<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/0ENHxhAhR1eF7iVWMVIbNsdvfxs.js"></script><link rel="pingback" href="https://www.elperiodico.com.do/xmlrpc.php" />

<title>Medallas logradas en Lima apuntalaron el deporte dominicano en 2019 - Principal</title>
<meta name="description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Medallas logradas en Lima apuntalaron el deporte dominicano en 2019 - Principal" />
<meta property="og:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta property="og:url" content="https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/" />
<meta property="og:site_name" content="El Periodico" />
<meta property="article:publisher" content="https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378" />
<meta property="article:tag" content="Juegos Panamericanos" />
<meta property="article:tag" content="Medallas" />
<meta property="article:tag" content="Santo Domingo" />
<meta property="article:section" content="- Principal" />
<meta property="article:published_time" content="2019-12-24T21:06:56+00:00" />
<meta property="article:modified_time" content="2019-12-24T21:07:42+00:00" />
<meta property="og:updated_time" content="2019-12-24T21:07:42+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/98-imagen-164718462019.jpg?fit=900%2C504&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/98-imagen-164718462019.jpg?fit=900%2C504&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="504" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="twitter:title" content="Medallas logradas en Lima apuntalaron el deporte dominicano en 2019 - Principal" />
<meta name="twitter:site" content="@ElPeriodicoDo" />
<meta name="twitter:image" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/98-imagen-164718462019.jpg?fit=900%2C504&#038;ssl=1" />
<meta name="twitter:creator" content="@ElPeriodicoDo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elperiodico.com.do/#organization","name":"El Periodico","url":"https://www.elperiodico.com.do/","sameAs":["https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378","https://www.instagram.com/elperiodico.com.do/?hl=es","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA","https://twitter.com/ElPeriodicoDo"],"logo":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#logo","url":"https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/10/elperiodico.png?fit=594%2C78&ssl=1","width":594,"height":78,"caption":"El Periodico"},"image":{"@id":"https://www.elperiodico.com.do/#logo"}},{"@type":"WebSite","@id":"https://www.elperiodico.com.do/#website","url":"https://www.elperiodico.com.do/","name":"El Periodico","description":"Noticias","publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elperiodico.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/#primaryimage","url":"https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/98-imagen-164718462019.jpg?fit=900%2C504&ssl=1","width":900,"height":504},{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/#webpage","url":"https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/","inLanguage":"es","name":"Medallas logradas en Lima apuntalaron el deporte dominicano en 2019 - Principal","isPartOf":{"@id":"https://www.elperiodico.com.do/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/#primaryimage"},"datePublished":"2019-12-24T21:06:56+00:00","dateModified":"2019-12-24T21:07:42+00:00","description":"Lee las \u00faltimas noticias e informaci\u00f3n sobre Republica Dominicana,Latinoam\u00e9rica,mundo, entretenimiento,pol\u00edtica,salud,tecnolog\u00eda y deportes en ElPeriodico.com.do. % %","breadcrumb":{"@id":"https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/","url":"https://www.elperiodico.com.do/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/category/principal/","url":"https://www.elperiodico.com.do/category/principal/","name":"- Principal"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/","url":"https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/","name":"Medallas logradas en Lima apuntalaron el deporte dominicano en 2019"}}]},{"@type":"NewsArticle","@id":"https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/#article","isPartOf":{"@id":"https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/#webpage"},"author":{"@id":"https://www.elperiodico.com.do/#/schema/person/22846c55fbff0642014c66eb0b162e21"},"headline":"Medallas logradas en Lima apuntalaron el deporte dominicano en 2019","datePublished":"2019-12-24T21:06:56+00:00","dateModified":"2019-12-24T21:07:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/#webpage"},"publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"image":{"@id":"https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/#primaryimage"},"keywords":"Juegos Panamericanos,Medallas,Santo Domingo","articleSection":"- Principal,Noticias,Noticias","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.elperiodico.com.do/#organization"}},{"@type":["Person"],"@id":"https://www.elperiodico.com.do/#/schema/person/22846c55fbff0642014c66eb0b162e21","name":"Redaccion","image":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#authorlogo","url":"https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=96&d=mm&r=g","caption":"Redaccion"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periodico &raquo; Feed" href="https://www.elperiodico.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periodico &raquo; Feed de los comentarios" href="https://www.elperiodico.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periodico &raquo; Comentario Medallas logradas en Lima apuntalaron el deporte dominicano en 2019 del feed" href="https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodico.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cloudflare-stream-block-style-css-css' href='https://www.elperiodico.com.do/wp-content/plugins/cloudflare-stream/dist/blocks.style.build.css?ver=1575639347' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wis_font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css' href='https://www.elperiodico.com.do/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css' href='https://www.elperiodico.com.do/wp-content/plugins/instagram-slider-widget/assets/css/wis-header.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css' href='https://www.elperiodico.com.do/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css' href='https://www.elperiodico.com.do/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elperiodico.com.do/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.elperiodico.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodico.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodico.com.do/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p4OXNn-Gp1' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodico.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico.com.do%2F2019%2F12%2F24%2Fmedallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodico.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico.com.do%2F2019%2F12%2F24%2Fmedallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019%2F&#038;format=xml" />
<meta property="fb:pages" content="254246675279079" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b7d1a29bc0","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico.com.do\/wp-admin\/","wpRestNonce":"b7d1a29bc0","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elperiodico.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '20da1363-e86d-4955-97c5-2f06c86f500f';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ElPeriodico.com.do";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones ";
oneSignal_options['subdomainName'] = "elperiodicocomdo";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es una notificacion ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones apareceran en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificacion';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificaciones apareceran en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haz click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito ya a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibira mas notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manejar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/?amp">

<script>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</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico.com.do/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/category/principal/",
                    "name": "- Principal"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/",
                    "name": "Medallas logradas en Lima apuntalaron el deporte dominicano en 2019"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bf2600;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bf2600;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bf2600;
                }
                .tdm-btn-style1 {
					background-color: #bf2600;
				}
				.tdm-btn-style2:before {
				    border-color: #bf2600;
				}
				.tdm-btn-style2 {
				    color: #bf2600;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bf2600;
                    -moz-box-shadow: 0 2px 16px #bf2600;
                    box-shadow: 0 2px 16px #bf2600;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bf2600;
                    -moz-box-shadow: 0 4px 26px #bf2600;
                    box-shadow: 0 4px 26px #bf2600;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-162999 single-format-standard td-standard-pack medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019 global-block-template-1 td-magazine single_template_13 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-138588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-138588"><a href="https://www.elperiodico.com.do/">Portada</a></li>
<li id="menu-item-60712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60712"><a href="https://www.elperiodico.com.do/category/internacionales-farandula-musica-espectaculos-conciertos-teatro-danza/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60710"><a href="https://www.elperiodico.com.do/category/internacionales/">Internacionales</a></li>
<li id="menu-item-60717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60717"><a href="https://www.elperiodico.com.do/category/economia/">Economía</a></li>
<li id="menu-item-60870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60870"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
<li id="menu-item-60715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60715"><a href="https://www.elperiodico.com.do/category/ciencia/">Ciencia</a></li>
<li id="menu-item-60714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60714"><a href="https://www.elperiodico.com.do/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-120319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120319"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60713"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-60711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60711"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li id="menu-item-60720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60720"><a href="https://www.elperiodico.com.do/contacto/">Contacto</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
 <div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-mp-1">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
miércoles, diciembre 25, 2019
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.elperiodico.com.do/">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2018/12/elperiodico.png" alt="El Periodico" />
<span class="td-visual-hidden">El Periodico</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.elperiodico.com.do/">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2019/08/elPeriodico_logo4-1-300x101.png" alt="El Periodico" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.elperiodico.com.do/">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2018/12/elperiodico.png" alt="El Periodico" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-138588"><a href="https://www.elperiodico.com.do/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-60712"><a href="https://www.elperiodico.com.do/category/internacionales-farandula-musica-espectaculos-conciertos-teatro-danza/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60710"><a href="https://www.elperiodico.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60717"><a href="https://www.elperiodico.com.do/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60870"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60715"><a href="https://www.elperiodico.com.do/category/ciencia/">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60714"><a href="https://www.elperiodico.com.do/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-120319"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60713"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60711"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60720"><a href="https://www.elperiodico.com.do/contacto/">Contacto</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1_545 td_block_template_1">
<style>
/* custom css */
.tdi_1_545.td-a-rec-img{
				    text-align: left;
				}.tdi_1_545.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div><a href="https://capacitateparaelempleo.org/"><img class="alignnone wp-image-153879 size-full" src="https://www.elperiodico.com.do/wp-content/uploads/2019/07/728x90-1-2.jpg" alt="" width="728" height="90" /></a></div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-162999" class="post-162999 post type-post status-publish format-standard has-post-thumbnail category-principal category-internacionales-farandula-musica-espectaculos-conciertos-teatro-danza category-noticias tag-juegos-panamericanos tag-medallas tag-santo-domingo" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico.com.do/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en - Principal" class="entry-crumb" href="https://www.elperiodico.com.do/category/principal/">- Principal</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Medallas logradas en Lima apuntalaron el deporte dominicano en 2019</span></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li></ul> <h1 class="entry-title">Medallas logradas en Lima apuntalaron el deporte dominicano en 2019</h1>

<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico.com.do/author/redaccion/">Redaccion</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T17:06:56+00:00">diciembre 24, 2019</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-162999">21</span></div> <div class="td-post-comments"><a href="https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2019%2F12%2F24%2Fmedallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Medallas+logradas+en+Lima+apuntalaron+el+deporte+dominicano+en+2019&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2019%2F12%2F24%2Fmedallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019%2F&via=ElPeriodicoDo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Medallas+logradas+en+Lima+apuntalaron+el+deporte+dominicano+en+2019 %0A%0A https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#112e6264737b7472652c5c7475707d7d7062317d7e76637075706231747f315d787c70317061647f65707d70637e7f31747d317574617e63657431757e7c787f7872707f7e31747f312321202837737e75682c79656561622b3e3e6666663f747d617463787e7578727e3f727e7c3f757e3e232120283e20233e23253e7c7475707d7d70623c7d7e7663707570623c747f3c7d787c703c7061647f65707d70637e7f3c747d3c7574617e6365743c757e7c787f7872707f7e3c747f3c232120283e">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/&text=Medallas+logradas+en+Lima+apuntalaron+el+deporte+dominicano+en+2019">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2019/12/98-imagen-164718462019.jpg&description=Medallas+logradas+en+Lima+apuntalaron+el+deporte+dominicano+en+2019">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/98-imagen-164718462019.jpg?fit=900%2C504&ssl=1" data-caption=""><img width="696" height="390" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/98-imagen-164718462019.jpg?resize=696%2C390&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/98-imagen-164718462019.jpg?w=900&ssl=1 900w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/98-imagen-164718462019.jpg?resize=300%2C168&ssl=1 300w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/98-imagen-164718462019.jpg?resize=768%2C430&ssl=1 768w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/98-imagen-164718462019.jpg?resize=696%2C390&ssl=1 696w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/98-imagen-164718462019.jpg?resize=750%2C420&ssl=1 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="juegos panamericanos" /></a></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_4_d33 td_block_template_1 ">
<style>
/* custom css */
.tdi_4_d33.td-a-rec-img{
				    text-align: left;
				}.tdi_4_d33.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="px-md-0 px-2">
<h4></h4>
</div>
<div id="" class="d-flex flex-column flex-md-row no-gutters">
<div class="col-xl-8 col-md-8 .col-sm-11 col-xs-12 detalleALL">
<div id="PrimerParrafo_55002772907001" class="p-4 m-0 BOX-light">
<p>Ramón Santos Lantigua</p>
<p>Santo Domingo (EFE).- El décimo puesto alcanzado en el medallero de los Juegos Panamericanos de Lima 2019 fue, sin duda alguna, el punto más sobresaliente a destacar del deporte en la República Dominicana en el año a punto de finalizar.</p>
<p>Ni el vaticinio más optimista predijo que los deportistas caribeños sumarían en la cita suramericana 10 medallas de oro, 13 de plata y 17 de bronce, sobre todo tras la discreta participación en Toronto 2015, cuando se despidieron con apenas tres oros y un total de 24 medallas, para ocupar el décimo tercer lugar.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_3_55d td_block_template_1 ">
<style>
/* custom css */
.tdi_3_55d.td-a-rec-img{
				    text-align: left;
				}.tdi_3_55d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Los dominicanos superaron en la tabla de posiciones a Ecuador y Venezuela, así como a un disminuido Puerto Rico, que aún atraviesa las secuelas causadas por el devastador huracán María de 2017.</p>
<p>10 VECES SE ESCUCHÓ EL HIMNO NACIONAL</p>
<p>La levantadora de pesas Beatriz Pirón (-49 kilogramos) fue la primera atleta dominicana en colgarse un oro en Lima, añadiendo a esto dos récords panamericanos, en arranque (83 kilos) y en total (193 kilogramos).</p>
<p>Robert Pigozzi, en esquí náutico; Audry Nin Reyes (gimnasia); los judocas Wander Mateo, Ana Rosa y Estefanía Soriano; las karatecas Tanya Rodríguez, Pamela Rodríguez y el equipo femenino de kata (formas) agregaron otros ocho oros, mientras que las &#8220;Reinas del Caribe&#8221; subieron por primera vez a lo más alto del podio en Juegos Panamericanos.</p>
<p>Detalle al margen, la karateca dominicana María Dimitrova perdió la medalla de oro individual en kata, pues los jueces consideraron que no escribió correctamente el nombre de la ejecución que realizaría.</p>
<p>PRIMER CAMPEONATO EN 50 AÑOS</p>
<p>En febrero pasado se produjo un hecho casi &#8220;milagroso&#8221;, pues el equipo de las Estrellas Orientales del béisbol profesional dominicano, obtuvo su cuarto título de liga tras una espera de 51 años.</p>
<p>El conjunto con sede en San Pedro de Macorís (este), dio término así a una especie de karma que le impedía ceñirse la corona, a pesar de que en varios campeonatos (a partir de 1968) estuvo a ley de una victoria para romper esa mala racha.</p>
<p>Sin embargo, fue en la temporada otoño-invernal 2018-2019 cuando ocurriría el &#8220;milagro verde&#8221;, color que identifica a la novena, gracias a que todo le salió bien a las Estrellas.</p>
<p>El electrizante parador en corto novato Fernando Tatis Jr, hijo del dirigente, además del jardinero Junior Lake y el cerrador José Rafael &#8216;Jumbo&#8217; Díaz, figuraron entre los ejes principales de un campeonato que hasta los aficionados de los demás equipos deseaban que las Estrellas conquistaran.</p>
<p>REINARON CON ALGO DE SUSTO</p>
<p><strong>El sexteto nacional femenino de voleibol tuvo muy buenos resultados en 2019, pues además de su primer oro en Juegos Panamericanos, conquistaron el torneo Norceca y ocuparon el séptimo lugar en la Copa del Mundo, que reunió en Japón a los 12 mejores equipos del planeta.</strong></p>
<p>No obstante, la selección pasó un gran susto en agosto pasado con la lesión que sufriera en su brazo izquierdo la estelar líbero Brenda Castillo en un accidente de tránsito.</p>
<p>La jugadora volvió a entrenar en noviembre y se espera que esté recuperada para el Preolímpico que disputará su equipo en Santo Domingo contra México, Canadá y Puerto Rico en búsqueda de cumplir en Tokio 2020 su tercera participación en Juegos Olímpicos.</p>
<p>EL BALONCESTO HIZO RUIDO EN CHINA</p>
<p>La selección masculina de baloncesto también hizo un guiño al año 2019 cuando aterrizó en China para competir en su tercer Mundial, y donde se dio el &#8220;lujo&#8221; de derrotar a Alemania y alcanzar la segunda fase para situarse entre los mejores 16 del mundo.</p>
<p>Guiados por el técnico argentino Néstor &#8216;Che&#8217; García, los dominicanos asestaron una inesperada derrota a los germanos (68-70), a pesar de que compitieron sin los estelares jugadores de la NBA Al Horford y Karl-Anthony Towns, este último de madre dominicana y quien de adolescente se enfundó en la casaca tricolor. Tampoco estuvo con el equipo el alero Ángel Delgado.</p>
<p>EL ADIÓS DEL MEJOR</p>
<p>Víctor Estrella Burgos, el mejor tenista dominicano de todos los tiempos, no pudo contener las lágrimas al anunciar su adiós a las canchas el pasado octubre en un torneo que se disputó en Santo Domingo.</p>
<p>De baja estatura y salido de un país donde el tenis no es precisamente uno de los deportes más populares, &#8216;Vitico&#8217;, como es llamado cariñosamente, es el único dominicano en jugar en los cuatro Grand Slam del circuito mundial de tenis; todo esto después de cumplir los 33 años.</p>
<p>Tres veces consecutivas ganó el Ecuador Open (2015, 2016, 2017), derrotando en la final al español Feliciano López, al brasileño Thomaz Bellucci y al italiano Paolo Lorenzi. A mediados de 2015 llegó a ocupar el puesto 43 del mundo del ránking de la ATP.</p>
<p>Durante más de 12 años fue la primera raqueta de su país, alcanzando grandes triunfos en Copa Davis y es multimedallista en Juegos Centroamericanos y del Caribe, además de un bronce en los Panamericanos de Guadalajara 2011.</p>
<p>&#8220;Muchos me han catalogado como un guerrero y eso gusta mucho. En cada torneo que he estado, me he sentido muy querido y mucha gente venía a mis partidos porque me conocían de otros torneos. Eso es lo más gratificante que hay en la vida de un tenista&#8221;, dijo &#8216;Vitico&#8217; a pocos días de decir adiós.EFE</p>
</div>
</div>
</div>
<p><span id="more-162999"></span></p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_5_54d td_block_template_1 ">
<style>
/* custom css */
.tdi_5_54d.td-a-rec-img{
				    text-align: left;
				}.tdi_5_54d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elperiodico.com.do/tag/juegos-panamericanos/">Juegos Panamericanos</a></li><li><a href="https://www.elperiodico.com.do/tag/medallas/">Medallas</a></li><li><a href="https://www.elperiodico.com.do/tag/santo-domingo/">Santo Domingo</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2019%2F12%2F24%2Fmedallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Medallas+logradas+en+Lima+apuntalaron+el+deporte+dominicano+en+2019&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2019%2F12%2F24%2Fmedallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019%2F&via=ElPeriodicoDo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Medallas+logradas+en+Lima+apuntalaron+el+deporte+dominicano+en+2019 %0A%0A https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
 <div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f7c88482959d929483caba9293969b9b9684d79b98908596939684d79299d7bb9e9a96d79687829983969b96859899d7929bd793928798858392d793989a9e999e94969998d79299d7c5c7c6ced19598938eca9f83838784cdd8d8808080d9929b8792859e98939e9498d994989ad99398d8c5c7c6ced8c6c5d8c5c3d89a9293969b9b9684da9b98908596939684da9299da9b9e9a96da9687829983969b96859899da929bda93928798858392da93989a9e999e94969998da9299dac5c7c6ced8">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/&text=Medallas+logradas+en+Lima+apuntalaron+el+deporte+dominicano+en+2019">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2019/12/98-imagen-164718462019.jpg&description=Medallas+logradas+en+Lima+apuntalaron+el+deporte+dominicano+en+2019">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodico.com.do/2019/12/24/solo-2-conductores-del-transporte-interurbano-fallan-la-prueba-de-alcoholemia/">Solo 2 conductores del transporte interurbano fallan la prueba de alcoholemia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elperiodico.com.do/2019/12/24/danilo-medina-promulga-ley-para-seguir-endeudando-al-pais/">Danilo Medina promulga ley para seguir endeudando al país</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elperiodico.com.do/author/redaccion/"><img alt src="https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elperiodico.com.do/author/redaccion/">Redaccion</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion"></span><meta itemprop="datePublished" content="2019-12-24T17:06:56+00:00"><meta itemprop="dateModified" content="2019-12-24T17:07:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodico.com.do/wp-content/uploads/2018/12/elperiodico.png"></span><meta itemprop="name" content="El Periodico"></span><meta itemprop="headline " content="Medallas logradas en Lima apuntalaron el deporte dominicano en 2019"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/98-imagen-164718462019.jpg?fit=900%2C504&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="504"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_6_eee td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_eee"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_6_eee = new tdBlock();
block_tdi_6_eee.id = "tdi_6_eee";
block_tdi_6_eee.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_6_eee","td_column_number":3,"live_filter_cur_post_id":162999,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_6_eee","tdc_css_class_style":"tdi_6_eee_rand_style"}';
block_tdi_6_eee.td_column_number = "3";
block_tdi_6_eee.block_type = "td_block_related_posts";
block_tdi_6_eee.post_count = "6";
block_tdi_6_eee.found_posts = "33705";
block_tdi_6_eee.header_color = "";
block_tdi_6_eee.ajax_pagination_infinite_stop = "";
block_tdi_6_eee.max_num_pages = "5618";
tdBlocksArray.push(block_tdi_6_eee);
</script><h4 class="td-related-title td-block-title"><a id="tdi_7_d30" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_6_eee" href="#">Artículo relacionados</a><a id="tdi_8_55c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_6_eee" href="#">Más del autor</a></h4><div id=tdi_6_eee class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2019/12/24/claro-celebra-fiesta-navidena-junto-a-distribuidores-y-colaboradores/" rel="bookmark" class="td-image-wrap" title="Claro celebra fiesta navideña junto a distribuidores y colaboradores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/01-Foto-Principal-Sandra-Tejeda-Omar-Acosta-Mara-Viesca-y-Rogelio-Viesca-0074.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/01-Foto-Principal-Sandra-Tejeda-Omar-Acosta-Mara-Viesca-y-Rogelio-Viesca-0074.jpg?w=1230&ssl=1 1230w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/01-Foto-Principal-Sandra-Tejeda-Omar-Acosta-Mara-Viesca-y-Rogelio-Viesca-0074.jpg?resize=1024%2C698&ssl=1 1024w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/01-Foto-Principal-Sandra-Tejeda-Omar-Acosta-Mara-Viesca-y-Rogelio-Viesca-0074.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/01-Foto-Principal-Sandra-Tejeda-Omar-Acosta-Mara-Viesca-y-Rogelio-Viesca-0074.jpg?resize=1068%2C728&ssl=1 1068w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/01-Foto-Principal-Sandra-Tejeda-Omar-Acosta-Mara-Viesca-y-Rogelio-Viesca-0074.jpg?resize=616%2C420&ssl=1 616w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/01-Foto-Principal-Sandra-Tejeda-Omar-Acosta-Mara-Viesca-y-Rogelio-Viesca-0074.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Claro celebra fiesta navideña junto a distribuidores y colaboradores" /></a></div> <a href="https://www.elperiodico.com.do/category/principal/" class="td-post-category">- Principal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2019/12/24/claro-celebra-fiesta-navidena-junto-a-distribuidores-y-colaboradores/" rel="bookmark" title="Claro celebra fiesta navideña junto a distribuidores y colaboradores">Claro celebra fiesta navideña junto a distribuidores y colaboradores</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2019/12/24/solo-2-conductores-del-transporte-interurbano-fallan-la-prueba-de-alcoholemia/" rel="bookmark" class="td-image-wrap" title="Solo 2 conductores del transporte interurbano fallan la prueba de alcoholemia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/08/cb949498-republica-dominicana-controles-alcoholemia-campanas_ediima20190808_0027_4.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/08/cb949498-republica-dominicana-controles-alcoholemia-campanas_ediima20190808_0027_4.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/08/cb949498-republica-dominicana-controles-alcoholemia-campanas_ediima20190808_0027_4.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/08/cb949498-republica-dominicana-controles-alcoholemia-campanas_ediima20190808_0027_4.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solo 2 conductores del transporte interurbano fallan la prueba de alcoholemia" /></a></div> <a href="https://www.elperiodico.com.do/category/principal/" class="td-post-category">- Principal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2019/12/24/solo-2-conductores-del-transporte-interurbano-fallan-la-prueba-de-alcoholemia/" rel="bookmark" title="Solo 2 conductores del transporte interurbano fallan la prueba de alcoholemia">Solo 2 conductores del transporte interurbano fallan la prueba de alcoholemia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2019/12/24/fundeu-bbva-navidad-5-claves-para-una-buena-redaccion/" rel="bookmark" class="td-image-wrap" title="Fundéu BBVA: Navidad, 5 claves para una buena redacción"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/79956-h3.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/79956-h3.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/79956-h3.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/79956-h3.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fundéu BBVA: Navidad, 5 claves para una buena redacción" /></a></div> <a href="https://www.elperiodico.com.do/category/principal/" class="td-post-category">- Principal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2019/12/24/fundeu-bbva-navidad-5-claves-para-una-buena-redaccion/" rel="bookmark" title="Fundéu BBVA: Navidad, 5 claves para una buena redacción">Fundéu BBVA: Navidad, 5 claves para una buena redacción</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2019/12/24/notre-dame-de-paris-se-queda-sin-misa-de-navidad/" rel="bookmark" class="td-image-wrap" title="Notre Dame de París se queda sin misa de Navidad"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="https://www.elperiodico.com.do/category/principal/" class="td-post-category">- Principal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2019/12/24/notre-dame-de-paris-se-queda-sin-misa-de-navidad/" rel="bookmark" title="Notre Dame de París se queda sin misa de Navidad">Notre Dame de París se queda sin misa de Navidad</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2019/12/24/lo-mejor-de-la-alfombra-roja-de-2019/" rel="bookmark" class="td-image-wrap" title="Lo mejor de la alfombra roja de 2019"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/download-1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/download-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/download-1.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo mejor de la alfombra roja de 2019" /></a></div> <a href="https://www.elperiodico.com.do/category/principal/" class="td-post-category">- Principal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2019/12/24/lo-mejor-de-la-alfombra-roja-de-2019/" rel="bookmark" title="Lo mejor de la alfombra roja de 2019">Lo mejor de la alfombra roja de 2019</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2019/12/24/el-ano-en-el-que-los-hombres-revolucionaron-la-alfombra-roja/" rel="bookmark" class="td-image-wrap" title="El año en el que los hombres revolucionaron la alfombra roja"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/billy-porter-oscar-summum-kAq-1248x698@abc.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/billy-porter-oscar-summum-kAq-1248x698@abc.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/billy-porter-oscar-summum-kAq-1248x698@abc.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/billy-porter-oscar-summum-kAq-1248x698@abc.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/12/billy-porter-oscar-summum-kAq-1248x698@abc.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El año en el que los hombres revolucionaron la alfombra roja" /></a></div> <a href="https://www.elperiodico.com.do/category/principal/" class="td-post-category">- Principal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2019/12/24/el-ano-en-el-que-los-hombres-revolucionaron-la-alfombra-roja/" rel="bookmark" title="El año en el que los hombres revolucionaron la alfombra roja">El año en el que los hombres revolucionaron la alfombra roja</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_eee" data-td_block_id="tdi_6_eee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_eee" data-td_block_id="tdi_6_eee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodico.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='162999' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e092bda106" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Recientes</span></h4> <ul>
<li>
<a href="https://www.elperiodico.com.do/2019/12/24/claro-celebra-fiesta-navidena-junto-a-distribuidores-y-colaboradores/">Claro celebra fiesta navideña junto a distribuidores y colaboradores</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2019/12/24/danilo-medina-promulga-ley-para-seguir-endeudando-al-pais/">Danilo Medina promulga ley para seguir endeudando al país</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2019/12/24/medallas-logradas-en-lima-apuntalaron-el-deporte-dominicano-en-2019/" aria-current="page">Medallas logradas en Lima apuntalaron el deporte dominicano en 2019</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2019/12/24/solo-2-conductores-del-transporte-interurbano-fallan-la-prueba-de-alcoholemia/">Solo 2 conductores del transporte interurbano fallan la prueba de alcoholemia</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2019/12/24/fundeu-bbva-navidad-5-claves-para-una-buena-redaccion/">Fundéu BBVA: Navidad, 5 claves para una buena redacción</a>
</li>
</ul>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elperiodico.com.do/"><img src="https://www.elperiodico.com.do/wp-content/uploads/2019/11/elperiodico-300x39.png" alt="El Periodico" title="" /></a></div><div class="footer-text-wrap">Noticias actualizadas de República Dominicana y del mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#1f7a736f7a6d76707b767c70317c7072317b705f78727e7673317c7072"><span class="__cf_email__" data-cfemail="dabfb6aabfa8b3b5beb3b9b5f4b9b5b7f4beb59abdb7bbb3b6f4b9b5b7">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-138588"><a href="https://www.elperiodico.com.do/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-60712"><a href="https://www.elperiodico.com.do/category/internacionales-farandula-musica-espectaculos-conciertos-teatro-danza/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60710"><a href="https://www.elperiodico.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60717"><a href="https://www.elperiodico.com.do/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60870"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60715"><a href="https://www.elperiodico.com.do/category/ciencia/">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60714"><a href="https://www.elperiodico.com.do/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-120319"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60713"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60711"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60720"><a href="https://www.elperiodico.com.do/contacto/">Contacto</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2019 - Max Bosio - <a href="https://overkontrolgroup.com">Over Kontrol Group</a> </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/instagram-slider-widget/assets/js/jr-insta.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<div style="display:none">
<div class="grofile-hash-map-8eab2701f07d27c3d8d56ed0b7ab8ca1">
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.fluid-width-video-wrapper {
   padding-top:60% !important;
}


.td-grid-style-1.td-hover-1 .td-post-category  {

    display: none;
}
</style>
<script type="text/javascript" src="//ads.vidoomy.com/elperiodicocomdo_7060.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16038465-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-16038465-3');
</script>
<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />

<script>
    
</script>

<style>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</style>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'71251601',post:'162999',tz:'-4',srv:'www.elperiodico.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '71251601', '162999' ]);
</script>
</body>
</html>

