<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/0ENHxhAhR1eF7iVWMVIbNsdvfxs.js"></script><link rel="pingback" href="https://www.elperiodico.com.do/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.elperiodico.com.do/wp-content/uploads/2020/06/favicon.png">
<meta name="description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elperiodico.com.do |" />
<meta property="og:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta property="og:url" content="https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/" />
<meta property="og:site_name" content="Elperiodico.com.do" />
<meta property="article:publisher" content="https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378" />
<meta property="article:tag" content="habitual" />
<meta property="article:tag" content="OMSA" />
<meta property="article:tag" content="servicios" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2021-03-02T21:20:17+00:00" />
<meta property="fb:app_id" content="275958856382902" />
<meta property="og:image" content="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?fit=720%2C731&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?fit=720%2C731&#038;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="731" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="twitter:title" content="Elperiodico.com.do |" />
<meta name="twitter:site" content="@ElPeriodicoDo" />
<meta name="twitter:image" content="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?fit=720%2C731&#038;ssl=1" />
<meta name="twitter:creator" content="@ElPeriodicoDo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elperiodico.com.do/#organization","name":"ElPeriodico.com.do","url":"https://www.elperiodico.com.do/","sameAs":["https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378","https://www.instagram.com/elperiodico.com.do/?hl=es","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA","https://twitter.com/ElPeriodicoDo"],"logo":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#logo","url":"https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Elperiodicologo.jpeg?fit=324%2C126&ssl=1","width":324,"height":126,"caption":"ElPeriodico.com.do"},"image":{"@id":"https://www.elperiodico.com.do/#logo"}},{"@type":"WebSite","@id":"https://www.elperiodico.com.do/#website","url":"https://www.elperiodico.com.do/","name":"Elperiodico.com.do","description":"Noticias actualizadas de Rep\u00fablica Dominicana y del mundo","publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elperiodico.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/#primaryimage","url":"https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?fit=720%2C731&ssl=1","width":720,"height":731},{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/#webpage","url":"https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/","inLanguage":"es","name":"Elperiodico.com.do |","isPartOf":{"@id":"https://www.elperiodico.com.do/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/#primaryimage"},"datePublished":"2021-03-02T21:20:17+00:00","dateModified":"2021-03-02T21:20:17+00:00","description":"Lee las \u00faltimas noticias e informaci\u00f3n sobre Republica Dominicana,Latinoam\u00e9rica,mundo, entretenimiento,pol\u00edtica,salud,tecnolog\u00eda y deportes en ElPeriodico.com.do. % %","breadcrumb":{"@id":"https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/","url":"https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/","name":"OMSA informa retoma horario habitual de servicios"}}]},{"@type":"NewsArticle","@id":"https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/#article","isPartOf":{"@id":"https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/#webpage"},"author":{"@id":"https://www.elperiodico.com.do/#/schema/person/704ce65ea126d7570866591a1a8a3bfa"},"headline":"OMSA informa retoma horario habitual de servicios","datePublished":"2021-03-02T21:20:17+00:00","dateModified":"2021-03-02T21:20:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/#webpage"},"publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"image":{"@id":"https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/#primaryimage"},"keywords":"habitual,OMSA,servicios","articleSection":"Noticias","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.elperiodico.com.do/#organization"}},{"@type":["Person"],"@id":"https://www.elperiodico.com.do/#/schema/person/704ce65ea126d7570866591a1a8a3bfa","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#authorlogo","url":"https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/td-plugin-multi-purpose-v3528ba89f1fadf86774c04367c02ce85f976d336.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/td-theme-va479b1e3d60100da1ac19b7c0d71f8b4b3262f13.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/td-legacy-framework-front-style-ve0f0263d81ab1130da5ea80f18883bff6e950453.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/td-standard-pack-framework-front-style-v0828fc9a5f3e51ad4c7bfd3b6b16d65b7fae9d86.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/tdb_front_style-v03e2985b138c0736f8a5d848e4201cd6882f2ff3.css' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elperiodico.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elperiodico.com.do/wp-json/wp/v2/posts/179763" /><link rel="alternate" type="application/json+oembed" href="https://www.elperiodico.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico.com.do%2F2021%2F03%2F02%2Fomsa-informa-retoma-horario-habitual-de-servicios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodico.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico.com.do%2F2021%2F03%2F02%2Fomsa-informa-retoma-horario-habitual-de-servicios%2F&#038;format=xml" />

<meta name="theme-color" content="#ff7f00" />
<meta name="msapplication-navbutton-color" content="#ff7f00" />
<meta name="apple-mobile-web-app-status-bar-style" content="#ff7f00" />

<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"76ab5458a7","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico.com.do\/wp-admin\/","wpRestNonce":"76ab5458a7","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elperiodico.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3d9d6ff7-bb4d-46ef-9e6d-5065bd05b9c9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Elperiodico.com.do";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones";
oneSignal_options['welcomeNotification']['url'] = "https://www.elperiodico.com.do";
oneSignal_options['path'] = "https://www.elperiodico.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0654afc0-ce06-4b31-9757-37165e976417";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Queremos mostrarte notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificacion de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede desuscribirse en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "elperiodico.com.do";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click por permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones de nuevo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar la notificación del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBISRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DARSE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '10px';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/?amp"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico.com.do/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/",
                    "name": "OMSA informa retoma horario habitual de servicios"                                
                }
            }    
        ]
    }
</script>
<style type="text/css"></style>
<script type="text/javascript"></script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff7f00;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff7f00;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff7f00;
                }
                .tdm-btn-style1 {
					background-color: #ff7f00;
				}
				.tdm-btn-style2:before {
				    border-color: #ff7f00;
				}
				.tdm-btn-style2 {
				    color: #ff7f00;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff7f00;
                    -moz-box-shadow: 0 2px 16px #ff7f00;
                    box-shadow: 0 2px 16px #ff7f00;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff7f00;
                    -moz-box-shadow: 0 4px 26px #ff7f00;
                    box-shadow: 0 4px 26px #ff7f00;
				}
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16038465-3', 'auto' );
ga('send', 'pageview');</script>

<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-179763 single-format-standard td-standard-pack omsa-informa-retoma-horario-habitual-de-servicios global-block-template-12 td-life-news single_template_3 aa-prefix-elper-  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1d78716d786f747279747e72337e72703379725d7a707c7471337e7270" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-135232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li>
<li id="menu-item-135233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-135235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li id="menu-item-135237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
<li id="menu-item-135239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_30a" class="tdc-zone"><div class="tdc_zone tdi_2_d6d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_d6d{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_d6d{
position:relative;
}
}

</style>
<div class="tdi_1_30a_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_30a_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_d62" class="tdc-row"><div class="vc_row tdi_4_333  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_333,
                .tdi_4_333 .tdc-columns{
                    min-height: 0;
                }.tdi_4_333,
				.tdi_4_333 .tdc-columns{
				    display: block;
				}.tdi_4_333 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_333{
padding-top:10px !important;
padding-bottom:16px !important;
position:relative;
}
}

</style>
<div class="tdi_3_d62_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_d62_rand_style{
background-color:rgba(224,215,215,0.76) !important;
}
}
 </style></div><div class="vc_column tdi_6_6a3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_6a3{
                    vertical-align: baseline;
                }.tdi_6_6a3 > .wpb_wrapper,
				.tdi_6_6a3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_6a3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_6a3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_663 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_7_663">
<style>
/* custom css */
.tdi_7_663 .tdb-logo-a,
                .tdi_7_663 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_7_663 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_663 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_663 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_663 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_663 .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_7_663 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_663 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_663 .tdb-logo-img{
                    max-width: 250px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_7_663 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:74px !important;font-weight:800 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo-1.png" alt="" title="" /></span></a></div></div> </div></div></div></div><div id="tdi_8_ed3" class="tdc-row"><div class="vc_row tdi_9_63d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9_63d,
                .tdi_9_63d .tdc-columns{
                    min-height: 0;
                }.tdi_9_63d,
				.tdi_9_63d .tdc-columns{
				    display: block;
				}.tdi_9_63d .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9_63d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9_63d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_63d{
position:relative;
}
}

</style>
<div class="tdi_8_ed3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_ed3_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_11_d6e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_11_d6e{
                    vertical-align: baseline;
                }.tdi_11_d6e > .wpb_wrapper,
				.tdi_11_d6e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_d6e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_d6e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_d6e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_d6e{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_1f3 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_12_1f3">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_1f3{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_1f3{
                    display: inline-block;
                }.tdi_12_1f3 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_1f3 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_1f3 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_14_d03  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_14_d03{
                    vertical-align: baseline;
                }.tdi_14_d03 > .wpb_wrapper,
				.tdi_14_d03 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14_d03 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14_d03 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_d03{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_d03{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_15_d23 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_15_d23">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_d23{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_d23{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_15_d23 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_15_d23 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_16_633" class="tdc-zone"><div class="tdc_zone tdi_17_3d6  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_17_3d6{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18_76c" class="tdc-row"><div class="vc_row tdi_19_873  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_19_873,
                .tdi_19_873 .tdc-columns{
                    min-height: 0;
                }.tdi_19_873,
				.tdi_19_873 .tdc-columns{
				    display: block;
				}.tdi_19_873 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_19_873 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_873 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_873{
position:relative;
}
}

</style>
<div class="tdi_18_76c_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_76c_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_21_366  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_366{
                    vertical-align: baseline;
                }.tdi_21_366 > .wpb_wrapper,
				.tdi_21_366 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_366 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_366 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_21_366{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_366{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_22_3dc td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_22_3dc">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_3dc{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_3dc{
                    display: inline-block;
                }.tdi_22_3dc .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_22_3dc .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_3dc .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_24_ed0  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_24_ed0{
                    vertical-align: baseline;
                }.tdi_24_ed0 > .wpb_wrapper,
				.tdi_24_ed0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_ed0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_ed0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_ed0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_ed0{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25_836 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_25_836">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_836{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_836{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_25_836 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_836 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26_6d6" class="tdc-zone"><div class="tdc_zone tdi_27_6ee  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27_6ee{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_27_6ee{
position:relative;
}

</style>
<div class="tdi_26_6d6_rand_style td-element-style"><style>
.tdi_26_6d6_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_28_9ca" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_29_0ad  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29_0ad,
                .tdi_29_0ad .tdc-columns{
                    min-height: 0;
                }.tdi_29_0ad,
				.tdi_29_0ad .tdc-columns{
				    display: block;
				}.tdi_29_0ad .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29_0ad {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_29_0ad .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29_0ad.tdc-row-content-vert-center,
                    .tdi_29_0ad.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_0ad.tdc-row-content-vert-bottom,
                    .tdi_29_0ad.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_0ad.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_0ad.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_0ad{
padding-top:1px !important;
padding-bottom:1px !important;
position:relative;
}

.tdi_29_0ad .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_0ad{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_28_9ca_rand_style td-element-style"><style>
.tdi_28_9ca_rand_style{
background-color:#e55b00 !important;
}
 
.tdi_28_9ca_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #555555 !important;
}
</style></div><div class="vc_column tdi_31_6f3  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_31_6f3{
                    vertical-align: baseline;
                }.tdi_31_6f3 > .wpb_wrapper,
				.tdi_31_6f3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_6f3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_6f3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_6f3{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32_0c6 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_32_0c6">
<style>

/* inline tdc_css att */

.tdi_32_0c6{
margin-top:-4px !important;
margin-bottom:-4px !important;
}

</style>
<style>
/* custom css */
.tdi_32_0c6{
                    display: inline-block;
                }.tdi_32_0c6 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Work Sans !important;font-size:14px !important;line-height:40px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, marzo 2, 2021</div></div></div> </div></div><div class="vc_column tdi_34_3aa  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_34_3aa{
                    vertical-align: baseline;
                }.tdi_34_3aa > .wpb_wrapper,
				.tdi_34_3aa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_3aa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_3aa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34_3aa{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_de6 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_35_de6">
<style>
.tdi_36_767 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 34.2px;
				}.tdi_36_767 .tdm-social-item i.td-icon-twitter,
				.tdi_36_767 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_767 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_767 .tdm-social-item i.td-icon-blogger,
				.tdi_36_767 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_36_767 .tdm-social-item{
					width: 34.2px;
					height: 34.2px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_36_767 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_767 .tdm-social-item i,
				.tds-team-member2 .tdi_36_767.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_36_767 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_767.tds-social1 .tdm-social-item:hover i{
					color: #555555;
				}.tdi_36_767 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_767"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="elperiodico.com.do@gmail.com" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="elperiodico.com.do@gmail.com" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_37_e3d" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_38_635  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38_635,
                .tdi_38_635 .tdc-columns{
                    min-height: 0;
                }.tdi_38_635,
				.tdi_38_635 .tdc-columns{
				    display: block;
				}.tdi_38_635 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_635{
margin-bottom:0px !important;
}

.tdi_38_635 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_40_e36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_e36{
                    vertical-align: baseline;
                }.tdi_40_e36 > .wpb_wrapper,
				.tdi_40_e36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40_e36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40_e36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40_e36{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_39_0ae_rand_style td-element-style"><style>
.tdi_39_0ae_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42_66e  td_separator_solid td_separator_center"><span style="border-color:#ffffff;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_42_66e{
margin-top:0px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style></div></div></div></div></div><div id="tdi_43_a66" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_44_7ed  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_44_7ed,
                .tdi_44_7ed .tdc-columns{
                    min-height: 0;
                }.tdi_44_7ed{
					position: relative;
				}.tdi_44_7ed .tdc-row-divider{
                    overflow: hidden;
                }.tdi_44_7ed .tdc-row-divider-bottom .tdm-svg{
					fill: #ffffff;
				}.tdi_44_7ed .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_44_7ed .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_44_7ed,
				.tdi_44_7ed .tdc-columns{
				    display: block;
				}.tdi_44_7ed .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_7ed{
margin-top:0px !important;
padding-top:56px !important;
padding-bottom:16px !important;
position:relative;
}

.tdi_44_7ed .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_7ed{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_43_a66_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_43_a66_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.elperiodico.com.do/wp-content/uploads/2020/05/bg-1.gif") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_43_a66_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_46_0a0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_0a0{
                    vertical-align: baseline;
                }.tdi_46_0a0 > .wpb_wrapper,
				.tdi_46_0a0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_0a0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_0a0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47_6da td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_47_6da">
<style>

/* inline tdc_css att */

.tdi_47_6da{
margin-top:-30px !important;
padding-bottom:62px !important;
}

</style>
<style>
/* custom css */
.tdi_47_6da .tdb-logo-a,
                .tdi_47_6da h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_47_6da .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47_6da .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47_6da .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_47_6da .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_47_6da .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_47_6da .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_6da .tdb-logo-img{
                    max-width: 250px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo.png" src="https://www.elperiodico.com.do/wp-content/uploads/2020/07/Periodico_logo_65f43499ef76ef46719689e920a98aa9.png" alt="" title="" width="528" /></span></a></div></div> </div></div></div></div><div id="tdi_48_7aa" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_49_60a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_49_60a,
                .tdi_49_60a .tdc-columns{
                    min-height: 0;
                }.tdi_49_60a{
					position: relative;
				}.tdi_49_60a .tdc-row-divider{
                    overflow: hidden;
                }.tdi_49_60a .tdc-row-divider-top .tdm-svg{
					fill: #c4c4c4;
				}.tdi_49_60a .tdc-row-divider-top .tdc-divider-space{
					background-color: #c4c4c4;
				
					top: 100%;
				    height: px;
				}.tdi_49_60a .tdc-row-divider-top{
				    top: px;
				}.tdi_49_60a,
				.tdi_49_60a .tdc-columns{
				    display: block;
				}.tdi_49_60a .tdc-columns{
				    width: 100%;
				}
</style><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_51_663  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_663{
                    vertical-align: baseline;
                }.tdi_51_663 > .wpb_wrapper,
				.tdi_51_663 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51_663 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_663 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51_663{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_663 { 
display:none !important;
} }

</style>
<div class="tdi_50_d36_rand_style td-element-style"><style>
.tdi_50_d36_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"></div></div></div></div><div id="tdi_52_d3a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53_0fd  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_53_0fd,
                .tdi_53_0fd .tdc-columns{
                    min-height: 0;
                }.tdi_53_0fd,
				.tdi_53_0fd .tdc-columns{
				    display: block;
				}.tdi_53_0fd .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53_0fd {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_53_0fd .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_53_0fd.tdc-row-content-vert-center,
                    .tdi_53_0fd.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_53_0fd.tdc-row-content-vert-bottom,
                    .tdi_53_0fd.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_53_0fd.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_53_0fd.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_53_0fd{
position:relative;
}

.tdi_53_0fd .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_0fd{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_52_d3a_rand_style td-element-style"><style>
.tdi_52_d3a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_55_6be  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_55_6be{
                    vertical-align: baseline;
                }.tdi_55_6be > .wpb_wrapper,
				.tdi_55_6be > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_6be > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_6be > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55_6be{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_57_663  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_57_663{
                    vertical-align: baseline;
                }.tdi_57_663 > .wpb_wrapper,
				.tdi_57_663 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_663 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_663 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_663{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_58_608 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_58_608" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_58_608{
margin-bottom:10px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_608 .td_block_inner{
                    text-align: center;
                }.tdi_58_608 .tdb-menu > li .tdb-menu-sep,
                .tdi_58_608 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_58_608 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_58_608 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_58_608 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_58_608 .tdb-menu > li > a,
                .tdi_58_608 .td-subcat-more{
                    color: #808183;
                }.tdi_58_608 .tdb-menu > li > a,
                .tdi_58_608 .td-subcat-more,
                .tdi_58_608 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_58_608 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_58_608 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_58_608 .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_58_608 .tdb-menu .tdb-normal-menu ul,
                .tdi_58_608 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_58_608:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_58_608 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_58_608 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_58_608 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_608 .tdb-menu > li > a,
                .tdi_58_608 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_58_608 .tdb-menu > li > a,
                .tdi_58_608 .td-subcat-more,
                .tdi_58_608 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_58_608 .tdb-menu > li.current-menu-item > a,
				.tdi_58_608 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_58_608 .tdb-menu > li.current-category-ancestor > a,
				.tdi_58_608 .tdb-menu > li:hover > a,
				.tdi_58_608 .tdb-menu > li.tdb-hover > a,
				.tdi_58_608 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_58_608 .tdb-menu > li > a:after,
				.tdi_58_608 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_58_608 .tdb-menu > li.current-menu-item > a:after,
				.tdi_58_608 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_58_608 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_58_608 .tdb-menu > li:hover > a:after,
				.tdi_58_608 .tdb-menu > li.tdb-hover > a:after,
				.tdi_58_608 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_58_608 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_58_608 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_58_608 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_58_608 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_58_608 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_58_608 .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_58_608 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61_066 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_61_066">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61_066 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/" rel="bookmark" class="td-image-wrap " title="OMSA informa retoma horario habitual de servicios"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/" rel="bookmark" title="OMSA informa retoma horario habitual de servicios">OMSA informa retoma horario habitual de servicios</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T17:20:17-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
Santo Domingo.- Por la flexibilización del toque de queda, debido al decreto 133-21 emitido anoche por el presidente Luis Abinader, la Oficina Metropolitana de Servicios...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/alfredo-pacheco-defendio-construccion-de-valla-perimetral-en-frontera-dominico-haitiana/" rel="bookmark" class="td-image-wrap " title="Alfredo Pacheco defendió construcción de valla perimetral en frontera dominico-haitiana"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/LEG_6449-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/alfredo-pacheco-defendio-construccion-de-valla-perimetral-en-frontera-dominico-haitiana/" rel="bookmark" title="Alfredo Pacheco defendió construcción de valla perimetral en frontera dominico-haitiana">Alfredo Pacheco defendió construcción de valla perimetral en frontera dominico-haitiana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T17:20:07-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/alfredo-pacheco-defendio-construccion-de-valla-perimetral-en-frontera-dominico-haitiana/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">El diputado mostró regocijo por la flexibilidad anunciada por el Presidente sobre el toque de queda
SANTO DOMINGO. – El presidente de la Cámara de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/nicaragua-registra-174-muertes-por-la-covid-19-y-6-509-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Nicaragua registra 174 muertes por la covid-19 y 6.509 casos de coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/25dea03d3089d8fd296fc04c6945243e4ff90984w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/nicaragua-registra-174-muertes-por-la-covid-19-y-6-509-casos-de-coronavirus/" rel="bookmark" title="Nicaragua registra 174 muertes por la covid-19 y 6.509 casos de coronavirus">Nicaragua registra 174 muertes por la covid-19 y 6.509 casos de coronavirus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T16:00:19-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/nicaragua-registra-174-muertes-por-la-covid-19-y-6-509-casos-de-coronavirus/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Managua,- Nicaragua elevó a 174 el número de fallecidos a causa de la pandemia de la covid-19 y a 6.509 los casos confirmados del...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/brasil-se-asoma-al-colapso-sanitario-en-su-peor-momento-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Brasil se asoma al colapso sanitario en su peor momento de la pandemia"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/464c6fe6696cb6b37d31001604a1d939cd022172w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/brasil-se-asoma-al-colapso-sanitario-en-su-peor-momento-de-la-pandemia/" rel="bookmark" title="Brasil se asoma al colapso sanitario en su peor momento de la pandemia">Brasil se asoma al colapso sanitario en su peor momento de la pandemia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T15:59:26-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/brasil-se-asoma-al-colapso-sanitario-en-su-peor-momento-de-la-pandemia/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Sao Paulo,- Brasil se aproxima al colapso de su sistema público de salud, con más de la mitad de los estados al límite de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/medicos-y-sanitarios-protestan-por-condiciones-de-trabajo-y-exigen-vacunas/" rel="bookmark" class="td-image-wrap " title="Médicos y sanitarios protestan por condiciones de trabajo y exigen vacunas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/a99dfc660ae3cc33d6051ce52a6a0c5d95f31780w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/medicos-y-sanitarios-protestan-por-condiciones-de-trabajo-y-exigen-vacunas/" rel="bookmark" title="Médicos y sanitarios protestan por condiciones de trabajo y exigen vacunas">Médicos y sanitarios protestan por condiciones de trabajo y exigen vacunas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T15:58:18-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/medicos-y-sanitarios-protestan-por-condiciones-de-trabajo-y-exigen-vacunas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Túnez,- Cientos de médicos y trabajadores del sector sanitario tunecino se manifestaron hoy frente a la sede del Ministerio de Salud para protestar contra...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_066" data-td_block_id="tdi_61_066"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_61_066" data-td_block_id="tdi_61_066"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_e6a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_62_e6a">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62_e6a class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/el-musico-puertorriqueno-cabra-lanza-su-nuevo-sencillo-gris/" rel="bookmark" class="td-image-wrap " title="El músico puertorriqueño Cabra lanza su nuevo sencillo, &#8220;Gris&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/9cede5e57fa9603c3c19b17bc8b4a12145ec06dfw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/el-musico-puertorriqueno-cabra-lanza-su-nuevo-sencillo-gris/" rel="bookmark" title="El músico puertorriqueño Cabra lanza su nuevo sencillo, &#8220;Gris&#8221;">El músico puertorriqueño Cabra lanza su nuevo sencillo, &#8220;Gris&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T15:55:12-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/el-musico-puertorriqueno-cabra-lanza-su-nuevo-sencillo-gris/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
San Juan, - El músico puertorriqueño Cabra, antes conocido como &quot;Visitante&quot; cuando era co-líder del grupo Calle 13, lanzó este martes su nuevo sencillo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/ana-de-armas-embajadora-de-la-belleza/" rel="bookmark" class="td-image-wrap " title="Ana de Armas, embajadora de la belleza"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/593e6506bcc31f46eac75a1268254988ee1f7940w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/ana-de-armas-embajadora-de-la-belleza/" rel="bookmark" title="Ana de Armas, embajadora de la belleza">Ana de Armas, embajadora de la belleza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T13:27:42-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/ana-de-armas-embajadora-de-la-belleza/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid,- Como otras muchas actrices, Ana de Armas, la protagonista de &quot;Knock, knock&quot;, acaba de ser nombrada embajadora global de una de las firmas...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/djokovic-iguala-con-federer-y-medvedev-a-la-caza-de-nadal/" rel="bookmark" class="td-image-wrap " title="Djokovic iguala con Federer y Medvedev a la caza de Nadal"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Djokovic-iguala-con-Federer-y-Medvedev-a-la-caza-de-Nadal-.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/djokovic-iguala-con-federer-y-medvedev-a-la-caza-de-nadal/" rel="bookmark" title="Djokovic iguala con Federer y Medvedev a la caza de Nadal">Djokovic iguala con Federer y Medvedev a la caza de Nadal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T07:06:22-04:00">marzo 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/01/djokovic-iguala-con-federer-y-medvedev-a-la-caza-de-nadal/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Redacción Deportes.- El serbio Novak Djokovic cumple esta semana la número 310 al frente de la clasificación ATP, igualando el récord de Roger Federer,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/28/conoce-de-quien-esta-enamorada-la-cantante-mon-laferte/" rel="bookmark" class="td-image-wrap " title="Conoce de quien está enamorada la cantante Mon Laferte"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Mon-Laferte-.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/28/conoce-de-quien-esta-enamorada-la-cantante-mon-laferte/" rel="bookmark" title="Conoce de quien está enamorada la cantante Mon Laferte">Conoce de quien está enamorada la cantante Mon Laferte</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T18:53:41-04:00">febrero 28, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/28/conoce-de-quien-esta-enamorada-la-cantante-mon-laferte/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">México.- El género regional mexicano es para la cantante chilena Mon Laferte un mundo nuevo en el que acepta estar lejos de ser &quot;una...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/28/anthony-santos-invita-a-levantar-con-orgullo-nuestra-identidad-cultural/" rel="bookmark" class="td-image-wrap " title="Anthony Santos invita a levantar con orgullo nuestra identidad cultural"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/FOTO-1-Anthony-Santos-1-e1614552535258.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/28/anthony-santos-invita-a-levantar-con-orgullo-nuestra-identidad-cultural/" rel="bookmark" title="Anthony Santos invita a levantar con orgullo nuestra identidad cultural">Anthony Santos invita a levantar con orgullo nuestra identidad cultural</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T18:49:16-04:00">febrero 28, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/28/anthony-santos-invita-a-levantar-con-orgullo-nuestra-identidad-cultural/#respond">0</a></span> </span>
</div>
 <div class="td-excerpt">
El artista exhortó a las autoridades abordar la plataforma construida por los bachateros para invitar al mundo a conocer RD
SANTO DOMINGO: -El bachatero...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_e6a" data-td_block_id="tdi_62_e6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_62_e6a" data-td_block_id="tdi_62_e6a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63_3ec td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_63_3ec">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_63_3ec class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/the-crown-y-the-queens-gambit-arrasan-en-los-globos-de-oro/" rel="bookmark" class="td-image-wrap " title="&#8220;The Crown&#8221; y &#8220;The Queen&#8217;s Gambit&#8221; arrasan en los Globos de Oro"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Taylor-Joy-como-Beth-Harmon.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/the-crown-y-the-queens-gambit-arrasan-en-los-globos-de-oro/" rel="bookmark" title="&#8220;The Crown&#8221; y &#8220;The Queen&#8217;s Gambit&#8221; arrasan en los Globos de Oro">&#8220;The Crown&#8221; y &#8220;The Queen&#8217;s Gambit&#8221; arrasan en los Globos de Oro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T07:03:55-04:00">marzo 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/01/the-crown-y-the-queens-gambit-arrasan-en-los-globos-de-oro/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.), .- Los Globos de Oro dejaron esta noche dos claras ganadoras en el apartado televisivo: &quot;The Crown&quot;, el drama sobre la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/los-errores-tecnicos-y-la-controversia-tinen-los-globos-de-oro/" rel="bookmark" class="td-image-wrap " title="Los errores técnicos y la controversia tiñen los Globos de Oro"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Globos3.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/los-errores-tecnicos-y-la-controversia-tinen-los-globos-de-oro/" rel="bookmark" title="Los errores técnicos y la controversia tiñen los Globos de Oro">Los errores técnicos y la controversia tiñen los Globos de Oro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T07:00:45-04:00">marzo 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/01/los-errores-tecnicos-y-la-controversia-tinen-los-globos-de-oro/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- En sus 78 años de historia, los Globos de Oro celebraron esta noche una de las galas más complicadas, ya que...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/jane-fonda-reivindica-en-los-globos-de-oro-el-poder-esencial-de-las-historias/" rel="bookmark" class="td-image-wrap " title="Jane Fonda reivindica en los Globos de Oro el poder &#8220;esencial&#8221; de las historias"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Jane-fonda-e1614595945535.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/jane-fonda-reivindica-en-los-globos-de-oro-el-poder-esencial-de-las-historias/" rel="bookmark" title="Jane Fonda reivindica en los Globos de Oro el poder &#8220;esencial&#8221; de las historias">Jane Fonda reivindica en los Globos de Oro el poder &#8220;esencial&#8221; de las historias</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T06:52:49-04:00">marzo 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/01/jane-fonda-reivindica-en-los-globos-de-oro-el-poder-esencial-de-las-historias/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- Jane Fonda, que recibió hoy el premio honorífico Cecil B. deMille en los Globos de Oro, reivindicó el poder &quot;esencial&quot; de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/nomadland-la-historia-real-de-los-expulsados-del-sistema-en-eeuu/" rel="bookmark" class="td-image-wrap " title="&#8220;Nomadland&#8221;, la historia real de los expulsados del sistema en EEUU"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Nomadland.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/nomadland-la-historia-real-de-los-expulsados-del-sistema-en-eeuu/" rel="bookmark" title="&#8220;Nomadland&#8221;, la historia real de los expulsados del sistema en EEUU">&#8220;Nomadland&#8221;, la historia real de los expulsados del sistema en EEUU</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T06:49:37-04:00">marzo 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/01/nomadland-la-historia-real-de-los-expulsados-del-sistema-en-eeuu/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- &quot;Nomadland&quot;, la película de Chloé Zhao vencedora anoche en los Globos de Oro y favorita para los Oscar, se basa en una investigación...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/jovenes-secuestrados-en-haiti-en-poder-de-autoridades-dominicanas/" rel="bookmark" class="td-image-wrap " title="Jóvenes secuestrados en Haití, en poder de autoridades dominicanas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Tecnicos-e1614595442128.jpeg?resize=217%2C147&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/jovenes-secuestrados-en-haiti-en-poder-de-autoridades-dominicanas/" rel="bookmark" title="Jóvenes secuestrados en Haití, en poder de autoridades dominicanas">Jóvenes secuestrados en Haití, en poder de autoridades dominicanas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T06:43:02-04:00">marzo 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/01/jovenes-secuestrados-en-haiti-en-poder-de-autoridades-dominicanas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">​Fueron recibidos sanos y salvos a la Embajada dominicana en Puerto Príncipe.
Santo Domingo, R. D. – El Ministerio de Relaciones Exteriores informó que tras...</div>
 </div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_63_3ec" data-td_block_id="tdi_63_3ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_63_3ec" data-td_block_id="tdi_63_3ec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64_da3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_64_da3">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_64_da3 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/altice-regala-a-sus-clientes-la-primera-llamada-del-27-de-febrero/" rel="bookmark" class="td-image-wrap " title="Altice regala a sus clientes la primera llamada del 27 de febrero"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Dominicanidad-2-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/altice-regala-a-sus-clientes-la-primera-llamada-del-27-de-febrero/" rel="bookmark" title="Altice regala a sus clientes la primera llamada del 27 de febrero">Altice regala a sus clientes la primera llamada del 27 de febrero</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T09:07:58-04:00">febrero 26, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/26/altice-regala-a-sus-clientes-la-primera-llamada-del-27-de-febrero/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los clientes podrán demostrar su dominicanidad en el Día de la Independencia Nacional.
Santo Domingo. Altice Dominicana, una de las principales empresas de inversión y...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/tratamientos-lo-que-te-sirve-a-ti-no-necesariamente-me-funciona-a-mi/" rel="bookmark" class="td-image-wrap " title="Tratamientos: Lo que te sirve a ti; no necesariamente me funciona a mí"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/tratamientos-lo-que-te-sirve-a-ti-no-necesariamente-me-funciona-a-mi/" rel="bookmark" title="Tratamientos: Lo que te sirve a ti; no necesariamente me funciona a mí">Tratamientos: Lo que te sirve a ti; no necesariamente me funciona a mí</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T08:59:33-04:00">febrero 26, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/26/tratamientos-lo-que-te-sirve-a-ti-no-necesariamente-me-funciona-a-mi/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
Santo Domingo. Se ha vuelto una cultura que la gente en su afán de colaborar con la  mejoría de la  otra persona en determinada situación...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/chef-anuncia-curso-digital-criollo-chic-101/" rel="bookmark" class="td-image-wrap " title="Chef anuncia curso digital «Criollo Chic 101»"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/plato-en-detalle-3.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/chef-anuncia-curso-digital-criollo-chic-101/" rel="bookmark" title="Chef anuncia curso digital «Criollo Chic 101»">Chef anuncia curso digital «Criollo Chic 101»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T08:56:58-04:00">febrero 26, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/26/chef-anuncia-curso-digital-criollo-chic-101/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La chef Sagrario Matos anunció, para este Mes de la Patria, la circulación del curso digital Criollo Chic 101, en el que enseña a...</div>
 </div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/inauguran-oficina-de-campana-de-yudelka-tapia-en-el-bronx/" rel="bookmark" class="td-image-wrap " title="Inauguran oficina de campaña de Yudelka Tapia en el Bronx"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/inauguran-oficina-de-campana-de-yudelka-tapia-en-el-bronx/" rel="bookmark" title="Inauguran oficina de campaña de Yudelka Tapia en el Bronx">Inauguran oficina de campaña de Yudelka Tapia en el Bronx</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T08:32:41-04:00">febrero 26, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/26/inauguran-oficina-de-campana-de-yudelka-tapia-en-el-bronx/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">POR VICTOR GOMEZ
NUEVA YORK._ Con la asistencia del presidente del condado de el Bronx Ruben Díaz Jr y el asambleísta Víctor Pichardo , y respetando...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/jce-entrega-sillas-de-ruedas-como-inicio-de-su-programa-de-integracion-e-inclusion/" rel="bookmark" class="td-image-wrap " title="JCE entrega  sillas de ruedas como inicio de su programa de integración e inclusión"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/25-Feb-2021-029-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/jce-entrega-sillas-de-ruedas-como-inicio-de-su-programa-de-integracion-e-inclusion/" rel="bookmark" title="JCE entrega  sillas de ruedas como inicio de su programa de integración e inclusión">JCE entrega sillas de ruedas como inicio de su programa de integración e inclusión</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T08:29:59-04:00">febrero 26, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/26/jce-entrega-sillas-de-ruedas-como-inicio-de-su-programa-de-integracion-e-inclusion/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Santo Domingo. - La Junta Central Electoral (JCE), a través de su Comisión de Políticas de Igualdad de Género, entregó este jueves 4 sillas...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_64_da3" data-td_block_id="tdi_64_da3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_64_da3" data-td_block_id="tdi_64_da3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_633 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_65_633">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_65_633 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
 <a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/hora-de-la-realpolitik/" rel="bookmark" class="td-image-wrap " title="¿Hora de la realpolitik?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Luis-Abinader.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/hora-de-la-realpolitik/" rel="bookmark" title="¿Hora de la realpolitik?">¿Hora de la realpolitik?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T06:46:24-04:00">marzo 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/01/hora-de-la-realpolitik/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Por Cristhian Jiménez.
Santo Domingo. El presidente Luis Abinader cerró la semana con importantes anuncios desde el Congreso Nacional que salvaron a su gobierno...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/22/covid-indocumentado/" rel="bookmark" class="td-image-wrap " title="Covid indocumentado"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-JImenez-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/22/covid-indocumentado/" rel="bookmark" title="Covid indocumentado">Covid indocumentado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T11:00:25-04:00">febrero 22, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/22/covid-indocumentado/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Cristhian Jiménez

Santo Domingo. El gobierno incurría en la violación de su propio Plan Nacional de Vacunación si excluyera personas por su condición migratoria.
Y es...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/21/los-arabes-el-buhonerismo-y-su-presencia-en-salcedo/" rel="bookmark" class="td-image-wrap " title="Los Árabes, el buhonerismo y su presencia en Salcedo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/trifolio-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/21/los-arabes-el-buhonerismo-y-su-presencia-en-salcedo/" rel="bookmark" title="Los Árabes, el buhonerismo y su presencia en Salcedo">Los Árabes, el buhonerismo y su presencia en Salcedo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-21T18:45:44-04:00">febrero 21, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/21/los-arabes-el-buhonerismo-y-su-presencia-en-salcedo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por Juan Cruz Triffolio
Santo Domingo.  En su interesante obra Azúcar, Árabes, Cocolos y Haitianos, el historiador y sociólogo Orlando Francisco Inoa Bisonó, ofrece una...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/" rel="bookmark" class="td-image-wrap " title="Transparencia y truños"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Milagros-Ortiz-Bosch.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/" rel="bookmark" title="Transparencia y truños">Transparencia y truños</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T07:27:16-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Cristhian Jiménez
Santo Domingo. En la tradición dominicana la transparencia es rara especie que habita en la boca de políticos opositores y en peligro de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/" rel="bookmark" class="td-image-wrap " title="EN VIVO: Rueda ds prensa de la directora de Ética gubernamental"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/sddefault-7.jpg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:00:00</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/" rel="bookmark" title="EN VIVO: Rueda ds prensa de la directora de Ética gubernamental">EN VIVO: Rueda ds prensa de la directora de Ética gubernamental</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T18:01:52-04:00">febrero 11, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_633" data-td_block_id="tdi_65_633"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_633" data-td_block_id="tdi_65_633"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_67_743  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_67_743{
                    vertical-align: baseline;
                }.tdi_67_743 > .wpb_wrapper,
				.tdi_67_743 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_743 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_743 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67_743{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_68_634 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_68_634">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>BUSCAR</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_69_6e9" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_70_1d9  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_70_1d9,
                .tdi_70_1d9 .tdc-columns{
                    min-height: 0;
                }.tdi_70_1d9,
				.tdi_70_1d9 .tdc-columns{
				    display: block;
				}.tdi_70_1d9 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_1d9{
position:relative;
}

.tdi_70_1d9 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_69_6e9_rand_style td-element-style"><style>
.tdi_69_6e9_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_72_a9f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_a9f{
                    vertical-align: baseline;
                }.tdi_72_a9f > .wpb_wrapper,
				.tdi_72_a9f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72_a9f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72_a9f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72_a9f{
margin-bottom:20px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74_3d1  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_74_3d1{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_73_931_rand_style td-element-style"><style>
.tdi_73_931_rand_style{
background-color:#ffffff !important;
}
 </style></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_75_76a td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_75_76a{
margin-top:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_76a { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_75_76a.td-a-rec{
					text-align: center;
				}.tdi_75_76a .td-element-style{
					z-index: -1;
				}.tdi_75_76a.td-a-rec-img img{
				    max-width: 984px;
				    width: 100%;
				}
</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="elper-1982271700"><a href="https://www.youtube.com/watch?v=Csa02P3PAEU&#038;pbjreload=101"><img loading="lazy" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/unnamed.png?fit=590%2C100&#038;ssl=1" alt="" class="no-lazyload" width="590" height="100" style="display: inline-block;" /></a></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_76_a62" class="tdc-zone"><div class="tdc_zone tdi_77_063  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_77_063{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

.tdi_77_063{
position:relative;
}

</style>
<div class="tdi_76_a62_rand_style td-element-style"><style>
.tdi_76_a62_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_78_205" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_79_0a6  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_79_0a6,
                .tdi_79_0a6 .tdc-columns{
                    min-height: 0;
                }.tdi_79_0a6,
				.tdi_79_0a6 .tdc-columns{
				    display: block;
				}.tdi_79_0a6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_0a6 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_79_0a6 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_79_0a6.tdc-row-content-vert-center,
                    .tdi_79_0a6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_79_0a6.tdc-row-content-vert-bottom,
                    .tdi_79_0a6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_79_0a6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_79_0a6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_0a6{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_81_36a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_81_36a{
                    vertical-align: baseline;
                }.tdi_81_36a > .wpb_wrapper,
				.tdi_81_36a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81_36a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_36a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_81_36a{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_82_33a td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_82_33a">
<style>

/* inline tdc_css att */

.tdi_82_33a{
margin-bottom:4px !important;
}

</style>
<style>
/* custom css */
.tdi_82_33a .tdb-logo-a,
                .tdi_82_33a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_82_33a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_82_33a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_82_33a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_82_33a .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_82_33a .tdb-logo-text-title{
                    display: block;
                }.tdi_82_33a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_82_33a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/lm.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_84_19e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_84_19e{
                    vertical-align: baseline;
                }.tdi_84_19e > .wpb_wrapper,
				.tdi_84_19e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_19e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_19e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84_19e{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_85_fd9 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_85_fd9" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_85_fd9{
margin-bottom:30px !important;
padding-right:20px !important;
padding-bottom:1px !important;
padding-left:20px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_fd9 .td_block_inner{
                    text-align: center;
                }.tdi_85_fd9 .tdb-menu > li .tdb-menu-sep,
                .tdi_85_fd9 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_85_fd9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_85_fd9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_85_fd9 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_85_fd9 .tdb-menu > li > a,
                .tdi_85_fd9 .td-subcat-more{
                    color: #808183;
                }.tdi_85_fd9 .tdb-menu > li > a,
                .tdi_85_fd9 .td-subcat-more,
                .tdi_85_fd9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_85_fd9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_85_fd9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_85_fd9 .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_85_fd9 .tdb-menu .tdb-normal-menu ul,
                .tdi_85_fd9 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_85_fd9:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_85_fd9 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_85_fd9 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_85_fd9 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_fd9 .tdb-menu > li > a,
                .tdi_85_fd9 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_85_fd9 .tdb-menu > li > a,
                .tdi_85_fd9 .td-subcat-more,
                .tdi_85_fd9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_85_fd9 .tdb-menu > li.current-menu-item > a,
				.tdi_85_fd9 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_85_fd9 .tdb-menu > li.current-category-ancestor > a,
				.tdi_85_fd9 .tdb-menu > li:hover > a,
				.tdi_85_fd9 .tdb-menu > li.tdb-hover > a,
				.tdi_85_fd9 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_85_fd9 .tdb-menu > li > a:after,
				.tdi_85_fd9 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_85_fd9 .tdb-menu > li.current-menu-item > a:after,
				.tdi_85_fd9 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_85_fd9 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_85_fd9 .tdb-menu > li:hover > a:after,
				.tdi_85_fd9 .tdb-menu > li.tdb-hover > a:after,
				.tdi_85_fd9 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_85_fd9 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_85_fd9 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_85_fd9 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_85_fd9 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_85_fd9 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_85_fd9 .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_85_fd9 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_88_3a3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_88_3a3">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_88_3a3 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/" rel="bookmark" class="td-image-wrap " title="OMSA informa retoma horario habitual de servicios"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/" rel="bookmark" title="OMSA informa retoma horario habitual de servicios">OMSA informa retoma horario habitual de servicios</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T17:20:17-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
Santo Domingo.- Por la flexibilización del toque de queda, debido al decreto 133-21 emitido anoche por el presidente Luis Abinader, la Oficina Metropolitana de Servicios...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/alfredo-pacheco-defendio-construccion-de-valla-perimetral-en-frontera-dominico-haitiana/" rel="bookmark" class="td-image-wrap " title="Alfredo Pacheco defendió construcción de valla perimetral en frontera dominico-haitiana"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/LEG_6449-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/alfredo-pacheco-defendio-construccion-de-valla-perimetral-en-frontera-dominico-haitiana/" rel="bookmark" title="Alfredo Pacheco defendió construcción de valla perimetral en frontera dominico-haitiana">Alfredo Pacheco defendió construcción de valla perimetral en frontera dominico-haitiana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T17:20:07-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/alfredo-pacheco-defendio-construccion-de-valla-perimetral-en-frontera-dominico-haitiana/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">El diputado mostró regocijo por la flexibilidad anunciada por el Presidente sobre el toque de queda
SANTO DOMINGO. – El presidente de la Cámara de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/nicaragua-registra-174-muertes-por-la-covid-19-y-6-509-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Nicaragua registra 174 muertes por la covid-19 y 6.509 casos de coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/25dea03d3089d8fd296fc04c6945243e4ff90984w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/nicaragua-registra-174-muertes-por-la-covid-19-y-6-509-casos-de-coronavirus/" rel="bookmark" title="Nicaragua registra 174 muertes por la covid-19 y 6.509 casos de coronavirus">Nicaragua registra 174 muertes por la covid-19 y 6.509 casos de coronavirus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T16:00:19-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/nicaragua-registra-174-muertes-por-la-covid-19-y-6-509-casos-de-coronavirus/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Managua,- Nicaragua elevó a 174 el número de fallecidos a causa de la pandemia de la covid-19 y a 6.509 los casos confirmados del...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/brasil-se-asoma-al-colapso-sanitario-en-su-peor-momento-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Brasil se asoma al colapso sanitario en su peor momento de la pandemia"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/464c6fe6696cb6b37d31001604a1d939cd022172w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/brasil-se-asoma-al-colapso-sanitario-en-su-peor-momento-de-la-pandemia/" rel="bookmark" title="Brasil se asoma al colapso sanitario en su peor momento de la pandemia">Brasil se asoma al colapso sanitario en su peor momento de la pandemia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T15:59:26-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/brasil-se-asoma-al-colapso-sanitario-en-su-peor-momento-de-la-pandemia/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Sao Paulo,- Brasil se aproxima al colapso de su sistema público de salud, con más de la mitad de los estados al límite de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/medicos-y-sanitarios-protestan-por-condiciones-de-trabajo-y-exigen-vacunas/" rel="bookmark" class="td-image-wrap " title="Médicos y sanitarios protestan por condiciones de trabajo y exigen vacunas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/a99dfc660ae3cc33d6051ce52a6a0c5d95f31780w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/medicos-y-sanitarios-protestan-por-condiciones-de-trabajo-y-exigen-vacunas/" rel="bookmark" title="Médicos y sanitarios protestan por condiciones de trabajo y exigen vacunas">Médicos y sanitarios protestan por condiciones de trabajo y exigen vacunas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T15:58:18-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/medicos-y-sanitarios-protestan-por-condiciones-de-trabajo-y-exigen-vacunas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Túnez,- Cientos de médicos y trabajadores del sector sanitario tunecino se manifestaron hoy frente a la sede del Ministerio de Salud para protestar contra...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_3a3" data-td_block_id="tdi_88_3a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_88_3a3" data-td_block_id="tdi_88_3a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_89_d99 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_89_d99">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_89_d99 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/el-musico-puertorriqueno-cabra-lanza-su-nuevo-sencillo-gris/" rel="bookmark" class="td-image-wrap " title="El músico puertorriqueño Cabra lanza su nuevo sencillo, &#8220;Gris&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/9cede5e57fa9603c3c19b17bc8b4a12145ec06dfw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/el-musico-puertorriqueno-cabra-lanza-su-nuevo-sencillo-gris/" rel="bookmark" title="El músico puertorriqueño Cabra lanza su nuevo sencillo, &#8220;Gris&#8221;">El músico puertorriqueño Cabra lanza su nuevo sencillo, &#8220;Gris&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T15:55:12-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/el-musico-puertorriqueno-cabra-lanza-su-nuevo-sencillo-gris/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
San Juan, - El músico puertorriqueño Cabra, antes conocido como &quot;Visitante&quot; cuando era co-líder del grupo Calle 13, lanzó este martes su nuevo sencillo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/ana-de-armas-embajadora-de-la-belleza/" rel="bookmark" class="td-image-wrap " title="Ana de Armas, embajadora de la belleza"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/593e6506bcc31f46eac75a1268254988ee1f7940w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/ana-de-armas-embajadora-de-la-belleza/" rel="bookmark" title="Ana de Armas, embajadora de la belleza">Ana de Armas, embajadora de la belleza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T13:27:42-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/ana-de-armas-embajadora-de-la-belleza/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid,- Como otras muchas actrices, Ana de Armas, la protagonista de &quot;Knock, knock&quot;, acaba de ser nombrada embajadora global de una de las firmas...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/djokovic-iguala-con-federer-y-medvedev-a-la-caza-de-nadal/" rel="bookmark" class="td-image-wrap " title="Djokovic iguala con Federer y Medvedev a la caza de Nadal"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Djokovic-iguala-con-Federer-y-Medvedev-a-la-caza-de-Nadal-.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/djokovic-iguala-con-federer-y-medvedev-a-la-caza-de-nadal/" rel="bookmark" title="Djokovic iguala con Federer y Medvedev a la caza de Nadal">Djokovic iguala con Federer y Medvedev a la caza de Nadal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T07:06:22-04:00">marzo 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/01/djokovic-iguala-con-federer-y-medvedev-a-la-caza-de-nadal/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Redacción Deportes.- El serbio Novak Djokovic cumple esta semana la número 310 al frente de la clasificación ATP, igualando el récord de Roger Federer,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/28/conoce-de-quien-esta-enamorada-la-cantante-mon-laferte/" rel="bookmark" class="td-image-wrap " title="Conoce de quien está enamorada la cantante Mon Laferte"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Mon-Laferte-.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/28/conoce-de-quien-esta-enamorada-la-cantante-mon-laferte/" rel="bookmark" title="Conoce de quien está enamorada la cantante Mon Laferte">Conoce de quien está enamorada la cantante Mon Laferte</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T18:53:41-04:00">febrero 28, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/28/conoce-de-quien-esta-enamorada-la-cantante-mon-laferte/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">México.- El género regional mexicano es para la cantante chilena Mon Laferte un mundo nuevo en el que acepta estar lejos de ser &quot;una...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/28/anthony-santos-invita-a-levantar-con-orgullo-nuestra-identidad-cultural/" rel="bookmark" class="td-image-wrap " title="Anthony Santos invita a levantar con orgullo nuestra identidad cultural"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/FOTO-1-Anthony-Santos-1-e1614552535258.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/28/anthony-santos-invita-a-levantar-con-orgullo-nuestra-identidad-cultural/" rel="bookmark" title="Anthony Santos invita a levantar con orgullo nuestra identidad cultural">Anthony Santos invita a levantar con orgullo nuestra identidad cultural</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T18:49:16-04:00">febrero 28, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/28/anthony-santos-invita-a-levantar-con-orgullo-nuestra-identidad-cultural/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
El artista exhortó a las autoridades abordar la plataforma construida por los bachateros para invitar al mundo a conocer RD
SANTO DOMINGO: -El bachatero...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_89_d99" data-td_block_id="tdi_89_d99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_89_d99" data-td_block_id="tdi_89_d99"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_90_339 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_90_339">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_90_339 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/the-crown-y-the-queens-gambit-arrasan-en-los-globos-de-oro/" rel="bookmark" class="td-image-wrap " title="&#8220;The Crown&#8221; y &#8220;The Queen&#8217;s Gambit&#8221; arrasan en los Globos de Oro"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Taylor-Joy-como-Beth-Harmon.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/the-crown-y-the-queens-gambit-arrasan-en-los-globos-de-oro/" rel="bookmark" title="&#8220;The Crown&#8221; y &#8220;The Queen&#8217;s Gambit&#8221; arrasan en los Globos de Oro">&#8220;The Crown&#8221; y &#8220;The Queen&#8217;s Gambit&#8221; arrasan en los Globos de Oro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T07:03:55-04:00">marzo 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/01/the-crown-y-the-queens-gambit-arrasan-en-los-globos-de-oro/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.), .- Los Globos de Oro dejaron esta noche dos claras ganadoras en el apartado televisivo: &quot;The Crown&quot;, el drama sobre la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/los-errores-tecnicos-y-la-controversia-tinen-los-globos-de-oro/" rel="bookmark" class="td-image-wrap " title="Los errores técnicos y la controversia tiñen los Globos de Oro"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Globos3.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/los-errores-tecnicos-y-la-controversia-tinen-los-globos-de-oro/" rel="bookmark" title="Los errores técnicos y la controversia tiñen los Globos de Oro">Los errores técnicos y la controversia tiñen los Globos de Oro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T07:00:45-04:00">marzo 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/01/los-errores-tecnicos-y-la-controversia-tinen-los-globos-de-oro/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- En sus 78 años de historia, los Globos de Oro celebraron esta noche una de las galas más complicadas, ya que...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/jane-fonda-reivindica-en-los-globos-de-oro-el-poder-esencial-de-las-historias/" rel="bookmark" class="td-image-wrap " title="Jane Fonda reivindica en los Globos de Oro el poder &#8220;esencial&#8221; de las historias"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Jane-fonda-e1614595945535.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/jane-fonda-reivindica-en-los-globos-de-oro-el-poder-esencial-de-las-historias/" rel="bookmark" title="Jane Fonda reivindica en los Globos de Oro el poder &#8220;esencial&#8221; de las historias">Jane Fonda reivindica en los Globos de Oro el poder &#8220;esencial&#8221; de las historias</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T06:52:49-04:00">marzo 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/01/jane-fonda-reivindica-en-los-globos-de-oro-el-poder-esencial-de-las-historias/#respond">0</a></span> </span>
</div>
 <div class="td-excerpt">Los Ángeles (EE.UU.).- Jane Fonda, que recibió hoy el premio honorífico Cecil B. deMille en los Globos de Oro, reivindicó el poder &quot;esencial&quot; de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/nomadland-la-historia-real-de-los-expulsados-del-sistema-en-eeuu/" rel="bookmark" class="td-image-wrap " title="&#8220;Nomadland&#8221;, la historia real de los expulsados del sistema en EEUU"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Nomadland.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/nomadland-la-historia-real-de-los-expulsados-del-sistema-en-eeuu/" rel="bookmark" title="&#8220;Nomadland&#8221;, la historia real de los expulsados del sistema en EEUU">&#8220;Nomadland&#8221;, la historia real de los expulsados del sistema en EEUU</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T06:49:37-04:00">marzo 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/01/nomadland-la-historia-real-de-los-expulsados-del-sistema-en-eeuu/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- &quot;Nomadland&quot;, la película de Chloé Zhao vencedora anoche en los Globos de Oro y favorita para los Oscar, se basa en una investigación...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/jovenes-secuestrados-en-haiti-en-poder-de-autoridades-dominicanas/" rel="bookmark" class="td-image-wrap " title="Jóvenes secuestrados en Haití, en poder de autoridades dominicanas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Tecnicos-e1614595442128.jpeg?resize=217%2C147&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/jovenes-secuestrados-en-haiti-en-poder-de-autoridades-dominicanas/" rel="bookmark" title="Jóvenes secuestrados en Haití, en poder de autoridades dominicanas">Jóvenes secuestrados en Haití, en poder de autoridades dominicanas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T06:43:02-04:00">marzo 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/01/jovenes-secuestrados-en-haiti-en-poder-de-autoridades-dominicanas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">​Fueron recibidos sanos y salvos a la Embajada dominicana en Puerto Príncipe.
Santo Domingo, R. D. – El Ministerio de Relaciones Exteriores informó que tras...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_90_339" data-td_block_id="tdi_90_339"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_90_339" data-td_block_id="tdi_90_339"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_91_34a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_91_34a">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_91_34a class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/altice-regala-a-sus-clientes-la-primera-llamada-del-27-de-febrero/" rel="bookmark" class="td-image-wrap " title="Altice regala a sus clientes la primera llamada del 27 de febrero"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Dominicanidad-2-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/altice-regala-a-sus-clientes-la-primera-llamada-del-27-de-febrero/" rel="bookmark" title="Altice regala a sus clientes la primera llamada del 27 de febrero">Altice regala a sus clientes la primera llamada del 27 de febrero</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T09:07:58-04:00">febrero 26, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/26/altice-regala-a-sus-clientes-la-primera-llamada-del-27-de-febrero/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los clientes podrán demostrar su dominicanidad en el Día de la Independencia Nacional.
Santo Domingo. Altice Dominicana, una de las principales empresas de inversión y...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/tratamientos-lo-que-te-sirve-a-ti-no-necesariamente-me-funciona-a-mi/" rel="bookmark" class="td-image-wrap " title="Tratamientos: Lo que te sirve a ti; no necesariamente me funciona a mí"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/tratamientos-lo-que-te-sirve-a-ti-no-necesariamente-me-funciona-a-mi/" rel="bookmark" title="Tratamientos: Lo que te sirve a ti; no necesariamente me funciona a mí">Tratamientos: Lo que te sirve a ti; no necesariamente me funciona a mí</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T08:59:33-04:00">febrero 26, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/26/tratamientos-lo-que-te-sirve-a-ti-no-necesariamente-me-funciona-a-mi/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
Santo Domingo. Se ha vuelto una cultura que la gente en su afán de colaborar con la  mejoría de la  otra persona en determinada situación...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/chef-anuncia-curso-digital-criollo-chic-101/" rel="bookmark" class="td-image-wrap " title="Chef anuncia curso digital «Criollo Chic 101»"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/plato-en-detalle-3.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/chef-anuncia-curso-digital-criollo-chic-101/" rel="bookmark" title="Chef anuncia curso digital «Criollo Chic 101»">Chef anuncia curso digital «Criollo Chic 101»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T08:56:58-04:00">febrero 26, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/26/chef-anuncia-curso-digital-criollo-chic-101/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La chef Sagrario Matos anunció, para este Mes de la Patria, la circulación del curso digital Criollo Chic 101, en el que enseña a...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/inauguran-oficina-de-campana-de-yudelka-tapia-en-el-bronx/" rel="bookmark" class="td-image-wrap " title="Inauguran oficina de campaña de Yudelka Tapia en el Bronx"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/inauguran-oficina-de-campana-de-yudelka-tapia-en-el-bronx/" rel="bookmark" title="Inauguran oficina de campaña de Yudelka Tapia en el Bronx">Inauguran oficina de campaña de Yudelka Tapia en el Bronx</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T08:32:41-04:00">febrero 26, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/26/inauguran-oficina-de-campana-de-yudelka-tapia-en-el-bronx/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">POR VICTOR GOMEZ
NUEVA YORK._ Con la asistencia del presidente del condado de el Bronx Ruben Díaz Jr y el asambleísta Víctor Pichardo , y respetando...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/jce-entrega-sillas-de-ruedas-como-inicio-de-su-programa-de-integracion-e-inclusion/" rel="bookmark" class="td-image-wrap " title="JCE entrega  sillas de ruedas como inicio de su programa de integración e inclusión"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/25-Feb-2021-029-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/jce-entrega-sillas-de-ruedas-como-inicio-de-su-programa-de-integracion-e-inclusion/" rel="bookmark" title="JCE entrega  sillas de ruedas como inicio de su programa de integración e inclusión">JCE entrega sillas de ruedas como inicio de su programa de integración e inclusión</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T08:29:59-04:00">febrero 26, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/26/jce-entrega-sillas-de-ruedas-como-inicio-de-su-programa-de-integracion-e-inclusion/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Santo Domingo. - La Junta Central Electoral (JCE), a través de su Comisión de Políticas de Igualdad de Género, entregó este jueves 4 sillas...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_91_34a" data-td_block_id="tdi_91_34a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_91_34a" data-td_block_id="tdi_91_34a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_92_ae6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_92_ae6">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_92_ae6 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/hora-de-la-realpolitik/" rel="bookmark" class="td-image-wrap " title="¿Hora de la realpolitik?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Luis-Abinader.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/hora-de-la-realpolitik/" rel="bookmark" title="¿Hora de la realpolitik?">¿Hora de la realpolitik?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T06:46:24-04:00">marzo 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/01/hora-de-la-realpolitik/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Por Cristhian Jiménez.
Santo Domingo. El presidente Luis Abinader cerró la semana con importantes anuncios desde el Congreso Nacional que salvaron a su gobierno...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a>  <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/22/covid-indocumentado/" rel="bookmark" class="td-image-wrap " title="Covid indocumentado"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-JImenez-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/22/covid-indocumentado/" rel="bookmark" title="Covid indocumentado">Covid indocumentado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T11:00:25-04:00">febrero 22, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/22/covid-indocumentado/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Cristhian Jiménez
Santo Domingo. El gobierno incurría en la violación de su propio Plan Nacional de Vacunación si excluyera personas por su condición migratoria.
Y es...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/21/los-arabes-el-buhonerismo-y-su-presencia-en-salcedo/" rel="bookmark" class="td-image-wrap " title="Los Árabes, el buhonerismo y su presencia en Salcedo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/trifolio-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/21/los-arabes-el-buhonerismo-y-su-presencia-en-salcedo/" rel="bookmark" title="Los Árabes, el buhonerismo y su presencia en Salcedo">Los Árabes, el buhonerismo y su presencia en Salcedo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-21T18:45:44-04:00">febrero 21, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/21/los-arabes-el-buhonerismo-y-su-presencia-en-salcedo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por Juan Cruz Triffolio
Santo Domingo.  En su interesante obra Azúcar, Árabes, Cocolos y Haitianos, el historiador y sociólogo Orlando Francisco Inoa Bisonó, ofrece una...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/" rel="bookmark" class="td-image-wrap " title="Transparencia y truños"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Milagros-Ortiz-Bosch.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/" rel="bookmark" title="Transparencia y truños">Transparencia y truños</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T07:27:16-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Cristhian Jiménez
Santo Domingo. En la tradición dominicana la transparencia es rara especie que habita en la boca de políticos opositores y en peligro de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/" rel="bookmark" class="td-image-wrap " title="EN VIVO: Rueda ds prensa de la directora de Ética gubernamental"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/sddefault-7.jpg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:00:00</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/" rel="bookmark" title="EN VIVO: Rueda ds prensa de la directora de Ética gubernamental">EN VIVO: Rueda ds prensa de la directora de Ética gubernamental</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T18:01:52-04:00">febrero 11, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_92_ae6" data-td_block_id="tdi_92_ae6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_92_ae6" data-td_block_id="tdi_92_ae6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_94_ea5  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_94_ea5{
                    vertical-align: baseline;
                }.tdi_94_ea5 > .wpb_wrapper,
				.tdi_94_ea5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94_ea5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94_ea5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94_ea5{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_95_e32 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_95_e32">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_96_b6a" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_97_613  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_613,
                .tdi_97_613 .tdc-columns{
                    min-height: 0;
                }.tdi_97_613,
				.tdi_97_613 .tdc-columns{
				    display: block;
				}.tdi_97_613 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_99_3a6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_3a6{
                    vertical-align: bottom;
                }.tdi_99_3a6 > .wpb_wrapper,
				.tdi_99_3a6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99_3a6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99_3a6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_99_3a6{
margin-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_101_0ea  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_101_0ea{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_102_22b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_103_03a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103_03a,
                .tdi_103_03a .tdc-columns{
                    min-height: 0;
                }.tdi_103_03a,
				.tdi_103_03a .tdc-columns{
				    display: block;
				}.tdi_103_03a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_105_605  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105_605{
                    vertical-align: baseline;
                }.tdi_105_605 > .wpb_wrapper,
				.tdi_105_605 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105_605 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105_605 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_105_605 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<article id="post-179763" class="td-post-template-3 post-179763 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-habitual tag-omsa tag-servicios td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico.com.do/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">OMSA informa retoma horario habitual de servicios</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?fit=720%2C731&ssl=1" data-caption=""><img width="720" height="731" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?resize=720%2C731&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?w=720&ssl=1 720w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?resize=295%2C300&ssl=1 295w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?resize=696%2C707&ssl=1 696w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?resize=414%2C420&ssl=1 414w" sizes="(max-width: 720px) 100vw, 720px" alt="" title="foto2" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li></ul> <h1 class="entry-title">OMSA informa retoma horario habitual de servicios</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T17:20:17-04:00">marzo 2, 2021</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2021%2F03%2F02%2Fomsa-informa-retoma-horario-habitual-de-servicios%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=OMSA+informa+retoma+horario+habitual+de+servicios&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2021%2F03%2F02%2Fomsa-informa-retoma-horario-habitual-de-servicios%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg&description=OMSA+informa+retoma+horario+habitual+de+servicios">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=OMSA+informa+retoma+horario+habitual+de+servicios %0A%0A https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/&title=OMSA+informa+retoma+horario+habitual+de+servicios">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e0df9395828a858394ddafadb3a1c0898e868f928d81c09285948f8d81c0888f928192898fc0888182899495818cc08485c0938592968983898f93c6828f8499dd8894949093dacfcf979797ce858c908592898f8489838fce838f8dce848fcfd2d0d2d1cfd0d3cfd0d2cf8f8d9381cd898e868f928d81cd9285948f8d81cd888f928192898fcd888182899495818ccd8485cd938592968983898f93cf">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<p>&nbsp;</p>
<p><strong>Santo Domingo.-</strong> Por la flexibilización del toque de queda, debido al decreto 133-21 emitido anoche por el presidente Luis Abinader, la Oficina Metropolitana de Servicios de Autobuses (OMSA), informa que el servicio que ofrece a la ciudadanía retornará a su horario habitual, que es el mismo que tenía antes de la pandemia de la COVID-19.</p>
<p>En ese sentido,  a partir de este miércoles tres de marzo del 2021, las unidades de autobuses de la OMSA trabajarán de lunes a viernes de 5:45 de la mañana a 10:00 de la noche.</p>
<p>De igual manera, se informa que el servicio de transporte de los fines de semana, sábados y domingos, será de 6:00 de la mañana  a 10:00 de la noche.</p><div class="elper-contenido" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-911056216"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>La institución de servicios de transporte público, reitera a los pasajeros, que como disponen las autoridades, es obligatorio el uso de mascarillas fuera y dentro de los autobuses.</p>
<p><strong>El nuevo decreto</strong></p>
<p>El decreto 133-21  establece que en los días laborables el toque de queda inicia a las 9:00 de la noche y termina a las 5:00 de la madrugada y los fines de semana de 7:00 de la noche  a 5:00 de la madrugada.</p>
<p>Video de apoyo para la televisión</p>
<div class="elper-footer" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-1603140740"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elperiodico.com.do/tag/habitual/">habitual</a></li><li><a href="https://www.elperiodico.com.do/tag/omsa/">OMSA</a></li><li><a href="https://www.elperiodico.com.do/tag/servicios/">servicios</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2021%2F03%2F02%2Fomsa-informa-retoma-horario-habitual-de-servicios%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=OMSA+informa+retoma+horario+habitual+de+servicios&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2021%2F03%2F02%2Fomsa-informa-retoma-horario-habitual-de-servicios%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg&description=OMSA+informa+retoma+horario+habitual+de+servicios">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=OMSA+informa+retoma+horario+habitual+de+servicios %0A%0A https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/&title=OMSA+informa+retoma+horario+habitual+de+servicios">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d2456544a583970777f766b7478396b7c6d7674783971766b786b70763971787b706d6c7875397d7c396a7c6b6f707a70766a3f7b767d6024716d6d696a2336366e6e6e377c75697c6b70767d707a76377a7674377d76362b292b2836292a36292b3676746a783470777f766b7478346b7c6d7674783471766b786b70763471787b706d6c7875347d7c346a7c6b6f707a70766a36">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-03-02T17:20:17-04:00"><meta itemprop="dateModified" content="2021-03-02T17:20:17-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png"></span><meta itemprop="name" content="Elperiodico.com.do"></span><meta itemprop="headline " content="OMSA informa retoma horario habitual de servicios"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?fit=720%2C731&ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="731"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_107_cc3 td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_107_cc3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_107_cc3 = new tdBlock();
block_tdi_107_cc3.id = "tdi_107_cc3";
block_tdi_107_cc3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_107_cc3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":179763,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_107_cc3","tdc_css_class_style":"tdi_107_cc3_rand_style"}';
block_tdi_107_cc3.td_column_number = "3";
block_tdi_107_cc3.block_type = "td_block_related_posts";
block_tdi_107_cc3.post_count = "3";
block_tdi_107_cc3.found_posts = "34";
block_tdi_107_cc3.header_color = "";
block_tdi_107_cc3.ajax_pagination_infinite_stop = "";
block_tdi_107_cc3.max_num_pages = "12";
tdBlocksArray.push(block_tdi_107_cc3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_108_3d6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_107_cc3" href="#">Artículos relacionados</a><a id="tdi_109_6ba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_107_cc3" href="#">Más del autor</a></h4><div id=tdi_107_cc3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/28/hubieres-denuncia-se-desplaza-a-la-omsa-del-servicio-en-avenida-capitalina/" rel="bookmark" class="td-image-wrap " title="Hubieres denuncia se desplaza a la OMSA del servicio en avenida capitalina"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/278c7b99-juan-hubieres-jtv-16.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/278c7b99-juan-hubieres-jtv-16.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/278c7b99-juan-hubieres-jtv-16.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/278c7b99-juan-hubieres-jtv-16.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/278c7b99-juan-hubieres-jtv-16.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hubieres denuncia se desplaza a la OMSA del servicio en avenida capitalina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/28/hubieres-denuncia-se-desplaza-a-la-omsa-del-servicio-en-avenida-capitalina/" rel="bookmark" title="Hubieres denuncia se desplaza a la OMSA del servicio en avenida capitalina">Hubieres denuncia se desplaza a la OMSA del servicio en avenida capitalina</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/19/en-vivo-acto-de-rendicion-de-cuentas-procesos-de-licitacion-para-la-licitacion-de-productos-y-servicios/" rel="bookmark" class="td-image-wrap " title="EN VIVO: Acto de Rendición de cuentas procesos de licitación para la licitación de productos y servicios"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/maxresdefault-25.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/maxresdefault-25.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/maxresdefault-25.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/maxresdefault-25.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/maxresdefault-25.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EN VIVO: Acto de Rendición de cuentas procesos de licitación para la licitación de productos y servicios" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/19/en-vivo-acto-de-rendicion-de-cuentas-procesos-de-licitacion-para-la-licitacion-de-productos-y-servicios/" rel="bookmark" title="EN VIVO: Acto de Rendición de cuentas procesos de licitación para la licitación de productos y servicios">EN VIVO: Acto de Rendición de cuentas procesos de licitación para la licitación de productos y servicios</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/14/inabima-emplaza-aseguradora-a-entregar-retenciones-a-esa-institucion-para-servicios-a-maestros-pensionados/" rel="bookmark" class="td-image-wrap " title="INABIMA emplaza aseguradora a entregar  retenciones a esa institución para servicios a maestros pensionados"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Rafael-Pimentel-Dir.-INABIMA.jpeg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Rafael-Pimentel-Dir.-INABIMA.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Rafael-Pimentel-Dir.-INABIMA.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Rafael-Pimentel-Dir.-INABIMA.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Rafael-Pimentel-Dir.-INABIMA.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INABIMA emplaza aseguradora a entregar  retenciones a esa institución para servicios a maestros pensionados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/14/inabima-emplaza-aseguradora-a-entregar-retenciones-a-esa-institucion-para-servicios-a-maestros-pensionados/" rel="bookmark" title="INABIMA emplaza aseguradora a entregar  retenciones a esa institución para servicios a maestros pensionados">INABIMA emplaza aseguradora a entregar  retenciones a esa institución para servicios a maestros pensionados</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_107_cc3" data-td_block_id="tdi_107_cc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_107_cc3" data-td_block_id="tdi_107_cc3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodico.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='179763' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7780b94ff0" /></p><input type="hidden" id="ak_js" name="ak_js" value="222" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_12 widget advads_ad_widget-2 elper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="elper-1856807443"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_110_9f8 td-pb-border-top td_block_template_12 td-column-1" data-td-block-uid="tdi_110_9f8">
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Más </span></h4><a href="" class="td-pulldown-category"><span>Ir a la sección </span><i class="td-icon-category"></i></a></div><div id=tdi_110_9f8 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/alfredo-pacheco-defendio-construccion-de-valla-perimetral-en-frontera-dominico-haitiana/" rel="bookmark" class="td-image-wrap " title="Alfredo Pacheco defendió construcción de valla perimetral en frontera dominico-haitiana"><img width="696" height="385" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/LEG_6449-scaled.jpg?resize=696%2C385&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/LEG_6449-scaled.jpg?resize=696%2C385&ssl=1 696w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/LEG_6449-scaled.jpg?zoom=2&resize=696%2C385&ssl=1 1392w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/LEG_6449-scaled.jpg?zoom=3&resize=696%2C385&ssl=1 2088w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Alfredo Pacheco defendió construcción de valla perimetral en frontera dominico-haitiana" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/alfredo-pacheco-defendio-construccion-de-valla-perimetral-en-frontera-dominico-haitiana/" rel="bookmark" title="Alfredo Pacheco defendió construcción de valla perimetral en frontera dominico-haitiana">Alfredo Pacheco defendió construcción de valla perimetral en frontera dominico-haitiana</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T17:20:07-04:00">marzo 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/03/02/alfredo-pacheco-defendio-construccion-de-valla-perimetral-en-frontera-dominico-haitiana/#respond">0</a></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/nicaragua-registra-174-muertes-por-la-covid-19-y-6-509-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Nicaragua registra 174 muertes por la covid-19 y 6.509 casos de coronavirus"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/25dea03d3089d8fd296fc04c6945243e4ff90984w.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/25dea03d3089d8fd296fc04c6945243e4ff90984w.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/25dea03d3089d8fd296fc04c6945243e4ff90984w.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/25dea03d3089d8fd296fc04c6945243e4ff90984w.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/25dea03d3089d8fd296fc04c6945243e4ff90984w.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Nicaragua registra 174 muertes por la covid-19 y 6.509 casos de coronavirus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/nicaragua-registra-174-muertes-por-la-covid-19-y-6-509-casos-de-coronavirus/" rel="bookmark" title="Nicaragua registra 174 muertes por la covid-19 y 6.509 casos de coronavirus">Nicaragua registra 174 muertes por la covid-19 y 6.509 casos de coronavirus</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T16:00:19-04:00">marzo 2, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/brasil-se-asoma-al-colapso-sanitario-en-su-peor-momento-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Brasil se asoma al colapso sanitario en su peor momento de la pandemia"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/464c6fe6696cb6b37d31001604a1d939cd022172w.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/464c6fe6696cb6b37d31001604a1d939cd022172w.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/464c6fe6696cb6b37d31001604a1d939cd022172w.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/464c6fe6696cb6b37d31001604a1d939cd022172w.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/464c6fe6696cb6b37d31001604a1d939cd022172w.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Brasil se asoma al colapso sanitario en su peor momento de la pandemia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/brasil-se-asoma-al-colapso-sanitario-en-su-peor-momento-de-la-pandemia/" rel="bookmark" title="Brasil se asoma al colapso sanitario en su peor momento de la pandemia">Brasil se asoma al colapso sanitario en su peor momento de la pandemia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T15:59:26-04:00">marzo 2, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/medicos-y-sanitarios-protestan-por-condiciones-de-trabajo-y-exigen-vacunas/" rel="bookmark" class="td-image-wrap " title="Médicos y sanitarios protestan por condiciones de trabajo y exigen vacunas"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/a99dfc660ae3cc33d6051ce52a6a0c5d95f31780w.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/a99dfc660ae3cc33d6051ce52a6a0c5d95f31780w.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/a99dfc660ae3cc33d6051ce52a6a0c5d95f31780w.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/a99dfc660ae3cc33d6051ce52a6a0c5d95f31780w.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/a99dfc660ae3cc33d6051ce52a6a0c5d95f31780w.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Médicos y sanitarios protestan por condiciones de trabajo y exigen vacunas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/medicos-y-sanitarios-protestan-por-condiciones-de-trabajo-y-exigen-vacunas/" rel="bookmark" title="Médicos y sanitarios protestan por condiciones de trabajo y exigen vacunas">Médicos y sanitarios protestan por condiciones de trabajo y exigen vacunas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T15:58:18-04:00">marzo 2, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/microsoft-presenta-una-plataforma-para-celebrar-reuniones-mediante-hologramas/" rel="bookmark" class="td-image-wrap " title="Microsoft presenta una plataforma para celebrar reuniones mediante hologramas"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/96ab86483f7ebea53b9ecfde3a412afff2eebe4fw.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/96ab86483f7ebea53b9ecfde3a412afff2eebe4fw.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/96ab86483f7ebea53b9ecfde3a412afff2eebe4fw.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/96ab86483f7ebea53b9ecfde3a412afff2eebe4fw.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/96ab86483f7ebea53b9ecfde3a412afff2eebe4fw.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Microsoft presenta una plataforma para celebrar reuniones mediante hologramas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/microsoft-presenta-una-plataforma-para-celebrar-reuniones-mediante-hologramas/" rel="bookmark" title="Microsoft presenta una plataforma para celebrar reuniones mediante hologramas">Microsoft presenta una plataforma para celebrar reuniones mediante hologramas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T15:57:25-04:00">marzo 2, 2021</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">
 
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodico.com.do/"><img src="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias actualizadas de República Dominicana y del mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#7b1e170b1e0912141f12181455181416551f143b1c161a121755181416"><span class="__cf_email__" data-cfemail="b0d5dcc0d5c2d9dfd4d9d3df9ed3dfdd9ed4dff0d7ddd1d9dc9ed3dfdd">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#6a0f061a0f1803050e03090544090507440e052a0d070b030644090507" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-header-container"><ul id="menu-header-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_112_aba td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_112_aba"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_112_aba = new tdBlock();
block_tdi_112_aba.id = "tdi_112_aba";
block_tdi_112_aba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_112_aba","tdc_css_class":"tdi_112_aba","tdc_css_class_style":"tdi_112_aba_rand_style"}';
block_tdi_112_aba.td_column_number = "3";
block_tdi_112_aba.block_type = "td_block_mega_menu";
block_tdi_112_aba.post_count = "5";
block_tdi_112_aba.found_posts = "62390";
block_tdi_112_aba.header_color = "";
block_tdi_112_aba.ajax_pagination_infinite_stop = "";
block_tdi_112_aba.max_num_pages = "12478";
tdBlocksArray.push(block_tdi_112_aba);
</script><div id=tdi_112_aba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/" rel="bookmark" class="td-image-wrap " title="OMSA informa retoma horario habitual de servicios"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/foto2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMSA informa retoma horario habitual de servicios" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/omsa-informa-retoma-horario-habitual-de-servicios/" rel="bookmark" title="OMSA informa retoma horario habitual de servicios">OMSA informa retoma horario habitual de servicios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/alfredo-pacheco-defendio-construccion-de-valla-perimetral-en-frontera-dominico-haitiana/" rel="bookmark" class="td-image-wrap " title="Alfredo Pacheco defendió construcción de valla perimetral en frontera dominico-haitiana"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/LEG_6449-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/LEG_6449-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/LEG_6449-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/LEG_6449-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/LEG_6449-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfredo Pacheco defendió construcción de valla perimetral en frontera dominico-haitiana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/alfredo-pacheco-defendio-construccion-de-valla-perimetral-en-frontera-dominico-haitiana/" rel="bookmark" title="Alfredo Pacheco defendió construcción de valla perimetral en frontera dominico-haitiana">Alfredo Pacheco defendió construcción de valla perimetral en frontera dominico-haitiana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/nicaragua-registra-174-muertes-por-la-covid-19-y-6-509-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Nicaragua registra 174 muertes por la covid-19 y 6.509 casos de coronavirus"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/25dea03d3089d8fd296fc04c6945243e4ff90984w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/25dea03d3089d8fd296fc04c6945243e4ff90984w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/25dea03d3089d8fd296fc04c6945243e4ff90984w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/25dea03d3089d8fd296fc04c6945243e4ff90984w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/25dea03d3089d8fd296fc04c6945243e4ff90984w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicaragua registra 174 muertes por la covid-19 y 6.509 casos de coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/nicaragua-registra-174-muertes-por-la-covid-19-y-6-509-casos-de-coronavirus/" rel="bookmark" title="Nicaragua registra 174 muertes por la covid-19 y 6.509 casos de coronavirus">Nicaragua registra 174 muertes por la covid-19 y 6.509 casos de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/brasil-se-asoma-al-colapso-sanitario-en-su-peor-momento-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Brasil se asoma al colapso sanitario en su peor momento de la pandemia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/464c6fe6696cb6b37d31001604a1d939cd022172w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/464c6fe6696cb6b37d31001604a1d939cd022172w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/464c6fe6696cb6b37d31001604a1d939cd022172w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/464c6fe6696cb6b37d31001604a1d939cd022172w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/464c6fe6696cb6b37d31001604a1d939cd022172w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil se asoma al colapso sanitario en su peor momento de la pandemia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/brasil-se-asoma-al-colapso-sanitario-en-su-peor-momento-de-la-pandemia/" rel="bookmark" title="Brasil se asoma al colapso sanitario en su peor momento de la pandemia">Brasil se asoma al colapso sanitario en su peor momento de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/medicos-y-sanitarios-protestan-por-condiciones-de-trabajo-y-exigen-vacunas/" rel="bookmark" class="td-image-wrap " title="Médicos y sanitarios protestan por condiciones de trabajo y exigen vacunas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/a99dfc660ae3cc33d6051ce52a6a0c5d95f31780w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/a99dfc660ae3cc33d6051ce52a6a0c5d95f31780w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/a99dfc660ae3cc33d6051ce52a6a0c5d95f31780w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/a99dfc660ae3cc33d6051ce52a6a0c5d95f31780w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/a99dfc660ae3cc33d6051ce52a6a0c5d95f31780w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médicos y sanitarios protestan por condiciones de trabajo y exigen vacunas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/medicos-y-sanitarios-protestan-por-condiciones-de-trabajo-y-exigen-vacunas/" rel="bookmark" title="Médicos y sanitarios protestan por condiciones de trabajo y exigen vacunas">Médicos y sanitarios protestan por condiciones de trabajo y exigen vacunas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_112_aba" data-td_block_id="tdi_112_aba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_112_aba" data-td_block_id="tdi_112_aba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_113_6f6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_113_6f6"><script>var block_tdi_113_6f6 = new tdBlock();
block_tdi_113_6f6.id = "tdi_113_6f6";
block_tdi_113_6f6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_113_6f6","tdc_css_class":"tdi_113_6f6","tdc_css_class_style":"tdi_113_6f6_rand_style"}';
block_tdi_113_6f6.td_column_number = "3";
block_tdi_113_6f6.block_type = "td_block_mega_menu";
block_tdi_113_6f6.post_count = "5";
block_tdi_113_6f6.found_posts = "12173";
block_tdi_113_6f6.header_color = "";
block_tdi_113_6f6.ajax_pagination_infinite_stop = "";
block_tdi_113_6f6.max_num_pages = "2435";
tdBlocksArray.push(block_tdi_113_6f6);
</script><div id=tdi_113_6f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/el-musico-puertorriqueno-cabra-lanza-su-nuevo-sencillo-gris/" rel="bookmark" class="td-image-wrap " title="El músico puertorriqueño Cabra lanza su nuevo sencillo, &#8220;Gris&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/9cede5e57fa9603c3c19b17bc8b4a12145ec06dfw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/9cede5e57fa9603c3c19b17bc8b4a12145ec06dfw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/9cede5e57fa9603c3c19b17bc8b4a12145ec06dfw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/9cede5e57fa9603c3c19b17bc8b4a12145ec06dfw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/9cede5e57fa9603c3c19b17bc8b4a12145ec06dfw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El músico puertorriqueño Cabra lanza su nuevo sencillo, &#8220;Gris&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/el-musico-puertorriqueno-cabra-lanza-su-nuevo-sencillo-gris/" rel="bookmark" title="El músico puertorriqueño Cabra lanza su nuevo sencillo, &#8220;Gris&#8221;">El músico puertorriqueño Cabra lanza su nuevo sencillo, &#8220;Gris&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/02/ana-de-armas-embajadora-de-la-belleza/" rel="bookmark" class="td-image-wrap " title="Ana de Armas, embajadora de la belleza"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/593e6506bcc31f46eac75a1268254988ee1f7940w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/593e6506bcc31f46eac75a1268254988ee1f7940w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/593e6506bcc31f46eac75a1268254988ee1f7940w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/593e6506bcc31f46eac75a1268254988ee1f7940w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/593e6506bcc31f46eac75a1268254988ee1f7940w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ana de Armas, embajadora de la belleza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/02/ana-de-armas-embajadora-de-la-belleza/" rel="bookmark" title="Ana de Armas, embajadora de la belleza">Ana de Armas, embajadora de la belleza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/djokovic-iguala-con-federer-y-medvedev-a-la-caza-de-nadal/" rel="bookmark" class="td-image-wrap " title="Djokovic iguala con Federer y Medvedev a la caza de Nadal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Djokovic-iguala-con-Federer-y-Medvedev-a-la-caza-de-Nadal-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Djokovic-iguala-con-Federer-y-Medvedev-a-la-caza-de-Nadal-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Djokovic-iguala-con-Federer-y-Medvedev-a-la-caza-de-Nadal-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Djokovic-iguala-con-Federer-y-Medvedev-a-la-caza-de-Nadal-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Djokovic-iguala-con-Federer-y-Medvedev-a-la-caza-de-Nadal-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Djokovic iguala con Federer y Medvedev a la caza de Nadal" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/djokovic-iguala-con-federer-y-medvedev-a-la-caza-de-nadal/" rel="bookmark" title="Djokovic iguala con Federer y Medvedev a la caza de Nadal">Djokovic iguala con Federer y Medvedev a la caza de Nadal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/28/conoce-de-quien-esta-enamorada-la-cantante-mon-laferte/" rel="bookmark" class="td-image-wrap " title="Conoce de quien está enamorada la cantante Mon Laferte"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Mon-Laferte-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Mon-Laferte-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Mon-Laferte-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Mon-Laferte-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Mon-Laferte-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce de quien está enamorada la cantante Mon Laferte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/28/conoce-de-quien-esta-enamorada-la-cantante-mon-laferte/" rel="bookmark" title="Conoce de quien está enamorada la cantante Mon Laferte">Conoce de quien está enamorada la cantante Mon Laferte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/28/anthony-santos-invita-a-levantar-con-orgullo-nuestra-identidad-cultural/" rel="bookmark" class="td-image-wrap " title="Anthony Santos invita a levantar con orgullo nuestra identidad cultural"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/FOTO-1-Anthony-Santos-1-e1614552535258.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/FOTO-1-Anthony-Santos-1-e1614552535258.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/FOTO-1-Anthony-Santos-1-e1614552535258.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/FOTO-1-Anthony-Santos-1-e1614552535258.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/FOTO-1-Anthony-Santos-1-e1614552535258.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anthony Santos invita a levantar con orgullo nuestra identidad cultural" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/28/anthony-santos-invita-a-levantar-con-orgullo-nuestra-identidad-cultural/" rel="bookmark" title="Anthony Santos invita a levantar con orgullo nuestra identidad cultural">Anthony Santos invita a levantar con orgullo nuestra identidad cultural</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_113_6f6" data-td_block_id="tdi_113_6f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_113_6f6" data-td_block_id="tdi_113_6f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_114_d0a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_114_d0a"><script>var block_tdi_114_d0a = new tdBlock();
block_tdi_114_d0a.id = "tdi_114_d0a";
block_tdi_114_d0a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_114_d0a","tdc_css_class":"tdi_114_d0a","tdc_css_class_style":"tdi_114_d0a_rand_style"}';
block_tdi_114_d0a.td_column_number = "3";
block_tdi_114_d0a.block_type = "td_block_mega_menu";
block_tdi_114_d0a.post_count = "5";
block_tdi_114_d0a.found_posts = "6071";
block_tdi_114_d0a.header_color = "";
block_tdi_114_d0a.ajax_pagination_infinite_stop = "";
block_tdi_114_d0a.max_num_pages = "1215";
tdBlocksArray.push(block_tdi_114_d0a);
</script><div id=tdi_114_d0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/the-crown-y-the-queens-gambit-arrasan-en-los-globos-de-oro/" rel="bookmark" class="td-image-wrap " title="&#8220;The Crown&#8221; y &#8220;The Queen&#8217;s Gambit&#8221; arrasan en los Globos de Oro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Taylor-Joy-como-Beth-Harmon.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Taylor-Joy-como-Beth-Harmon.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Taylor-Joy-como-Beth-Harmon.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Taylor-Joy-como-Beth-Harmon.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Taylor-Joy-como-Beth-Harmon.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;The Crown&#8221; y &#8220;The Queen&#8217;s Gambit&#8221; arrasan en los Globos de Oro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/the-crown-y-the-queens-gambit-arrasan-en-los-globos-de-oro/" rel="bookmark" title="&#8220;The Crown&#8221; y &#8220;The Queen&#8217;s Gambit&#8221; arrasan en los Globos de Oro">&#8220;The Crown&#8221; y &#8220;The Queen&#8217;s Gambit&#8221; arrasan en los Globos de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/los-errores-tecnicos-y-la-controversia-tinen-los-globos-de-oro/" rel="bookmark" class="td-image-wrap " title="Los errores técnicos y la controversia tiñen los Globos de Oro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Globos3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Globos3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Globos3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Globos3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Globos3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los errores técnicos y la controversia tiñen los Globos de Oro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/los-errores-tecnicos-y-la-controversia-tinen-los-globos-de-oro/" rel="bookmark" title="Los errores técnicos y la controversia tiñen los Globos de Oro">Los errores técnicos y la controversia tiñen los Globos de Oro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/jane-fonda-reivindica-en-los-globos-de-oro-el-poder-esencial-de-las-historias/" rel="bookmark" class="td-image-wrap " title="Jane Fonda reivindica en los Globos de Oro el poder &#8220;esencial&#8221; de las historias"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Jane-fonda-e1614595945535.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Jane-fonda-e1614595945535.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Jane-fonda-e1614595945535.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Jane-fonda-e1614595945535.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jane Fonda reivindica en los Globos de Oro el poder &#8220;esencial&#8221; de las historias" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/jane-fonda-reivindica-en-los-globos-de-oro-el-poder-esencial-de-las-historias/" rel="bookmark" title="Jane Fonda reivindica en los Globos de Oro el poder &#8220;esencial&#8221; de las historias">Jane Fonda reivindica en los Globos de Oro el poder &#8220;esencial&#8221;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/nomadland-la-historia-real-de-los-expulsados-del-sistema-en-eeuu/" rel="bookmark" class="td-image-wrap " title="&#8220;Nomadland&#8221;, la historia real de los expulsados del sistema en EEUU"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Nomadland.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Nomadland.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Nomadland.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Nomadland.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Nomadland.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Nomadland&#8221;, la historia real de los expulsados del sistema en EEUU" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/nomadland-la-historia-real-de-los-expulsados-del-sistema-en-eeuu/" rel="bookmark" title="&#8220;Nomadland&#8221;, la historia real de los expulsados del sistema en EEUU">&#8220;Nomadland&#8221;, la historia real de los expulsados del sistema en EEUU</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/jovenes-secuestrados-en-haiti-en-poder-de-autoridades-dominicanas/" rel="bookmark" class="td-image-wrap " title="Jóvenes secuestrados en Haití, en poder de autoridades dominicanas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/03/Tecnicos-e1614595442128.jpeg?resize=217%2C147&#038;ssl=1" alt="" title="Jóvenes secuestrados en Haití, en poder de autoridades dominicanas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/jovenes-secuestrados-en-haiti-en-poder-de-autoridades-dominicanas/" rel="bookmark" title="Jóvenes secuestrados en Haití, en poder de autoridades dominicanas">Jóvenes secuestrados en Haití, en poder de autoridades dominicanas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_114_d0a" data-td_block_id="tdi_114_d0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_114_d0a" data-td_block_id="tdi_114_d0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_115_a6c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_115_a6c"><script>var block_tdi_115_a6c = new tdBlock();
block_tdi_115_a6c.id = "tdi_115_a6c";
block_tdi_115_a6c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_115_a6c","tdc_css_class":"tdi_115_a6c","tdc_css_class_style":"tdi_115_a6c_rand_style"}';
block_tdi_115_a6c.td_column_number = "3";
block_tdi_115_a6c.block_type = "td_block_mega_menu";
block_tdi_115_a6c.post_count = "5";
block_tdi_115_a6c.found_posts = "1058";
block_tdi_115_a6c.header_color = "";
block_tdi_115_a6c.ajax_pagination_infinite_stop = "";
block_tdi_115_a6c.max_num_pages = "212";
tdBlocksArray.push(block_tdi_115_a6c);
</script><div id=tdi_115_a6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/altice-regala-a-sus-clientes-la-primera-llamada-del-27-de-febrero/" rel="bookmark" class="td-image-wrap " title="Altice regala a sus clientes la primera llamada del 27 de febrero"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Dominicanidad-2-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Dominicanidad-2-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Dominicanidad-2-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Dominicanidad-2-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Dominicanidad-2-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Altice regala a sus clientes la primera llamada del 27 de febrero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/altice-regala-a-sus-clientes-la-primera-llamada-del-27-de-febrero/" rel="bookmark" title="Altice regala a sus clientes la primera llamada del 27 de febrero">Altice regala a sus clientes la primera llamada del 27 de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/tratamientos-lo-que-te-sirve-a-ti-no-necesariamente-me-funciona-a-mi/" rel="bookmark" class="td-image-wrap " title="Tratamientos: Lo que te sirve a ti; no necesariamente me funciona a mí"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/tratamientos-lo-que-te-sirve-a-ti-no-necesariamente-me-funciona-a-mi/" rel="bookmark" title="Tratamientos: Lo que te sirve a ti; no necesariamente me funciona a mí">Tratamientos: Lo que te sirve a ti; no necesariamente me funciona&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/chef-anuncia-curso-digital-criollo-chic-101/" rel="bookmark" class="td-image-wrap " title="Chef anuncia curso digital «Criollo Chic 101»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/plato-en-detalle-3.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/plato-en-detalle-3.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/plato-en-detalle-3.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/plato-en-detalle-3.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/plato-en-detalle-3.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chef anuncia curso digital «Criollo Chic 101»" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/chef-anuncia-curso-digital-criollo-chic-101/" rel="bookmark" title="Chef anuncia curso digital «Criollo Chic 101»">Chef anuncia curso digital «Criollo Chic 101»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/inauguran-oficina-de-campana-de-yudelka-tapia-en-el-bronx/" rel="bookmark" class="td-image-wrap " title="Inauguran oficina de campaña de Yudelka Tapia en el Bronx"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/inauguran-oficina-de-campana-de-yudelka-tapia-en-el-bronx/" rel="bookmark" title="Inauguran oficina de campaña de Yudelka Tapia en el Bronx">Inauguran oficina de campaña de Yudelka Tapia en el Bronx</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/26/jce-entrega-sillas-de-ruedas-como-inicio-de-su-programa-de-integracion-e-inclusion/" rel="bookmark" class="td-image-wrap " title="JCE entrega  sillas de ruedas como inicio de su programa de integración e inclusión"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/25-Feb-2021-029-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/25-Feb-2021-029-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/25-Feb-2021-029-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/25-Feb-2021-029-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/25-Feb-2021-029-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JCE entrega  sillas de ruedas como inicio de su programa de integración e inclusión" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/26/jce-entrega-sillas-de-ruedas-como-inicio-de-su-programa-de-integracion-e-inclusion/" rel="bookmark" title="JCE entrega  sillas de ruedas como inicio de su programa de integración e inclusión">JCE entrega sillas de ruedas como inicio de su programa&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_115_a6c" data-td_block_id="tdi_115_a6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_115_a6c" data-td_block_id="tdi_115_a6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_116_6b6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_116_6b6"><script>var block_tdi_116_6b6 = new tdBlock();
block_tdi_116_6b6.id = "tdi_116_6b6";
block_tdi_116_6b6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_116_6b6","tdc_css_class":"tdi_116_6b6","tdc_css_class_style":"tdi_116_6b6_rand_style"}';
block_tdi_116_6b6.td_column_number = "3";
block_tdi_116_6b6.block_type = "td_block_mega_menu";
block_tdi_116_6b6.post_count = "5";
block_tdi_116_6b6.found_posts = "266";
block_tdi_116_6b6.header_color = "";
block_tdi_116_6b6.ajax_pagination_infinite_stop = "";
block_tdi_116_6b6.max_num_pages = "54";
tdBlocksArray.push(block_tdi_116_6b6);
</script><div id=tdi_116_6b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/03/01/hora-de-la-realpolitik/" rel="bookmark" class="td-image-wrap " title="¿Hora de la realpolitik?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Luis-Abinader.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Luis-Abinader.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Luis-Abinader.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Luis-Abinader.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Luis-Abinader.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Hora de la realpolitik?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/03/01/hora-de-la-realpolitik/" rel="bookmark" title="¿Hora de la realpolitik?">¿Hora de la realpolitik?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/22/covid-indocumentado/" rel="bookmark" class="td-image-wrap " title="Covid indocumentado"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-JImenez-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-JImenez-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-JImenez-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-JImenez-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-JImenez-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid indocumentado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/22/covid-indocumentado/" rel="bookmark" title="Covid indocumentado">Covid indocumentado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/21/los-arabes-el-buhonerismo-y-su-presencia-en-salcedo/" rel="bookmark" class="td-image-wrap " title="Los Árabes, el buhonerismo y su presencia en Salcedo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/trifolio-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/trifolio-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/trifolio-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/trifolio-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/trifolio-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Árabes, el buhonerismo y su presencia en Salcedo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/21/los-arabes-el-buhonerismo-y-su-presencia-en-salcedo/" rel="bookmark" title="Los Árabes, el buhonerismo y su presencia en Salcedo">Los Árabes, el buhonerismo y su presencia en Salcedo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/" rel="bookmark" class="td-image-wrap " title="Transparencia y truños"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Milagros-Ortiz-Bosch.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Milagros-Ortiz-Bosch.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Milagros-Ortiz-Bosch.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Milagros-Ortiz-Bosch.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Milagros-Ortiz-Bosch.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transparencia y truños" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/" rel="bookmark" title="Transparencia y truños">Transparencia y truños</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/" rel="bookmark" class="td-image-wrap " title="EN VIVO: Rueda ds prensa de la directora de Ética gubernamental"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/sddefault-7.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/sddefault-7.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/sddefault-7.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/sddefault-7.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EN VIVO: Rueda ds prensa de la directora de Ética gubernamental" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/" rel="bookmark" title="EN VIVO: Rueda ds prensa de la directora de Ética gubernamental">EN VIVO: Rueda ds prensa de la directora de Ética gubernamental</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_116_6b6" data-td_block_id="tdi_116_6b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_116_6b6" data-td_block_id="tdi_116_6b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2020 - Max Bosio - <a href="https://www.overkontrol.tk/">Over Kontrol Group</a> </div>
</div>
</div>
</div>
</div>
</div>
<span class="wpappninja wpmobileapp" style="display:none"></span>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2019/10/02/la-omsa-y-ministerio-de-la-mujer-acuerdan-acciones-en-favor-equidad-de-genero/" rel="bookmark" class="td-image-wrap " title="La Omsa y Ministerio de la Mujer acuerdan acciones en favor equidad de género"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/FOTO-OMSA-PARA-MEGACENTRO-CJB.jpeg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/FOTO-OMSA-PARA-MEGACENTRO-CJB.jpeg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/FOTO-OMSA-PARA-MEGACENTRO-CJB.jpeg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/FOTO-OMSA-PARA-MEGACENTRO-CJB.jpeg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/FOTO-OMSA-PARA-MEGACENTRO-CJB.jpeg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="La Omsa y Ministerio de la Mujer acuerdan acciones en favor equidad de género" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2019/10/02/la-omsa-y-ministerio-de-la-mujer-acuerdan-acciones-en-favor-equidad-de-genero/" rel="bookmark" title="La Omsa y Ministerio de la Mujer acuerdan acciones en favor equidad de género">La Omsa y Ministerio de la Mujer acuerdan acciones en favor...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T20:00:00-04:00">octubre 2, 2019</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2019/10/02/la-omsa-y-ministerio-de-la-mujer-acuerdan-acciones-en-favor-equidad-de-genero/#respond">0</a></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.post .td-post-source-tags a {
    font-family: Oswald;
    font-size: 16px;
    line-height: 22px;
    font-weight: normal;
    
}

.td-post-small-box span {
    background-color: #222;
    padding: 5px 9px;
    color: #fff;
    /* display: block; */
    text-transform: uppercase;
    line-height: 10px;
    /* float: left; */
    margin-top: 15px;

   
}


.td-post-small-box a {
    display: block; 
    /* float: left; */
    border: 1px solid #ededed;
     margin-top: 9px;
    line-height: 8px;
    color: #111;
    padding: 5px 8px 8px 5px;
    height: 70%;
}

.td-post-small-box {
    margin-bottom: 12px;
    line-height: 20px;
    clear: left;
    height: 40px;
    display: table;
}

.wp-caption-text, .wp-caption-dd {
    font-family: Verdana,Geneva,sans-serif;
    text-align: left;
    margin: 6px 0 26px 0;
    font-size: 15px;
    font-style: italic;
    font-weight: 400;
    line-height: 19px;
    color: #313131;;
}

.mfp-bottom-bar {
    font-size: 15px !important;
 
}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/js/body-840e75dfe4025997bbdf8724000bf63fb99f808a.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/js/item/akismet-form-va251258f872864b95c90cc45af74038e49b8a053.js' id='akismet-form-js'></script>


<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="350">
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script>
<script>
                    /* 
                    URL: https://github.com/AmigoDheena/amigolazy
                    Author: Amigo Dheena
                    */
                    let amframe = document.querySelectorAll(".amigolazy");
                    window.onload = function(){
                        for(let i=0; i<amframe.length;i++){
                            let amsrc = amframe[i];
                            let amdata = amsrc.getAttribute("data-src");
                            let datanew = amsrc.getAttribute("lazy");
                            if(datanew === null){
                            datanew = 1500;
                            }
                            setTimeout(function(){
                            amframe[i].setAttribute("src",amdata);
                            console.info(datanew + "ms Lazyloaded " + amframe[i].src);
                            }, datanew);
                        }
                    }
                </script>

<script>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</script>
<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'71251601',post:'179763',tz:'-4',srv:'www.elperiodico.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '71251601', '179763' ]);
</script>
<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="320" />
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script><script>function wpmobile_read_cookie(k) {
    return(document.cookie.match('(^|; )'+k+'=([^;]*)')||0)[2]
	}
	var isIOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
	var isAndroid = /(android)/i.test(navigator.userAgent);

	var packageAndroid = '';
	var textAndroid = 'En Google Play';
	var linkAndroid = 'https://play.google.com/store/apps/details?id=';

	var packageIOS = '';
	var textIOS = 'En App Store';
	var linkIOS = 'https://itunes.apple.com/app/id';
	</script> <style type="text/css">
	#wpappninja_banner {
		display: none;
		height: 66px;
		z-index: 2147483647;
		background: #ffffff;
		border-bottom: 1px solid #f9f9f9;
	    box-shadow: 0 0 1px #999;
	    padding: 3px 0;
		position: absolute;
		top: 0;
		width: 100%;
		text-align: center;
	}
	#wpappninja_banner .wpappninja_banner_close {
		color: gray;
		font-size: 14px;
		vertical-align: top;
		display: inline-block;
		margin: 19px 0 0 0;
	}
	#wpappninja_banner .wpappninja_banner_logo {
	    vertical-align: top;
	    display: inline-block;
	    margin: 6px 12px;
	    width: 48px;
	    height: 48px;
	    padding: 3px;
		border-radius: 8px;
		background: #ffffff;
	}
	#wpappninja_banner .wpappninja_banner_text {
		color: #333;
		line-height: 10px;
		font-size: 13px;
		text-align: left;
		vertical-align: top;
		display: inline-block;
		margin: 10px 0px 0 0;
		width: Calc(100% - 200px);
	    max-height: 55px;
	    overflow: hidden;
	    padding-top: 2px;
	}
	#wpappninja_banner .wpappninja_banner_text span {
		color:#696969;
		font-size:11px;
	}
	#wpappninja_banner .wpappninja_banner_click {
		display: inline-block;
		background: #ff7f00;
		padding: 3px 10px;
		font-size: 16px;
		color: white;
		vertical-align: top;
		margin: 16px 0px 0 10px;
	}
	#wpappninja_banner .wpappninja_banner_click img {
	    width: 20px;
		vertical-align: middle;
	}
	</style>
<div id="wpappninja_banner">
<div class="wpappninja_banner_close" onclick="document.cookie = 'wpappninja_disable_banner=true;expires=Fri, 02 Apr 2021 00:37:55 +0000;path=/';document.getElementById('wpappninja_banner').style.display = 'none';document.body.style.marginTop = '0px';" src="https://www.elperiodico.com.do/wp-content/plugins/wpappninja/assets/images/close_icon.png">
&#10005;
</div>
<div class="wpappninja_banner_logo">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2020/11/moblogo.png" width="48" height="48" />
</div>
<div class="wpappninja_banner_text">
<b>El Periodico</b><br /><br />
<span>GRATIS<br /></span>
<span id="wpmobile_banner_text"></span>
</div>
<div class="wpappninja_banner_click">
VER </div>
</div>
<script>
	if (isAndroid && packageAndroid != "" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textAndroid);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkAndroid;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}

	if (isIOS && packageIOS != "" && packageIOS != "xxx" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textIOS);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkIOS;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}
	</script>
</body>
</html>