<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/0ENHxhAhR1eF7iVWMVIbNsdvfxs.js"></script><link rel="pingback" href="https://www.elperiodico.com.do/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.elperiodico.com.do/wp-content/uploads/2020/06/favicon.png">
<meta name="description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Academia de Medicina francesa recomienda no hablar ni llamar en el metro | Noticias" />
<meta property="og:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta property="og:url" content="https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/" />
<meta property="og:site_name" content="Elperiodico.com.do" />
<meta property="article:publisher" content="https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378" />
<meta property="article:author" content="https://www.facebook.com/Elperiodicocomdo-254246675279079" />
<meta property="article:tag" content="contagio" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Francia" />
<meta property="article:tag" content="Metro" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2021-01-23T14:37:32+00:00" />
<meta property="fb:app_id" content="275958856382902" />
<meta property="og:image" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?fit=900%2C599&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?fit=900%2C599&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="599" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="twitter:title" content="La Academia de Medicina francesa recomienda no hablar ni llamar en el metro | Noticias" />
<meta name="twitter:site" content="@ElPeriodicoDo" />
<meta name="twitter:image" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?fit=900%2C599&#038;ssl=1" />
<meta name="twitter:creator" content="@ElPeriodicoDo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elperiodico.com.do/#organization","name":"ElPeriodico.com.do","url":"https://www.elperiodico.com.do/","sameAs":["https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378","https://www.instagram.com/elperiodico.com.do/?hl=es","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA","https://twitter.com/ElPeriodicoDo"],"logo":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#logo","url":"https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Elperiodicologo.jpeg?fit=324%2C126&ssl=1","width":324,"height":126,"caption":"ElPeriodico.com.do"},"image":{"@id":"https://www.elperiodico.com.do/#logo"}},{"@type":"WebSite","@id":"https://www.elperiodico.com.do/#website","url":"https://www.elperiodico.com.do/","name":"Elperiodico.com.do","description":"Noticias actualizadas de Rep\u00fablica Dominicana y del mundo","publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elperiodico.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/#primaryimage","url":"https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?fit=900%2C599&ssl=1","width":900,"height":599},{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/#webpage","url":"https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/","inLanguage":"es","name":"La Academia de Medicina francesa recomienda no hablar ni llamar en el metro | Noticias","isPartOf":{"@id":"https://www.elperiodico.com.do/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/#primaryimage"},"datePublished":"2021-01-23T14:37:32+00:00","dateModified":"2021-01-23T14:37:32+00:00","description":"Lee las \u00faltimas noticias e informaci\u00f3n sobre Republica Dominicana,Latinoam\u00e9rica,mundo, entretenimiento,pol\u00edtica,salud,tecnolog\u00eda y deportes en ElPeriodico.com.do. % %","breadcrumb":{"@id":"https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/","url":"https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/","name":"La Academia de Medicina francesa recomienda no hablar ni llamar en el metro"}}]},{"@type":"NewsArticle","@id":"https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/#article","isPartOf":{"@id":"https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/#webpage"},"author":{"@id":"https://www.elperiodico.com.do/#/schema/person/30d647cc0879eeb1fc96efdd1bcf6770"},"headline":"La Academia de Medicina francesa recomienda no hablar ni llamar en el metro","datePublished":"2021-01-23T14:37:32+00:00","dateModified":"2021-01-23T14:37:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/#webpage"},"publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"image":{"@id":"https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/#primaryimage"},"keywords":"contagio,coronavirus,Francia,Metro","articleSection":"Noticias,Principales","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.elperiodico.com.do/#organization"}},{"@type":["Person"],"@id":"https://www.elperiodico.com.do/#/schema/person/30d647cc0879eeb1fc96efdd1bcf6770","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#authorlogo","url":"https://secure.gravatar.com/avatar/49af8e5865bfe4b1b955fc56de0d9e37?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":["https://www.facebook.com/Elperiodicocomdo-254246675279079","elperiodico.com.do","elperiodico.com.do@gmai.com","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA"]}]}</script>

<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/td-plugin-multi-purpose-v3528ba89f1fadf86774c04367c02ce85f976d336.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/td-theme-va479b1e3d60100da1ac19b7c0d71f8b4b3262f13.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/td-legacy-framework-front-style-ve0f0263d81ab1130da5ea80f18883bff6e950453.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/td-standard-pack-framework-front-style-v0828fc9a5f3e51ad4c7bfd3b6b16d65b7fae9d86.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/tdb_front_style-v03e2985b138c0736f8a5d848e4201cd6882f2ff3.css' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elperiodico.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elperiodico.com.do/wp-json/wp/v2/posts/174822" />

<meta name="theme-color" content="#ff7f00" />
<meta name="msapplication-navbutton-color" content="#ff7f00" />
<meta name="apple-mobile-web-app-status-bar-style" content="#ff7f00" />

<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"0e9e65917a","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico.com.do\/wp-admin\/","wpRestNonce":"0e9e65917a","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elperiodico.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3d9d6ff7-bb4d-46ef-9e6d-5065bd05b9c9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Elperiodico.com.do";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones";
oneSignal_options['welcomeNotification']['url'] = "https://www.elperiodico.com.do";
oneSignal_options['path'] = "https://www.elperiodico.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0654afc0-ce06-4b31-9757-37165e976417";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Queremos mostrarte notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificacion de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede desuscribirse en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "elperiodico.com.do";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click por permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones de nuevo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar la notificación del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBISRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DARSE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '10px';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/?amp"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico.com.do/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/",
                    "name": "La Academia de Medicina francesa recomienda no hablar ni llamar en el..."                                
                }
            }    
        ]
    }
</script>
<style type="text/css"></style>
<script type="text/javascript"></script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff7f00;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff7f00;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff7f00;
                }
                .tdm-btn-style1 {
					background-color: #ff7f00;
				}
				.tdm-btn-style2:before {
				    border-color: #ff7f00;
				}
				.tdm-btn-style2 {
				    color: #ff7f00;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff7f00;
                    -moz-box-shadow: 0 2px 16px #ff7f00;
                    box-shadow: 0 2px 16px #ff7f00;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff7f00;
                    -moz-box-shadow: 0 4px 26px #ff7f00;
                    box-shadow: 0 4px 26px #ff7f00;
				}
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16038465-3', 'auto' );
ga('send', 'pageview');</script>

<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-174822 single-format-standard td-standard-pack la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro global-block-template-12 td-life-news single_template_3 aa-prefix-elper-  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#4e2b223e2b3c27212a272d21602d2123602a210e29232f2722602d2123" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-135232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li>
<li id="menu-item-135233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-135235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li id="menu-item-135237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
<li id="menu-item-135239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_80d" class="tdc-zone"><div class="tdc_zone tdi_2_02d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_02d{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_02d{
position:relative;
}
}

</style>
<div class="tdi_1_80d_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_80d_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_046" class="tdc-row"><div class="vc_row tdi_4_cfd  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_cfd,
                .tdi_4_cfd .tdc-columns{
                    min-height: 0;
                }.tdi_4_cfd,
				.tdi_4_cfd .tdc-columns{
				    display: block;
				}.tdi_4_cfd .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_cfd{
padding-top:10px !important;
padding-bottom:16px !important;
position:relative;
}
}

</style>
<div class="tdi_3_046_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_046_rand_style{
background-color:rgba(224,215,215,0.76) !important;
}
}
 </style></div><div class="vc_column tdi_6_20c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_20c{
                    vertical-align: baseline;
                }.tdi_6_20c > .wpb_wrapper,
				.tdi_6_20c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_20c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_20c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_00b td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_7_00b">
<style>
/* custom css */
.tdi_7_00b .tdb-logo-a,
                .tdi_7_00b h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_7_00b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_00b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_00b .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_00b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_00b .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_7_00b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_00b .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_00b .tdb-logo-img{
                    max-width: 250px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_7_00b .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:74px !important;font-weight:800 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo-1.png" alt="" title="" /></span></a></div></div> </div></div></div></div><div id="tdi_8_157" class="tdc-row"><div class="vc_row tdi_9_25b  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9_25b,
                .tdi_9_25b .tdc-columns{
                    min-height: 0;
                }.tdi_9_25b,
				.tdi_9_25b .tdc-columns{
				    display: block;
				}.tdi_9_25b .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9_25b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9_25b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_25b{
position:relative;
}
}

</style>
<div class="tdi_8_157_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_157_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_11_cb4  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_11_cb4{
                    vertical-align: baseline;
                }.tdi_11_cb4 > .wpb_wrapper,
				.tdi_11_cb4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_cb4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_cb4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_cb4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_cb4{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_954 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_12_954">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_954{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_954{
                    display: inline-block;
                }.tdi_12_954 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_954 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_954 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_14_41b  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_14_41b{
                    vertical-align: baseline;
                }.tdi_14_41b > .wpb_wrapper,
				.tdi_14_41b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14_41b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14_41b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_41b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_41b{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_15_c49 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_15_c49">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_c49{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_c49{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_15_c49 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_15_c49 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_16_0d2" class="tdc-zone"><div class="tdc_zone tdi_17_223  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_17_223{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18_c24" class="tdc-row"><div class="vc_row tdi_19_262  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_19_262,
                .tdi_19_262 .tdc-columns{
                    min-height: 0;
                }.tdi_19_262,
				.tdi_19_262 .tdc-columns{
				    display: block;
				}.tdi_19_262 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_19_262 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_262 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_262{
position:relative;
}
}

</style>
<div class="tdi_18_c24_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_c24_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_21_22b  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_22b{
                    vertical-align: baseline;
                }.tdi_21_22b > .wpb_wrapper,
				.tdi_21_22b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_22b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_22b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_21_22b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_22b{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_22_e00 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_22_e00">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_e00{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_e00{
                    display: inline-block;
                }.tdi_22_e00 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_22_e00 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_e00 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_24_330  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_24_330{
                    vertical-align: baseline;
                }.tdi_24_330 > .wpb_wrapper,
				.tdi_24_330 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_330 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_330 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_330{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_330{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25_062 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_25_062">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_062{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_062{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_25_062 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_062 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26_232" class="tdc-zone"><div class="tdc_zone tdi_27_40b  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27_40b{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_27_40b{
position:relative;
}

</style>
<div class="tdi_26_232_rand_style td-element-style"><style>
.tdi_26_232_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_28_77d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_29_3c7  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29_3c7,
                .tdi_29_3c7 .tdc-columns{
                    min-height: 0;
                }.tdi_29_3c7,
				.tdi_29_3c7 .tdc-columns{
				    display: block;
				}.tdi_29_3c7 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29_3c7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_29_3c7 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29_3c7.tdc-row-content-vert-center,
                    .tdi_29_3c7.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_3c7.tdc-row-content-vert-bottom,
                    .tdi_29_3c7.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_3c7.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_3c7.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_3c7{
padding-top:1px !important;
padding-bottom:1px !important;
position:relative;
}

.tdi_29_3c7 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_3c7{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_28_77d_rand_style td-element-style"><style>
.tdi_28_77d_rand_style{
background-color:#e55b00 !important;
}
 
.tdi_28_77d_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #555555 !important;
}
</style></div><div class="vc_column tdi_31_330  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_31_330{
                    vertical-align: baseline;
                }.tdi_31_330 > .wpb_wrapper,
				.tdi_31_330 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_330 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_330 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_330{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32_002 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_32_002">
<style>

/* inline tdc_css att */

.tdi_32_002{
margin-top:-4px !important;
margin-bottom:-4px !important;
}

</style>
<style>
/* custom css */
.tdi_32_002{
                    display: inline-block;
                }.tdi_32_002 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Work Sans !important;font-size:14px !important;line-height:40px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado, enero 23, 2021</div></div></div> </div></div><div class="vc_column tdi_34_bb0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_34_bb0{
                    vertical-align: baseline;
                }.tdi_34_bb0 > .wpb_wrapper,
				.tdi_34_bb0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_bb0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_bb0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34_bb0{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_000 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_35_000">
<style>
.tdi_36_6c3 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 34.2px;
				}.tdi_36_6c3 .tdm-social-item i.td-icon-twitter,
				.tdi_36_6c3 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_6c3 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_6c3 .tdm-social-item i.td-icon-blogger,
				.tdi_36_6c3 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_36_6c3 .tdm-social-item{
					width: 34.2px;
					height: 34.2px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_36_6c3 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_6c3 .tdm-social-item i,
				.tds-team-member2 .tdi_36_6c3.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_36_6c3 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_6c3.tds-social1 .tdm-social-item:hover i{
					color: #555555;
				}.tdi_36_6c3 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_6c3"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="elperiodico.com.do@gmail.com" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="elperiodico.com.do@gmail.com" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_37_242" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_38_ed3  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38_ed3,
                .tdi_38_ed3 .tdc-columns{
                    min-height: 0;
                }.tdi_38_ed3,
				.tdi_38_ed3 .tdc-columns{
				    display: block;
				}.tdi_38_ed3 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_ed3{
margin-bottom:0px !important;
}

.tdi_38_ed3 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_40_aa0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_aa0{
                    vertical-align: baseline;
                }.tdi_40_aa0 > .wpb_wrapper,
				.tdi_40_aa0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40_aa0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40_aa0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40_aa0{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_39_0b2_rand_style td-element-style"><style>
.tdi_39_0b2_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42_23d  td_separator_solid td_separator_center"><span style="border-color:#ffffff;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_42_23d{
margin-top:0px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style></div></div></div></div></div><div id="tdi_43_424" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_44_ec4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_44_ec4,
                .tdi_44_ec4 .tdc-columns{
                    min-height: 0;
                }.tdi_44_ec4{
					position: relative;
				}.tdi_44_ec4 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_44_ec4 .tdc-row-divider-bottom .tdm-svg{
					fill: #ffffff;
				}.tdi_44_ec4 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_44_ec4 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_44_ec4,
				.tdi_44_ec4 .tdc-columns{
				    display: block;
				}.tdi_44_ec4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_ec4{
margin-top:0px !important;
padding-top:56px !important;
padding-bottom:16px !important;
position:relative;
}

.tdi_44_ec4 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_ec4{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_43_424_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_43_424_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.elperiodico.com.do/wp-content/uploads/2020/05/bg-1.gif") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_43_424_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_46_f24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_f24{
                    vertical-align: baseline;
                }.tdi_46_f24 > .wpb_wrapper,
				.tdi_46_f24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_f24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_f24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47_ee9 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_47_ee9">
<style>

/* inline tdc_css att */

.tdi_47_ee9{
margin-top:-30px !important;
padding-bottom:62px !important;
}

</style>
<style>
/* custom css */
.tdi_47_ee9 .tdb-logo-a,
                .tdi_47_ee9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_47_ee9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47_ee9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47_ee9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_47_ee9 .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_47_ee9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_47_ee9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_ee9 .tdb-logo-img{
                    max-width: 250px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo.png" src="https://www.elperiodico.com.do/wp-content/uploads/2020/07/Periodico_logo_65f43499ef76ef46719689e920a98aa9.png" alt="" title="" width="528" /></span></a></div></div> </div></div></div></div><div id="tdi_48_004" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_49_134  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_49_134,
                .tdi_49_134 .tdc-columns{
                    min-height: 0;
                }.tdi_49_134{
					position: relative;
				}.tdi_49_134 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_49_134 .tdc-row-divider-top .tdm-svg{
					fill: #c4c4c4;
				}.tdi_49_134 .tdc-row-divider-top .tdc-divider-space{
					background-color: #c4c4c4;
				
					top: 100%;
				    height: px;
				}.tdi_49_134 .tdc-row-divider-top{
				    top: px;
				}.tdi_49_134,
				.tdi_49_134 .tdc-columns{
				    display: block;
				}.tdi_49_134 .tdc-columns{
				    width: 100%;
				}
</style><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_51_464  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_464{
                    vertical-align: baseline;
                }.tdi_51_464 > .wpb_wrapper,
				.tdi_51_464 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51_464 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_464 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51_464{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_464 { 
display:none !important;
} }

</style>
<div class="tdi_50_0be_rand_style td-element-style"><style>
.tdi_50_0be_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"></div></div></div></div><div id="tdi_52_063" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53_67b  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_53_67b,
                .tdi_53_67b .tdc-columns{
                    min-height: 0;
                }.tdi_53_67b,
				.tdi_53_67b .tdc-columns{
				    display: block;
				}.tdi_53_67b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53_67b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_53_67b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_53_67b.tdc-row-content-vert-center,
                    .tdi_53_67b.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_53_67b.tdc-row-content-vert-bottom,
                    .tdi_53_67b.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_53_67b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_53_67b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_53_67b{
position:relative;
}

.tdi_53_67b .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_67b{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_52_063_rand_style td-element-style"><style>
.tdi_52_063_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_55_bdc  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_55_bdc{
                    vertical-align: baseline;
                }.tdi_55_bdc > .wpb_wrapper,
				.tdi_55_bdc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_bdc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_bdc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55_bdc{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_57_e0b  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_57_e0b{
                    vertical-align: baseline;
                }.tdi_57_e0b > .wpb_wrapper,
				.tdi_57_e0b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_e0b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_e0b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_e0b{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_58_27c tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_58_27c" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_58_27c{
margin-bottom:10px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_27c .td_block_inner{
                    text-align: center;
                }.tdi_58_27c .tdb-menu > li .tdb-menu-sep,
                .tdi_58_27c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_58_27c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_58_27c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_58_27c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_58_27c .tdb-menu > li > a,
                .tdi_58_27c .td-subcat-more{
                    color: #808183;
                }.tdi_58_27c .tdb-menu > li > a,
                .tdi_58_27c .td-subcat-more,
                .tdi_58_27c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_58_27c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_58_27c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_58_27c .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_58_27c .tdb-menu .tdb-normal-menu ul,
                .tdi_58_27c .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_58_27c:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_58_27c .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_58_27c .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_58_27c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_27c .tdb-menu > li > a,
                .tdi_58_27c .td-subcat-more{
                    padding: 0 9px;
                }.tdi_58_27c .tdb-menu > li > a,
                .tdi_58_27c .td-subcat-more,
                .tdi_58_27c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_58_27c .tdb-menu > li.current-menu-item > a,
				.tdi_58_27c .tdb-menu > li.current-menu-ancestor > a,
				.tdi_58_27c .tdb-menu > li.current-category-ancestor > a,
				.tdi_58_27c .tdb-menu > li:hover > a,
				.tdi_58_27c .tdb-menu > li.tdb-hover > a,
				.tdi_58_27c .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_58_27c .tdb-menu > li > a:after,
				.tdi_58_27c .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_58_27c .tdb-menu > li.current-menu-item > a:after,
				.tdi_58_27c .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_58_27c .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_58_27c .tdb-menu > li:hover > a:after,
				.tdi_58_27c .tdb-menu > li.tdb-hover > a:after,
				.tdi_58_27c .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_58_27c .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_58_27c .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_58_27c .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_58_27c .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_58_27c .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_58_27c .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_58_27c class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61_56f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_61_56f">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61_56f class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/" rel="bookmark" class="td-image-wrap " title="La Academia de Medicina francesa recomienda no hablar ni llamar en el metro"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/" rel="bookmark" title="La Academia de Medicina francesa recomienda no hablar ni llamar en el metro">La Academia de Medicina francesa recomienda no hablar ni llamar en el metro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T10:37:32-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
París.- La Academia de Medicina francesa aconseja a los usuarios del transporte común que, además de llevar mascarilla, se abstengan de llamar por teléfono...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
 <div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/el-papa-pide-un-periodismo-valiente-y-controles-contra-las-noticias-falsas/" rel="bookmark" class="td-image-wrap " title="El papa pide un periodismo valiente y controles contra las noticias falsas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Papa-Francisco.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/el-papa-pide-un-periodismo-valiente-y-controles-contra-las-noticias-falsas/" rel="bookmark" title="El papa pide un periodismo valiente y controles contra las noticias falsas">El papa pide un periodismo valiente y controles contra las noticias falsas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T10:25:55-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/el-papa-pide-un-periodismo-valiente-y-controles-contra-las-noticias-falsas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Ciudad del Vaticano.- El papa Francisco pidió hoy un periodismo valiente, que acuda al encuentro de las personas y de las historias, y abogó...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-y-ee-uu-estudian-disposiciones-para-viajeros-anunciadas-por-joe-biden/" rel="bookmark" class="td-image-wrap " title="México y EE.UU. estudian disposiciones para viajeros anunciadas por Joe Biden"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/834760fe23afba4ccb0379f1ed8c669daecc4d6dw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-y-ee-uu-estudian-disposiciones-para-viajeros-anunciadas-por-joe-biden/" rel="bookmark" title="México y EE.UU. estudian disposiciones para viajeros anunciadas por Joe Biden">México y EE.UU. estudian disposiciones para viajeros anunciadas por Joe Biden</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T00:32:51-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-y-ee-uu-estudian-disposiciones-para-viajeros-anunciadas-por-joe-biden/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">México.- México y Estados Unidos estudian los alcances de la acción ejecutiva firmada el jueves por el presidente Joe Biden para promover la seguridad...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/las-politicas-anticovid-de-biden-y-las-vacunas-para-los-pobres-dan-un-respiro-a-america/" rel="bookmark" class="td-image-wrap " title="Las políticas anticovid de Biden y las vacunas para los pobres dan un respiro a América"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/a833b4051ba7925f25a59055c9d669d88c91efbew.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/las-politicas-anticovid-de-biden-y-las-vacunas-para-los-pobres-dan-un-respiro-a-america/" rel="bookmark" title="Las políticas anticovid de Biden y las vacunas para los pobres dan un respiro a América">Las políticas anticovid de Biden y las vacunas para los pobres dan un respiro a América</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T00:28:56-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/las-politicas-anticovid-de-biden-y-las-vacunas-para-los-pobres-dan-un-respiro-a-america/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Redacción Internacional,.-Los cambios en las políticas para contener el coronavirus del nuevo presidente Estados Unidos, Joe Biden, y el anuncio de la OMS y...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-reporta-21-007-nuevos-casos-y-1-440-decesos-por-la-covid-19/" rel="bookmark" class="td-image-wrap " title="México reporta 21.007 nuevos casos y 1.440 decesos por la covid-19"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/abff866504a8936d8e9941aea9f0bb4a3316471fw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-reporta-21-007-nuevos-casos-y-1-440-decesos-por-la-covid-19/" rel="bookmark" title="México reporta 21.007 nuevos casos y 1.440 decesos por la covid-19">México reporta 21.007 nuevos casos y 1.440 decesos por la covid-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T00:27:17-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-reporta-21-007-nuevos-casos-y-1-440-decesos-por-la-covid-19/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">México.- México reportó 21.007 nuevos contagios del coronavirius SARS-CoV-2 en las últimas 24 horas, para un total de 1.732.290 casos confirmados, informaron este viernes...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_56f" data-td_block_id="tdi_61_56f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_61_56f" data-td_block_id="tdi_61_56f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_b4e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_62_b4e">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62_b4e class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/california-fallece-a-causa-del-coronavirus-el-celebre-periodista-larry-king/" rel="bookmark" class="td-image-wrap " title="California: fallece a causa del coronavirus el célebre periodista Larry King"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Larry-King-e1611411571869.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/california-fallece-a-causa-del-coronavirus-el-celebre-periodista-larry-king/" rel="bookmark" title="California: fallece a causa del coronavirus el célebre periodista Larry King">California: fallece a causa del coronavirus el célebre periodista Larry King</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T10:19:41-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/california-fallece-a-causa-del-coronavirus-el-celebre-periodista-larry-king/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles/Washington, 23 ene (EFE).- El reconocido presentador estadounidense Larry King falleció este sábado a los 87 años de edad en un hospital en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/placido-domingo-celebra-sus-80-anos-en-una-opera-de-viena-vacia-por-la-covid/" rel="bookmark" class="td-image-wrap " title="Plácido Domingo celebra sus 80 años en una Ópera de Viena vacía por la covid"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/b26bef54e9241263f066ab555b0bdf95062e6ee2w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/placido-domingo-celebra-sus-80-anos-en-una-opera-de-viena-vacia-por-la-covid/" rel="bookmark" title="Plácido Domingo celebra sus 80 años en una Ópera de Viena vacía por la covid">Plácido Domingo celebra sus 80 años en una Ópera de Viena vacía por la covid</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T00:31:29-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/placido-domingo-celebra-sus-80-anos-en-una-opera-de-viena-vacia-por-la-covid/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Viena,- Plácido Domingo celebró hoy sus 80 años recién cumplidos cantando en la Ópera de Viena, un escenario donde lleva más de medio siglo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/se-retira-el-veterano-presentador-estadounidense-de-informativos-tom-brokaw/" rel="bookmark" class="td-image-wrap " title="Se retira el veterano presentador estadounidense de informativos Tom Brokaw"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/3990980872cc414f66555949a7273887e633e144w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/se-retira-el-veterano-presentador-estadounidense-de-informativos-tom-brokaw/" rel="bookmark" title="Se retira el veterano presentador estadounidense de informativos Tom Brokaw">Se retira el veterano presentador estadounidense de informativos Tom Brokaw</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T00:21:31-04:00">enero 23, 2021</time></span>  <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/se-retira-el-veterano-presentador-estadounidense-de-informativos-tom-brokaw/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York.- El veterano presentador de informativos de la cadena NBC News Tom Brokaw anunció este viernes su retirada después de haber trabajado para...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/22/rosalia-y-billie-eilish-suman-75-millones-visualizaciones-en-17-horas/" rel="bookmark" class="td-image-wrap " title="Rosalía y Billie Eilish suman 7,5 millones visualizaciones en 17 horas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/1806da9f9ce5ceb40e1863b8698e2d6c9c1edb8ew.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/22/rosalia-y-billie-eilish-suman-75-millones-visualizaciones-en-17-horas/" rel="bookmark" title="Rosalía y Billie Eilish suman 7,5 millones visualizaciones en 17 horas">Rosalía y Billie Eilish suman 7,5 millones visualizaciones en 17 horas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T09:06:43-04:00">enero 22, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/22/rosalia-y-billie-eilish-suman-75-millones-visualizaciones-en-17-horas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Barcelona,.- El videoclip de la esperada colaboración entre Rosalía y Billie Eilish, &quot;Lo vas a olvidar&quot;, ha alcanzado los siete millones y medio de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/22/el-puertorriqueno-rauw-alejandro-colabora-en-una-remezcla-de-la-espanola-bad-gyal/" rel="bookmark" class="td-image-wrap " title="El puertorriqueño Rauw Alejandro colabora en una remezcla de la española Bad Gyal"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/74c352269c46d605fd708769c6e6c0e416938be3w.jpg?resize=324%2C400&ssl=1')"></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/22/el-puertorriqueno-rauw-alejandro-colabora-en-una-remezcla-de-la-espanola-bad-gyal/" rel="bookmark" title="El puertorriqueño Rauw Alejandro colabora en una remezcla de la española Bad Gyal">El puertorriqueño Rauw Alejandro colabora en una remezcla de la española Bad Gyal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T02:12:21-04:00">enero 22, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/22/el-puertorriqueno-rauw-alejandro-colabora-en-una-remezcla-de-la-espanola-bad-gyal/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">San Juan.- El puertorriqueño Rauw Alejandro ha colaborado en el último tema de la española Bad Gyal, pionera del trap español, que ha iniciado...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_b4e" data-td_block_id="tdi_62_b4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_62_b4e" data-td_block_id="tdi_62_b4e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63_330 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_63_330">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_63_330 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/22/cine-guillermo-del-toro-estrenara-nightmare-alley-el-proximo-3-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Cine: Guillermo del Toro estrenará  “Nightmare Alley”  el próximo 3 de diciembre"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/del-toro.-2.jpg?resize=324%2C291&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/22/cine-guillermo-del-toro-estrenara-nightmare-alley-el-proximo-3-de-diciembre/" rel="bookmark" title="Cine: Guillermo del Toro estrenará  “Nightmare Alley”  el próximo 3 de diciembre">Cine: Guillermo del Toro estrenará “Nightmare Alley” el próximo 3 de diciembre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T07:17:40-04:00">enero 22, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/22/cine-guillermo-del-toro-estrenara-nightmare-alley-el-proximo-3-de-diciembre/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Angeles CA.- El director Guillermo del Toro estrenará la película “Nightmare Alley”, con Bradley Cooper como protagonista, el próximo 3 de diciembre.
Del Toro...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/22/la-nueva-pelicula-de-james-bond-vuelve-a-retrasarse-y-se-estrenara-en-octubre/" rel="bookmark" class="td-image-wrap " title="La nueva película de James Bond vuelve a retrasarse y se estrenará en octubre"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/289f20910dc66c6ad537d17a2b26a13e24fd6919w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/22/la-nueva-pelicula-de-james-bond-vuelve-a-retrasarse-y-se-estrenara-en-octubre/" rel="bookmark" title="La nueva película de James Bond vuelve a retrasarse y se estrenará en octubre">La nueva película de James Bond vuelve a retrasarse y se estrenará en octubre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T02:15:17-04:00">enero 22, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/22/la-nueva-pelicula-de-james-bond-vuelve-a-retrasarse-y-se-estrenara-en-octubre/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.),- &quot;No Time to Die&quot;, la nueva película de la saga sobre James Bond, se retrasará una vez más debido a la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/21/hbo-trabaja-en-tales-of-dunk-and-egg-otra-precuela-de-game-of-thrones/" rel="bookmark" class="td-image-wrap " title="HBO trabaja en &#8220;Tales of Dunk and Egg&#8221;, otra precuela de &#8220;Game of Thrones&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/9322fea5cf1a674a41cbde8171c685b6dd3832bew.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/21/hbo-trabaja-en-tales-of-dunk-and-egg-otra-precuela-de-game-of-thrones/" rel="bookmark" title="HBO trabaja en &#8220;Tales of Dunk and Egg&#8221;, otra precuela de &#8220;Game of Thrones&#8221;">HBO trabaja en &#8220;Tales of Dunk and Egg&#8221;, otra precuela de &#8220;Game of Thrones&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T19:52:28-04:00">enero 21, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/21/hbo-trabaja-en-tales-of-dunk-and-egg-otra-precuela-de-game-of-thrones/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- HBO está dando los primeros pasos para realizar una nueva precuela de &quot;Game of Thrones&quot; (2011-2019) acerca de las novelas cortas...</div>
 </div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/20/netflix-gana-2-761-millones-en-2020-y-alcanza-200-millones-de-suscriptores/" rel="bookmark" class="td-image-wrap " title="Netflix gana 2.761 millones en 2020 y alcanza 200 millones de suscriptores"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/96882269d7b362175cf06414ec9409143f59d6a8w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/20/netflix-gana-2-761-millones-en-2020-y-alcanza-200-millones-de-suscriptores/" rel="bookmark" title="Netflix gana 2.761 millones en 2020 y alcanza 200 millones de suscriptores">Netflix gana 2.761 millones en 2020 y alcanza 200 millones de suscriptores</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-20T00:16:52-04:00">enero 20, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/20/netflix-gana-2-761-millones-en-2020-y-alcanza-200-millones-de-suscriptores/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York, Netflix cerró 2020 con unos beneficios netos de 2.761 millones de dólares, un 48 % más que el año anterior, y superó...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/19/actriz-mexicana-fernanda-castillo-publica-un-mensaje-tras-quebrantos-posparto/" rel="bookmark" class="td-image-wrap " title="Actriz mexicana Fernanda Castillo publica un mensaje tras quebrantos posparto"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/b619de30c0737de716ef095c156fcfd088eb889bw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/19/actriz-mexicana-fernanda-castillo-publica-un-mensaje-tras-quebrantos-posparto/" rel="bookmark" title="Actriz mexicana Fernanda Castillo publica un mensaje tras quebrantos posparto">Actriz mexicana Fernanda Castillo publica un mensaje tras quebrantos posparto</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-19T00:34:46-04:00">enero 19, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/19/actriz-mexicana-fernanda-castillo-publica-un-mensaje-tras-quebrantos-posparto/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">México,- La actriz mexicana Fernanda Castillo publicó este lunes en redes sociales que se encontraba fuera de peligro luego de haber pasado una dura...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_63_330" data-td_block_id="tdi_63_330"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_63_330" data-td_block_id="tdi_63_330"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64_005 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_64_005">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_64_005 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
 <div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/18/exhiben-calendarios-del-japon-2021-en-galeria-360/" rel="bookmark" class="td-image-wrap " title="Exhiben “Calendarios del Japón 2021” en Galería 360"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Calendarios-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/18/exhiben-calendarios-del-japon-2021-en-galeria-360/" rel="bookmark" title="Exhiben “Calendarios del Japón 2021” en Galería 360">Exhiben “Calendarios del Japón 2021” en Galería 360</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-18T11:11:18-04:00">enero 18, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/18/exhiben-calendarios-del-japon-2021-en-galeria-360/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
La Embajada del Japón, en colaboración con el Centro Comercial Galería 360, presenta la exhibición “Calendarios del Japón 2021”, la cual está disponible para...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/16/grupo-ramos-abre-tres-nuevos-sirena-market/" rel="bookmark" class="td-image-wrap " title="Grupo Ramos abre tres nuevos Sirena Market"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/01.-Juan-Luis-Fernandez-Mercedes-Ramos-y-Leonardo-Perez-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/16/grupo-ramos-abre-tres-nuevos-sirena-market/" rel="bookmark" title="Grupo Ramos abre tres nuevos Sirena Market">Grupo Ramos abre tres nuevos Sirena Market</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-16T14:17:23-04:00">enero 16, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/16/grupo-ramos-abre-tres-nuevos-sirena-market/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los establecimientos están ubicados en la plaza Patio Colombia, en la avenida Independencia y en el sector Arroyo Hondo, provincia Santo Domingo.
&nbsp;
&nbsp;
&nbsp;
&nbsp;
Santo Domingo....</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/16/instituto-duartiano-y-centros-tecnologicos-firman-convenio-para-promover-pensamientos-de-juan-pablo-duarte/" rel="bookmark" class="td-image-wrap " title="Instituto Duartiano y Centros Tecnológicos firman convenio para promover pensamientos de Juan Pablo Duarte"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/CTCInstitutoDuartianoat-11.23.23-AM.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/16/instituto-duartiano-y-centros-tecnologicos-firman-convenio-para-promover-pensamientos-de-juan-pablo-duarte/" rel="bookmark" title="Instituto Duartiano y Centros Tecnológicos firman convenio para promover pensamientos de Juan Pablo Duarte">Instituto Duartiano y Centros Tecnológicos firman convenio para promover pensamientos de Juan Pablo Duarte</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-16T14:03:06-04:00">enero 16, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/16/instituto-duartiano-y-centros-tecnologicos-firman-convenio-para-promover-pensamientos-de-juan-pablo-duarte/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Santo Domingo.- El Instituto Duartiano (ID) y los Centros Tecnológicos Comunitarios (CTC) suscribieron un acuerdo para promover el conocimiento de la vida, pensamiento y...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/12/como-sobrevivir-al-frio-siguiendo-las-tendencias/" rel="bookmark" class="td-image-wrap " title="¿Cómo sobrevivir al frío siguiendo las tendencias?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Instagram.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/12/como-sobrevivir-al-frio-siguiendo-las-tendencias/" rel="bookmark" title="¿Cómo sobrevivir al frío siguiendo las tendencias?">¿Cómo sobrevivir al frío siguiendo las tendencias?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T08:43:39-04:00">enero 12, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/12/como-sobrevivir-al-frio-siguiendo-las-tendencias/#respond">0</a></span> </span>
</div>
<div class="td-excerpt"> Madrid.- Las bajas temperaturas han puesto de manifiesto que las tendencias de acolchados y punto son lo más acertado en estos días. En...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/07/chilenos-desafian-la-covid-19-y-abarrotan-las-playas-pese-al-avance-de-la-segunda-ola/" rel="bookmark" class="td-image-wrap " title="Chilenos desafían la covid-19 y abarrotan las playas pese al avance de la segunda ola"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/viña-del-mar.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/07/chilenos-desafian-la-covid-19-y-abarrotan-las-playas-pese-al-avance-de-la-segunda-ola/" rel="bookmark" title="Chilenos desafían la covid-19 y abarrotan las playas pese al avance de la segunda ola">Chilenos desafían la covid-19 y abarrotan las playas pese al avance de la segunda ola</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T06:30:44-04:00">enero 7, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/07/chilenos-desafian-la-covid-19-y-abarrotan-las-playas-pese-al-avance-de-la-segunda-ola/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Viña del Mar (Chile).- Clases de surf, restaurantes a rebosar y bañistas adentrándose en el frío mar o tomando el sol sobre la arena....</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_64_005" data-td_block_id="tdi_64_005"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_64_005" data-td_block_id="tdi_64_005"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_c0b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_65_c0b">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_65_c0b class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/18/pld-entrampado/" rel="bookmark" class="td-image-wrap " title="PLD entrampado"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/El-PLD-reitera-que-la-JCE-debe-conformarse-tras-22amplio-consenso22.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/18/pld-entrampado/" rel="bookmark" title="PLD entrampado">PLD entrampado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-18T04:28:26-04:00">enero 18, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/18/pld-entrampado/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Por Cristhian Jiménez
En el Partido de la Liberación Dominicana se angosta la democracia a la hora de elegir a los dirigentes. Antes, se...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/16/en-agua-vamos-bien/" rel="bookmark" class="td-image-wrap " title="En agua vamos bien"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Wellington-Arnaud.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/16/en-agua-vamos-bien/" rel="bookmark" title="En agua vamos bien">En agua vamos bien</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-16T14:06:26-04:00">enero 16, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/16/en-agua-vamos-bien/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por: Nélsido Herasme
Sondeos y encuestas ya ponderan la labor desarrollada por muchas de las instituciones del estado, entre ella el Instituto Nacional de Aguas...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/10/only-fans-prostibulo-moderno-y-o-lavado-de-activos/" rel="bookmark" class="td-image-wrap " title="Only Fans: ¿Prostíbulo moderno y/o lavado de activos?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/onlyfans.jpg?resize=300%2C209&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/10/only-fans-prostibulo-moderno-y-o-lavado-de-activos/" rel="bookmark" title="Only Fans: ¿Prostíbulo moderno y/o lavado de activos?">Only Fans: ¿Prostíbulo moderno y/o lavado de activos?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-10T08:45:23-04:00">enero 10, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/10/only-fans-prostibulo-moderno-y-o-lavado-de-activos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Por Agustín de la Cruz (Sugar).
Como resultado de la pandemia, son muchos los negocios y proyectos que se han visto sumergidos en la inercia.
Dicha...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/06/filosofando-con-el-tiempo/" rel="bookmark" class="td-image-wrap " title="Filosofando con el tiempo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Juan-Th.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/06/filosofando-con-el-tiempo/" rel="bookmark" title="Filosofando con el tiempo">Filosofando con el tiempo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T07:29:40-04:00">enero 6, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/06/filosofando-con-el-tiempo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">“No hay recuerdo que el tiempo no borre ni pena que la muerte no acabe”                  Miguel de Cervantes.                              
Por JUAN T H
El tiempo es...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/28/taladrar-la-esperanza/" rel="bookmark" class="td-image-wrap " title="Taladrar la esperanza"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Luis-Abinader-ante-la-Asamblea-Nacional-e1597595536533.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/28/taladrar-la-esperanza/" rel="bookmark" title="Taladrar la esperanza">Taladrar la esperanza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T05:29:13-04:00">diciembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/28/taladrar-la-esperanza/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Cristhian Jiménez
Al terminar el año finalizan también las excusas y los errores del noviciado burocrático y político.
La pandemia persiste y la inefable vacuna...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_c0b" data-td_block_id="tdi_65_c0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_c0b" data-td_block_id="tdi_65_c0b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_67_1f6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_67_1f6{
                    vertical-align: baseline;
                }.tdi_67_1f6 > .wpb_wrapper,
				.tdi_67_1f6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_1f6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_1f6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67_1f6{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_68_446 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_68_446">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>BUSCAR</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_69_610" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_70_000  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_70_000,
                .tdi_70_000 .tdc-columns{
                    min-height: 0;
                }.tdi_70_000,
				.tdi_70_000 .tdc-columns{
				    display: block;
				}.tdi_70_000 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_000{
position:relative;
}

.tdi_70_000 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_69_610_rand_style td-element-style"><style>
.tdi_69_610_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_72_023  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_023{
                    vertical-align: baseline;
                }.tdi_72_023 > .wpb_wrapper,
				.tdi_72_023 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72_023 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72_023 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72_023{
margin-bottom:20px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74_96b  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_74_96b{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_73_460_rand_style td-element-style"><style>
.tdi_73_460_rand_style{
background-color:#ffffff !important;
}
 </style></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_75_466 td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_75_466{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_466.td-a-rec{
					text-align: center;
				}.tdi_75_466 .td-element-style{
					z-index: -1;
				}.tdi_75_466.td-a-rec-img img{
				    max-width: 984px;
				    width: 100%;
				}
</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="elper-857339084"><a href="https://www.youtube.com/watch?v=Csa02P3PAEU&#038;pbjreload=101"><img loading="lazy" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/unnamed.png?fit=590%2C100&#038;ssl=1" alt="" class="no-lazyload" width="590" height="100" style="display: inline-block;" /></a></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_76_456" class="tdc-zone"><div class="tdc_zone tdi_77_27b  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_77_27b{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

.tdi_77_27b{
position:relative;
}

</style>
<div class="tdi_76_456_rand_style td-element-style"><style>
.tdi_76_456_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_78_bb3" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_79_c00  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_79_c00,
                .tdi_79_c00 .tdc-columns{
                    min-height: 0;
                }.tdi_79_c00,
				.tdi_79_c00 .tdc-columns{
				    display: block;
				}.tdi_79_c00 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_c00 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_79_c00 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_79_c00.tdc-row-content-vert-center,
                    .tdi_79_c00.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_79_c00.tdc-row-content-vert-bottom,
                    .tdi_79_c00.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_79_c00.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_79_c00.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_c00{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_81_8c1  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_81_8c1{
                    vertical-align: baseline;
                }.tdi_81_8c1 > .wpb_wrapper,
				.tdi_81_8c1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81_8c1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_8c1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_81_8c1{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_82_74e td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_82_74e">
<style>

/* inline tdc_css att */

.tdi_82_74e{
margin-bottom:4px !important;
}

</style>
<style>
/* custom css */
.tdi_82_74e .tdb-logo-a,
                .tdi_82_74e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_82_74e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_82_74e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_82_74e .tdb-logo-img-wrap{
                    display: block;
                }.tdi_82_74e .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_82_74e .tdb-logo-text-title{
                    display: block;
                }.tdi_82_74e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_82_74e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/lm.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_84_60b  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_84_60b{
                    vertical-align: baseline;
                }.tdi_84_60b > .wpb_wrapper,
				.tdi_84_60b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_60b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_60b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84_60b{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_85_630 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_85_630" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_85_630{
margin-bottom:30px !important;
padding-right:20px !important;
padding-bottom:1px !important;
padding-left:20px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_630 .td_block_inner{
                    text-align: center;
                }.tdi_85_630 .tdb-menu > li .tdb-menu-sep,
                .tdi_85_630 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_85_630 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_85_630 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_85_630 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_85_630 .tdb-menu > li > a,
                .tdi_85_630 .td-subcat-more{
                    color: #808183;
                }.tdi_85_630 .tdb-menu > li > a,
                .tdi_85_630 .td-subcat-more,
                .tdi_85_630 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_85_630 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_85_630 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_85_630 .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_85_630 .tdb-menu .tdb-normal-menu ul,
                .tdi_85_630 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_85_630:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_85_630 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_85_630 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_85_630 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_630 .tdb-menu > li > a,
                .tdi_85_630 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_85_630 .tdb-menu > li > a,
                .tdi_85_630 .td-subcat-more,
                .tdi_85_630 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_85_630 .tdb-menu > li.current-menu-item > a,
				.tdi_85_630 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_85_630 .tdb-menu > li.current-category-ancestor > a,
				.tdi_85_630 .tdb-menu > li:hover > a,
				.tdi_85_630 .tdb-menu > li.tdb-hover > a,
				.tdi_85_630 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_85_630 .tdb-menu > li > a:after,
				.tdi_85_630 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_85_630 .tdb-menu > li.current-menu-item > a:after,
				.tdi_85_630 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_85_630 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_85_630 .tdb-menu > li:hover > a:after,
				.tdi_85_630 .tdb-menu > li.tdb-hover > a:after,
				.tdi_85_630 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_85_630 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_85_630 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_85_630 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_85_630 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_85_630 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_85_630 .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_85_630 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_88_70c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_88_70c">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_88_70c class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/" rel="bookmark" class="td-image-wrap " title="La Academia de Medicina francesa recomienda no hablar ni llamar en el metro"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/" rel="bookmark" title="La Academia de Medicina francesa recomienda no hablar ni llamar en el metro">La Academia de Medicina francesa recomienda no hablar ni llamar en el metro</a></h3>
<div class="td-editor-date">
 <span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T10:37:32-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
París.- La Academia de Medicina francesa aconseja a los usuarios del transporte común que, además de llevar mascarilla, se abstengan de llamar por teléfono...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/el-papa-pide-un-periodismo-valiente-y-controles-contra-las-noticias-falsas/" rel="bookmark" class="td-image-wrap " title="El papa pide un periodismo valiente y controles contra las noticias falsas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Papa-Francisco.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/el-papa-pide-un-periodismo-valiente-y-controles-contra-las-noticias-falsas/" rel="bookmark" title="El papa pide un periodismo valiente y controles contra las noticias falsas">El papa pide un periodismo valiente y controles contra las noticias falsas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T10:25:55-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/el-papa-pide-un-periodismo-valiente-y-controles-contra-las-noticias-falsas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Ciudad del Vaticano.- El papa Francisco pidió hoy un periodismo valiente, que acuda al encuentro de las personas y de las historias, y abogó...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-y-ee-uu-estudian-disposiciones-para-viajeros-anunciadas-por-joe-biden/" rel="bookmark" class="td-image-wrap " title="México y EE.UU. estudian disposiciones para viajeros anunciadas por Joe Biden"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/834760fe23afba4ccb0379f1ed8c669daecc4d6dw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-y-ee-uu-estudian-disposiciones-para-viajeros-anunciadas-por-joe-biden/" rel="bookmark" title="México y EE.UU. estudian disposiciones para viajeros anunciadas por Joe Biden">México y EE.UU. estudian disposiciones para viajeros anunciadas por Joe Biden</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T00:32:51-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-y-ee-uu-estudian-disposiciones-para-viajeros-anunciadas-por-joe-biden/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">México.- México y Estados Unidos estudian los alcances de la acción ejecutiva firmada el jueves por el presidente Joe Biden para promover la seguridad...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/las-politicas-anticovid-de-biden-y-las-vacunas-para-los-pobres-dan-un-respiro-a-america/" rel="bookmark" class="td-image-wrap " title="Las políticas anticovid de Biden y las vacunas para los pobres dan un respiro a América"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/a833b4051ba7925f25a59055c9d669d88c91efbew.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/las-politicas-anticovid-de-biden-y-las-vacunas-para-los-pobres-dan-un-respiro-a-america/" rel="bookmark" title="Las políticas anticovid de Biden y las vacunas para los pobres dan un respiro a América">Las políticas anticovid de Biden y las vacunas para los pobres dan un respiro a América</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span>  </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T00:28:56-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/las-politicas-anticovid-de-biden-y-las-vacunas-para-los-pobres-dan-un-respiro-a-america/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Redacción Internacional,.-Los cambios en las políticas para contener el coronavirus del nuevo presidente Estados Unidos, Joe Biden, y el anuncio de la OMS y...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-reporta-21-007-nuevos-casos-y-1-440-decesos-por-la-covid-19/" rel="bookmark" class="td-image-wrap " title="México reporta 21.007 nuevos casos y 1.440 decesos por la covid-19"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/abff866504a8936d8e9941aea9f0bb4a3316471fw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-reporta-21-007-nuevos-casos-y-1-440-decesos-por-la-covid-19/" rel="bookmark" title="México reporta 21.007 nuevos casos y 1.440 decesos por la covid-19">México reporta 21.007 nuevos casos y 1.440 decesos por la covid-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T00:27:17-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-reporta-21-007-nuevos-casos-y-1-440-decesos-por-la-covid-19/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">México.- México reportó 21.007 nuevos contagios del coronavirius SARS-CoV-2 en las últimas 24 horas, para un total de 1.732.290 casos confirmados, informaron este viernes...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_70c" data-td_block_id="tdi_88_70c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_88_70c" data-td_block_id="tdi_88_70c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_89_014 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_89_014">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_89_014 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/california-fallece-a-causa-del-coronavirus-el-celebre-periodista-larry-king/" rel="bookmark" class="td-image-wrap " title="California: fallece a causa del coronavirus el célebre periodista Larry King"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Larry-King-e1611411571869.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/california-fallece-a-causa-del-coronavirus-el-celebre-periodista-larry-king/" rel="bookmark" title="California: fallece a causa del coronavirus el célebre periodista Larry King">California: fallece a causa del coronavirus el célebre periodista Larry King</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T10:19:41-04:00">enero 23, 2021</time></span>  <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/california-fallece-a-causa-del-coronavirus-el-celebre-periodista-larry-king/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles/Washington, 23 ene (EFE).- El reconocido presentador estadounidense Larry King falleció este sábado a los 87 años de edad en un hospital en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/placido-domingo-celebra-sus-80-anos-en-una-opera-de-viena-vacia-por-la-covid/" rel="bookmark" class="td-image-wrap " title="Plácido Domingo celebra sus 80 años en una Ópera de Viena vacía por la covid"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/b26bef54e9241263f066ab555b0bdf95062e6ee2w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/placido-domingo-celebra-sus-80-anos-en-una-opera-de-viena-vacia-por-la-covid/" rel="bookmark" title="Plácido Domingo celebra sus 80 años en una Ópera de Viena vacía por la covid">Plácido Domingo celebra sus 80 años en una Ópera de Viena vacía por la covid</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T00:31:29-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/placido-domingo-celebra-sus-80-anos-en-una-opera-de-viena-vacia-por-la-covid/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Viena,- Plácido Domingo celebró hoy sus 80 años recién cumplidos cantando en la Ópera de Viena, un escenario donde lleva más de medio siglo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/se-retira-el-veterano-presentador-estadounidense-de-informativos-tom-brokaw/" rel="bookmark" class="td-image-wrap " title="Se retira el veterano presentador estadounidense de informativos Tom Brokaw"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/3990980872cc414f66555949a7273887e633e144w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/se-retira-el-veterano-presentador-estadounidense-de-informativos-tom-brokaw/" rel="bookmark" title="Se retira el veterano presentador estadounidense de informativos Tom Brokaw">Se retira el veterano presentador estadounidense de informativos Tom Brokaw</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T00:21:31-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/se-retira-el-veterano-presentador-estadounidense-de-informativos-tom-brokaw/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York.- El veterano presentador de informativos de la cadena NBC News Tom Brokaw anunció este viernes su retirada después de haber trabajado para...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/22/rosalia-y-billie-eilish-suman-75-millones-visualizaciones-en-17-horas/" rel="bookmark" class="td-image-wrap " title="Rosalía y Billie Eilish suman 7,5 millones visualizaciones en 17 horas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/1806da9f9ce5ceb40e1863b8698e2d6c9c1edb8ew.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/22/rosalia-y-billie-eilish-suman-75-millones-visualizaciones-en-17-horas/" rel="bookmark" title="Rosalía y Billie Eilish suman 7,5 millones visualizaciones en 17 horas">Rosalía y Billie Eilish suman 7,5 millones visualizaciones en 17 horas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T09:06:43-04:00">enero 22, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/22/rosalia-y-billie-eilish-suman-75-millones-visualizaciones-en-17-horas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Barcelona,.- El videoclip de la esperada colaboración entre Rosalía y Billie Eilish, &quot;Lo vas a olvidar&quot;, ha alcanzado los siete millones y medio de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/22/el-puertorriqueno-rauw-alejandro-colabora-en-una-remezcla-de-la-espanola-bad-gyal/" rel="bookmark" class="td-image-wrap " title="El puertorriqueño Rauw Alejandro colabora en una remezcla de la española Bad Gyal"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/74c352269c46d605fd708769c6e6c0e416938be3w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/22/el-puertorriqueno-rauw-alejandro-colabora-en-una-remezcla-de-la-espanola-bad-gyal/" rel="bookmark" title="El puertorriqueño Rauw Alejandro colabora en una remezcla de la española Bad Gyal">El puertorriqueño Rauw Alejandro colabora en una remezcla de la española Bad Gyal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T02:12:21-04:00">enero 22, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/22/el-puertorriqueno-rauw-alejandro-colabora-en-una-remezcla-de-la-espanola-bad-gyal/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">San Juan.- El puertorriqueño Rauw Alejandro ha colaborado en el último tema de la española Bad Gyal, pionera del trap español, que ha iniciado...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_89_014" data-td_block_id="tdi_89_014"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_89_014" data-td_block_id="tdi_89_014"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_90_400 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_90_400">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_90_400 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/22/cine-guillermo-del-toro-estrenara-nightmare-alley-el-proximo-3-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Cine: Guillermo del Toro estrenará  “Nightmare Alley”  el próximo 3 de diciembre"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/del-toro.-2.jpg?resize=324%2C291&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/22/cine-guillermo-del-toro-estrenara-nightmare-alley-el-proximo-3-de-diciembre/" rel="bookmark" title="Cine: Guillermo del Toro estrenará  “Nightmare Alley”  el próximo 3 de diciembre">Cine: Guillermo del Toro estrenará “Nightmare Alley” el próximo 3 de diciembre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T07:17:40-04:00">enero 22, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/22/cine-guillermo-del-toro-estrenara-nightmare-alley-el-proximo-3-de-diciembre/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Angeles CA.- El director Guillermo del Toro estrenará la película “Nightmare Alley”, con Bradley Cooper como protagonista, el próximo 3 de diciembre.
Del Toro...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/22/la-nueva-pelicula-de-james-bond-vuelve-a-retrasarse-y-se-estrenara-en-octubre/" rel="bookmark" class="td-image-wrap " title="La nueva película de James Bond vuelve a retrasarse y se estrenará en octubre"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/289f20910dc66c6ad537d17a2b26a13e24fd6919w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/22/la-nueva-pelicula-de-james-bond-vuelve-a-retrasarse-y-se-estrenara-en-octubre/" rel="bookmark" title="La nueva película de James Bond vuelve a retrasarse y se estrenará en octubre">La nueva película de James Bond vuelve a retrasarse y se estrenará en octubre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T02:15:17-04:00">enero 22, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/22/la-nueva-pelicula-de-james-bond-vuelve-a-retrasarse-y-se-estrenara-en-octubre/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.),- &quot;No Time to Die&quot;, la nueva película de la saga sobre James Bond, se retrasará una vez más debido a la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/21/hbo-trabaja-en-tales-of-dunk-and-egg-otra-precuela-de-game-of-thrones/" rel="bookmark" class="td-image-wrap " title="HBO trabaja en &#8220;Tales of Dunk and Egg&#8221;, otra precuela de &#8220;Game of Thrones&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/9322fea5cf1a674a41cbde8171c685b6dd3832bew.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/21/hbo-trabaja-en-tales-of-dunk-and-egg-otra-precuela-de-game-of-thrones/" rel="bookmark" title="HBO trabaja en &#8220;Tales of Dunk and Egg&#8221;, otra precuela de &#8220;Game of Thrones&#8221;">HBO trabaja en &#8220;Tales of Dunk and Egg&#8221;, otra precuela de &#8220;Game of Thrones&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T19:52:28-04:00">enero 21, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/21/hbo-trabaja-en-tales-of-dunk-and-egg-otra-precuela-de-game-of-thrones/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- HBO está dando los primeros pasos para realizar una nueva precuela de &quot;Game of Thrones&quot; (2011-2019) acerca de las novelas cortas...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/20/netflix-gana-2-761-millones-en-2020-y-alcanza-200-millones-de-suscriptores/" rel="bookmark" class="td-image-wrap " title="Netflix gana 2.761 millones en 2020 y alcanza 200 millones de suscriptores"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/96882269d7b362175cf06414ec9409143f59d6a8w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/20/netflix-gana-2-761-millones-en-2020-y-alcanza-200-millones-de-suscriptores/" rel="bookmark" title="Netflix gana 2.761 millones en 2020 y alcanza 200 millones de suscriptores">Netflix gana 2.761 millones en 2020 y alcanza 200 millones de suscriptores</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-20T00:16:52-04:00">enero 20, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/20/netflix-gana-2-761-millones-en-2020-y-alcanza-200-millones-de-suscriptores/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York, Netflix cerró 2020 con unos beneficios netos de 2.761 millones de dólares, un 48 % más que el año anterior, y superó...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
 <a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/19/actriz-mexicana-fernanda-castillo-publica-un-mensaje-tras-quebrantos-posparto/" rel="bookmark" class="td-image-wrap " title="Actriz mexicana Fernanda Castillo publica un mensaje tras quebrantos posparto"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/b619de30c0737de716ef095c156fcfd088eb889bw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/19/actriz-mexicana-fernanda-castillo-publica-un-mensaje-tras-quebrantos-posparto/" rel="bookmark" title="Actriz mexicana Fernanda Castillo publica un mensaje tras quebrantos posparto">Actriz mexicana Fernanda Castillo publica un mensaje tras quebrantos posparto</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-19T00:34:46-04:00">enero 19, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/19/actriz-mexicana-fernanda-castillo-publica-un-mensaje-tras-quebrantos-posparto/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">México,- La actriz mexicana Fernanda Castillo publicó este lunes en redes sociales que se encontraba fuera de peligro luego de haber pasado una dura...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_90_400" data-td_block_id="tdi_90_400"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_90_400" data-td_block_id="tdi_90_400"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_91_00b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_91_00b">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_91_00b class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/18/exhiben-calendarios-del-japon-2021-en-galeria-360/" rel="bookmark" class="td-image-wrap " title="Exhiben “Calendarios del Japón 2021” en Galería 360"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Calendarios-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/18/exhiben-calendarios-del-japon-2021-en-galeria-360/" rel="bookmark" title="Exhiben “Calendarios del Japón 2021” en Galería 360">Exhiben “Calendarios del Japón 2021” en Galería 360</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-18T11:11:18-04:00">enero 18, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/18/exhiben-calendarios-del-japon-2021-en-galeria-360/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
La Embajada del Japón, en colaboración con el Centro Comercial Galería 360, presenta la exhibición “Calendarios del Japón 2021”, la cual está disponible para...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/16/grupo-ramos-abre-tres-nuevos-sirena-market/" rel="bookmark" class="td-image-wrap " title="Grupo Ramos abre tres nuevos Sirena Market"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/01.-Juan-Luis-Fernandez-Mercedes-Ramos-y-Leonardo-Perez-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/16/grupo-ramos-abre-tres-nuevos-sirena-market/" rel="bookmark" title="Grupo Ramos abre tres nuevos Sirena Market">Grupo Ramos abre tres nuevos Sirena Market</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-16T14:17:23-04:00">enero 16, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/16/grupo-ramos-abre-tres-nuevos-sirena-market/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los establecimientos están ubicados en la plaza Patio Colombia, en la avenida Independencia y en el sector Arroyo Hondo, provincia Santo Domingo.
&nbsp;
&nbsp;
&nbsp;
&nbsp;
Santo Domingo....</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/16/instituto-duartiano-y-centros-tecnologicos-firman-convenio-para-promover-pensamientos-de-juan-pablo-duarte/" rel="bookmark" class="td-image-wrap " title="Instituto Duartiano y Centros Tecnológicos firman convenio para promover pensamientos de Juan Pablo Duarte"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/CTCInstitutoDuartianoat-11.23.23-AM.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/16/instituto-duartiano-y-centros-tecnologicos-firman-convenio-para-promover-pensamientos-de-juan-pablo-duarte/" rel="bookmark" title="Instituto Duartiano y Centros Tecnológicos firman convenio para promover pensamientos de Juan Pablo Duarte">Instituto Duartiano y Centros Tecnológicos firman convenio para promover pensamientos de Juan Pablo Duarte</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-16T14:03:06-04:00">enero 16, 2021</time></span>  <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/16/instituto-duartiano-y-centros-tecnologicos-firman-convenio-para-promover-pensamientos-de-juan-pablo-duarte/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Santo Domingo.- El Instituto Duartiano (ID) y los Centros Tecnológicos Comunitarios (CTC) suscribieron un acuerdo para promover el conocimiento de la vida, pensamiento y...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/12/como-sobrevivir-al-frio-siguiendo-las-tendencias/" rel="bookmark" class="td-image-wrap " title="¿Cómo sobrevivir al frío siguiendo las tendencias?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Instagram.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/12/como-sobrevivir-al-frio-siguiendo-las-tendencias/" rel="bookmark" title="¿Cómo sobrevivir al frío siguiendo las tendencias?">¿Cómo sobrevivir al frío siguiendo las tendencias?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T08:43:39-04:00">enero 12, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/12/como-sobrevivir-al-frio-siguiendo-las-tendencias/#respond">0</a></span> </span>
</div>
<div class="td-excerpt"> Madrid.- Las bajas temperaturas han puesto de manifiesto que las tendencias de acolchados y punto son lo más acertado en estos días. En...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/07/chilenos-desafian-la-covid-19-y-abarrotan-las-playas-pese-al-avance-de-la-segunda-ola/" rel="bookmark" class="td-image-wrap " title="Chilenos desafían la covid-19 y abarrotan las playas pese al avance de la segunda ola"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/viña-del-mar.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/07/chilenos-desafian-la-covid-19-y-abarrotan-las-playas-pese-al-avance-de-la-segunda-ola/" rel="bookmark" title="Chilenos desafían la covid-19 y abarrotan las playas pese al avance de la segunda ola">Chilenos desafían la covid-19 y abarrotan las playas pese al avance de la segunda ola</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T06:30:44-04:00">enero 7, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/07/chilenos-desafian-la-covid-19-y-abarrotan-las-playas-pese-al-avance-de-la-segunda-ola/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Viña del Mar (Chile).- Clases de surf, restaurantes a rebosar y bañistas adentrándose en el frío mar o tomando el sol sobre la arena....</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_91_00b" data-td_block_id="tdi_91_00b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_91_00b" data-td_block_id="tdi_91_00b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_92_474 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_92_474">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_92_474 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/18/pld-entrampado/" rel="bookmark" class="td-image-wrap " title="PLD entrampado"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/El-PLD-reitera-que-la-JCE-debe-conformarse-tras-22amplio-consenso22.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/18/pld-entrampado/" rel="bookmark" title="PLD entrampado">PLD entrampado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-18T04:28:26-04:00">enero 18, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/18/pld-entrampado/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Por Cristhian Jiménez
En el Partido de la Liberación Dominicana se angosta la democracia a la hora de elegir a los dirigentes. Antes, se...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/16/en-agua-vamos-bien/" rel="bookmark" class="td-image-wrap " title="En agua vamos bien"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Wellington-Arnaud.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/16/en-agua-vamos-bien/" rel="bookmark" title="En agua vamos bien">En agua vamos bien</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-16T14:06:26-04:00">enero 16, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/16/en-agua-vamos-bien/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por: Nélsido Herasme
Sondeos y encuestas ya ponderan la labor desarrollada por muchas de las instituciones del estado, entre ella el Instituto Nacional de Aguas...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/10/only-fans-prostibulo-moderno-y-o-lavado-de-activos/" rel="bookmark" class="td-image-wrap " title="Only Fans: ¿Prostíbulo moderno y/o lavado de activos?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/onlyfans.jpg?resize=300%2C209&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/10/only-fans-prostibulo-moderno-y-o-lavado-de-activos/" rel="bookmark" title="Only Fans: ¿Prostíbulo moderno y/o lavado de activos?">Only Fans: ¿Prostíbulo moderno y/o lavado de activos?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-10T08:45:23-04:00">enero 10, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/10/only-fans-prostibulo-moderno-y-o-lavado-de-activos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Por Agustín de la Cruz (Sugar).
Como resultado de la pandemia, son muchos los negocios y proyectos que se han visto sumergidos en la inercia.
Dicha...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/06/filosofando-con-el-tiempo/" rel="bookmark" class="td-image-wrap " title="Filosofando con el tiempo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Juan-Th.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/06/filosofando-con-el-tiempo/" rel="bookmark" title="Filosofando con el tiempo">Filosofando con el tiempo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T07:29:40-04:00">enero 6, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/06/filosofando-con-el-tiempo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">“No hay recuerdo que el tiempo no borre ni pena que la muerte no acabe”                  Miguel de Cervantes.                              
Por JUAN T H
El tiempo es...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/28/taladrar-la-esperanza/" rel="bookmark" class="td-image-wrap " title="Taladrar la esperanza"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Luis-Abinader-ante-la-Asamblea-Nacional-e1597595536533.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/28/taladrar-la-esperanza/" rel="bookmark" title="Taladrar la esperanza">Taladrar la esperanza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T05:29:13-04:00">diciembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/28/taladrar-la-esperanza/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Cristhian Jiménez
Al terminar el año finalizan también las excusas y los errores del noviciado burocrático y político.
La pandemia persiste y la inefable vacuna...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_92_474" data-td_block_id="tdi_92_474"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_92_474" data-td_block_id="tdi_92_474"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_94_3b4  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_94_3b4{
                    vertical-align: baseline;
                }.tdi_94_3b4 > .wpb_wrapper,
				.tdi_94_3b4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94_3b4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94_3b4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94_3b4{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_95_b33 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_95_b33">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_96_809" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_97_789  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_789,
                .tdi_97_789 .tdc-columns{
                    min-height: 0;
                }.tdi_97_789,
				.tdi_97_789 .tdc-columns{
				    display: block;
				}.tdi_97_789 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_99_0ec  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_0ec{
                    vertical-align: bottom;
                }.tdi_99_0ec > .wpb_wrapper,
				.tdi_99_0ec > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99_0ec > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99_0ec > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_99_0ec{
margin-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_101_3cc  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_101_3cc{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_102_30f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_103_0cb  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103_0cb,
                .tdi_103_0cb .tdc-columns{
                    min-height: 0;
                }.tdi_103_0cb,
				.tdi_103_0cb .tdc-columns{
				    display: block;
				}.tdi_103_0cb .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_105_cd1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105_cd1{
                    vertical-align: baseline;
                }.tdi_105_cd1 > .wpb_wrapper,
				.tdi_105_cd1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105_cd1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105_cd1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_105_cd1 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<article id="post-174822" class="td-post-template-3 post-174822 post type-post status-publish format-standard has-post-thumbnail category-noticias category-principal tag-contagio tag-coronavirus tag-francia tag-metro td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico.com.do/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Academia de Medicina francesa recomienda no hablar ni llamar en el...</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?fit=900%2C599&ssl=1" data-caption=""><img width="900" height="599" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?resize=900%2C599&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?w=900&ssl=1 900w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?resize=768%2C511&ssl=1 768w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?resize=696%2C463&ssl=1 696w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?resize=631%2C420&ssl=1 631w" sizes="(max-width: 900px) 100vw, 900px" alt="" title="Metro" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elperiodico.com.do/category/principal/">Principales</a></li></ul> <h1 class="entry-title">La Academia de Medicina francesa recomienda no hablar ni llamar en el metro</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T10:37:32-04:00">enero 23, 2021</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2021%2F01%2F23%2Fla-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Academia+de+Medicina+francesa+recomienda+no+hablar+ni+llamar+en+el+metro&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2021%2F01%2F23%2Fla-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg&description=La+Academia+de+Medicina+francesa+recomienda+no+hablar+ni+llamar+en+el+metro">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Academia+de+Medicina+francesa+recomienda+no+hablar+ni+llamar+en+el+metro %0A%0A https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/&title=La+Academia+de+Medicina+francesa+recomienda+no+hablar+ni+llamar+en+el+metro">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4d723e382f27282e3970012c6d0c2e2c292820242c6d29286d002829242e24232c6d2b3f2c232e283e2c6d3f282e2220242823292c6d23226d252c2f212c3f6d23246d21212c202c3f6d28236d28216d2028393f226b2f222934702539393d3e7762623a3a3a6328213d283f242229242e22632e2220632922627f7d7f7c627d7c627f7e62212c602c2e2c292820242c60292860202829242e24232c602b3f2c232e283e2c603f282e2220242823292c60232260252c2f212c3f6023246021212c202c3f602823602821602028393f2262">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="col-md-8 pt-4  px-md-0 px-2 pr-md-2  swipeTXT1">
<div class="">París.- La Academia de Medicina francesa aconseja a los usuarios del transporte común que, además de llevar mascarilla, se abstengan de llamar por teléfono o hablar para evitar contagios, y defiende la eficacia de las mascarillas de tela pese a que el Ejecutivo ha desaconsejado su uso.</p>
<p>&#8220;El uso de mascarilla es obligatorio pero dado que estamos cerca los unos de los otros, se recomienda no hablar y no telefonear, porque a pesar de la mascarilla puede haber proyecciones&#8221;, dijo el responsable de la célula de covid-19 de la Academia de Medicina en la emisora France Info.</p>
<p>Según la Academia, esta medida debe aplicarse por la dificultad de guardar las distancias en metros, autobuses y otros medios de transporte público.</p><div class="elper-contenido" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-1270250510"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>En paralelo a esta pauta, la Academia, una prestigiosa institución formada por médicos, farmacéuticos, biólogos y otros científicos de la salud fundada en 1731 por Luis XV, avivó la polémica sobre el uso de mascarillas artesanales, que esta semana ha sido desaconsejado por el Gobierno galo ante la expansión de nuevas variantes más contagiosas.</p>
<p>Siguiendo la prescripción del Alto Consejo de Salud Pública y como ya han hecho otros países como Alemania y Austria, el Ejecutivo insta a los franceses a abandonar las mascarillas artesanales por tener una menor capacidad de filtrado que las quirúrgicas.</p>
<p>El ministro de Sanidad, Olivier Véran, indicó que en los próximos días un decreto publicado en el boletín oficial regulará su uso en comercios y espacio público.</p>
<p>Pero la Academia de Medicina asegura que, si bien son menos filtrantes, no conviene prohibirlas pues su actuación en la defensa de nuevas cepas del virus es la misma que con la variante tradicional.</p>
<p>&#8220;El hecho de que todo el mundo lleve mascarillas es mucho más importante que la calidad de la misma, porque lo que esperamos de ella es evitar el efecto proyección&#8221;, añadió el especialista, que precisó que lo importante es que se haga un uso correcto de este accesorio sanitario, cubriendo nariz y boca.</p>
<p>El principio de precaución en el que se basa el Gobierno preocupa a la Academia de Medicina, que teme que este nuevo mensaje siembre la confusión en el gran público, que ya se estaba familiarizando con la medida, y reavive las dudas sobre las recomendaciones oficiales.</p>
<p>&#8220;El Gobierno nos escucha a menudo pero nunca nos consulta, intervenimos cuando estimamos que no se hace lo que se debería&#8221;, comentó el responsable de la organización sumándose en este caso a la opinión de la Organización Mundial de la Salud, que defiende la eficacia de las mascarillas de tela.</p>
</div>
</div>
<div class="descarga-OBJ col-12 bg-map p-0">
<div>
<div class="p-2 d-flex flex-wrap">
<div class="d-flex flex-row px-0 py-2  col-12 col-md-6">
<div id="divbtnDescargar_55005362952002" class="mr-1"></div>
<div></div>
</div>
</div>
</div>
</div>
<div class="elper-footer" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-86210605"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elperiodico.com.do/tag/contagio/">contagio</a></li><li><a href="https://www.elperiodico.com.do/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.elperiodico.com.do/tag/francia/">Francia</a></li><li><a href="https://www.elperiodico.com.do/tag/metro/">Metro</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2021%2F01%2F23%2Fla-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Academia+de+Medicina+francesa+recomienda+no+hablar+ni+llamar+en+el+metro&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2021%2F01%2F23%2Fla-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg&description=La+Academia+de+Medicina+francesa+recomienda+no+hablar+ni+llamar+en+el+metro">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Academia+de+Medicina+francesa+recomienda+no+hablar+ni+llamar+en+el+metro %0A%0A https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/&title=La+Academia+de+Medicina+francesa+recomienda+no+hablar+ni+llamar+en+el+metro">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#447b3731262e212730790825640527252021292d25642021640921202d272d2a25642236252a27213725643621272b292d212a2025642a2b642c2526282536642a2d6428282529253664212a64212864292130362b62262b203d792c303034377e6b6b3333336a21283421362d2b202d272b6a272b296a202b6b767476756b74756b76776b2825692527252021292d25692021692921202d272d2a25692236252a27213725693621272b292d212a2025692a2b692c2526282536692a2d6928282529253669212a69212869292130362b6b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-01-23T10:37:32-04:00"><meta itemprop="dateModified" content="2021-01-23T10:37:32-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png"></span><meta itemprop="name" content="Elperiodico.com.do"></span><meta itemprop="headline " content="La Academia de Medicina francesa recomienda no hablar ni llamar en el metro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?fit=900%2C599&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="599"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_107_ca4 td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_107_ca4"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_107_ca4 = new tdBlock();
block_tdi_107_ca4.id = "tdi_107_ca4";
block_tdi_107_ca4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_107_ca4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":174822,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_107_ca4","tdc_css_class_style":"tdi_107_ca4_rand_style"}';
block_tdi_107_ca4.td_column_number = "3";
block_tdi_107_ca4.block_type = "td_block_related_posts";
block_tdi_107_ca4.post_count = "3";
block_tdi_107_ca4.found_posts = "2351";
block_tdi_107_ca4.header_color = "";
block_tdi_107_ca4.ajax_pagination_infinite_stop = "";
block_tdi_107_ca4.max_num_pages = "784";
tdBlocksArray.push(block_tdi_107_ca4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_108_3b0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_107_ca4" href="#">Artículos relacionados</a><a id="tdi_109_303" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_107_ca4" href="#">Más del autor</a></h4><div id=tdi_107_ca4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/22/francia-impone-la-prueba-pcr-obligatoria-para-entrar-en-el-pais-por-avion/" rel="bookmark" class="td-image-wrap " title="Francia impone la prueba PCR obligatoria para entrar en el país por avión"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/0de6c85b5f929c99ed95b19583c2c9e7c9ba91efw.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/0de6c85b5f929c99ed95b19583c2c9e7c9ba91efw.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/0de6c85b5f929c99ed95b19583c2c9e7c9ba91efw.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/0de6c85b5f929c99ed95b19583c2c9e7c9ba91efw.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/0de6c85b5f929c99ed95b19583c2c9e7c9ba91efw.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francia impone la prueba PCR obligatoria para entrar en el país por avión" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/22/francia-impone-la-prueba-pcr-obligatoria-para-entrar-en-el-pais-por-avion/" rel="bookmark" title="Francia impone la prueba PCR obligatoria para entrar en el país por avión">Francia impone la prueba PCR obligatoria para entrar en el país por avión</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/21/el-presidente-argentino-recibe-la-primera-dosis-de-la-vacuna-sputnik-v/" rel="bookmark" class="td-image-wrap " title="El presidente argentino recibe la primera dosis de la vacuna Sputnik V"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/argentina.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/argentina.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/argentina.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/argentina.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/argentina.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El presidente argentino recibe la primera dosis de la vacuna Sputnik V" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/21/el-presidente-argentino-recibe-la-primera-dosis-de-la-vacuna-sputnik-v/" rel="bookmark" title="El presidente argentino recibe la primera dosis de la vacuna Sputnik V">El presidente argentino recibe la primera dosis de la vacuna Sputnik V</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/21/el-epidemiologo-fauci-se-siente-aliviado-por-la-marcha-de-trump-es-liberador/" rel="bookmark" class="td-image-wrap " title="El epidemiólogo Fauci se siente aliviado por la marcha de Trump: &#8220;Es liberador&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Anthony-Fauci.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Anthony-Fauci.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Anthony-Fauci.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Anthony-Fauci.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Anthony-Fauci.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El epidemiólogo Fauci se siente aliviado por la marcha de Trump: &#8220;Es liberador&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/21/el-epidemiologo-fauci-se-siente-aliviado-por-la-marcha-de-trump-es-liberador/" rel="bookmark" title="El epidemiólogo Fauci se siente aliviado por la marcha de Trump: &#8220;Es liberador&#8221;">El epidemiólogo Fauci se siente aliviado por la marcha de Trump: &#8220;Es liberador&#8221;</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_107_ca4" data-td_block_id="tdi_107_ca4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_107_ca4" data-td_block_id="tdi_107_ca4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodico.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='174822' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d738d76ae9" /></p><input type="hidden" id="ak_js" name="ak_js" value="79" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_12 widget advads_ad_widget-2 elper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="elper-2131261228"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_110_b0e td-pb-border-top td_block_template_12 td-column-1" data-td-block-uid="tdi_110_b0e">
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Más </span></h4><a href="" class="td-pulldown-category"><span>Ir a la sección </span><i class="td-icon-category"></i></a></div><div id=tdi_110_b0e class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/el-papa-pide-un-periodismo-valiente-y-controles-contra-las-noticias-falsas/" rel="bookmark" class="td-image-wrap " title="El papa pide un periodismo valiente y controles contra las noticias falsas"><img width="696" height="385" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Papa-Francisco.jpg?resize=696%2C385&ssl=1" alt="" title="El papa pide un periodismo valiente y controles contra las noticias falsas" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/el-papa-pide-un-periodismo-valiente-y-controles-contra-las-noticias-falsas/" rel="bookmark" title="El papa pide un periodismo valiente y controles contra las noticias falsas">El papa pide un periodismo valiente y controles contra las noticias falsas</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T10:25:55-04:00">enero 23, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/23/el-papa-pide-un-periodismo-valiente-y-controles-contra-las-noticias-falsas/#respond">0</a></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/california-fallece-a-causa-del-coronavirus-el-celebre-periodista-larry-king/" rel="bookmark" class="td-image-wrap " title="California: fallece a causa del coronavirus el célebre periodista Larry King"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Larry-King-e1611411571869.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Larry-King-e1611411571869.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Larry-King-e1611411571869.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Larry-King-e1611411571869.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Larry-King-e1611411571869.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="California: fallece a causa del coronavirus el célebre periodista Larry King" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/california-fallece-a-causa-del-coronavirus-el-celebre-periodista-larry-king/" rel="bookmark" title="California: fallece a causa del coronavirus el célebre periodista Larry King">California: fallece a causa del coronavirus el célebre periodista Larry King</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T10:19:41-04:00">enero 23, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-y-ee-uu-estudian-disposiciones-para-viajeros-anunciadas-por-joe-biden/" rel="bookmark" class="td-image-wrap " title="México y EE.UU. estudian disposiciones para viajeros anunciadas por Joe Biden"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/834760fe23afba4ccb0379f1ed8c669daecc4d6dw.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/834760fe23afba4ccb0379f1ed8c669daecc4d6dw.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/834760fe23afba4ccb0379f1ed8c669daecc4d6dw.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/834760fe23afba4ccb0379f1ed8c669daecc4d6dw.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/834760fe23afba4ccb0379f1ed8c669daecc4d6dw.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="México y EE.UU. estudian disposiciones para viajeros anunciadas por Joe Biden" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-y-ee-uu-estudian-disposiciones-para-viajeros-anunciadas-por-joe-biden/" rel="bookmark" title="México y EE.UU. estudian disposiciones para viajeros anunciadas por Joe Biden">México y EE.UU. estudian disposiciones para viajeros anunciadas por Joe Biden</a></h3>  <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T00:32:51-04:00">enero 23, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/las-politicas-anticovid-de-biden-y-las-vacunas-para-los-pobres-dan-un-respiro-a-america/" rel="bookmark" class="td-image-wrap " title="Las políticas anticovid de Biden y las vacunas para los pobres dan un respiro a América"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/a833b4051ba7925f25a59055c9d669d88c91efbew.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/a833b4051ba7925f25a59055c9d669d88c91efbew.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/a833b4051ba7925f25a59055c9d669d88c91efbew.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/a833b4051ba7925f25a59055c9d669d88c91efbew.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/a833b4051ba7925f25a59055c9d669d88c91efbew.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Las políticas anticovid de Biden y las vacunas para los pobres dan un respiro a América" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/las-politicas-anticovid-de-biden-y-las-vacunas-para-los-pobres-dan-un-respiro-a-america/" rel="bookmark" title="Las políticas anticovid de Biden y las vacunas para los pobres dan un respiro a América">Las políticas anticovid de Biden y las vacunas para los pobres dan un respiro a América</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T00:28:56-04:00">enero 23, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-reporta-21-007-nuevos-casos-y-1-440-decesos-por-la-covid-19/" rel="bookmark" class="td-image-wrap " title="México reporta 21.007 nuevos casos y 1.440 decesos por la covid-19"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/abff866504a8936d8e9941aea9f0bb4a3316471fw.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/abff866504a8936d8e9941aea9f0bb4a3316471fw.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/abff866504a8936d8e9941aea9f0bb4a3316471fw.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/abff866504a8936d8e9941aea9f0bb4a3316471fw.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/abff866504a8936d8e9941aea9f0bb4a3316471fw.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="México reporta 21.007 nuevos casos y 1.440 decesos por la covid-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-reporta-21-007-nuevos-casos-y-1-440-decesos-por-la-covid-19/" rel="bookmark" title="México reporta 21.007 nuevos casos y 1.440 decesos por la covid-19">México reporta 21.007 nuevos casos y 1.440 decesos por la covid-19</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T00:27:17-04:00">enero 23, 2021</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodico.com.do/"><img src="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias actualizadas de República Dominicana y del mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#2540495540574c4a414c464a0b464a480b414a654248444c490b464a48"><span class="__cf_email__" data-cfemail="a7c2cbd7c2d5cec8c3cec4c889c4c8ca89c3c8e7c0cac6cecb89c4c8ca">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1471786471667d7b707d777b3a777b793a707b547379757d783a777b79" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-header-container"><ul id="menu-header-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_112_4b0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_112_4b0"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_112_4b0 = new tdBlock();
block_tdi_112_4b0.id = "tdi_112_4b0";
block_tdi_112_4b0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_112_4b0","tdc_css_class":"tdi_112_4b0","tdc_css_class_style":"tdi_112_4b0_rand_style"}';
block_tdi_112_4b0.td_column_number = "3";
block_tdi_112_4b0.block_type = "td_block_mega_menu";
block_tdi_112_4b0.post_count = "5";
block_tdi_112_4b0.found_posts = "61326";
block_tdi_112_4b0.header_color = "";
block_tdi_112_4b0.ajax_pagination_infinite_stop = "";
block_tdi_112_4b0.max_num_pages = "12266";
tdBlocksArray.push(block_tdi_112_4b0);
</script><div id=tdi_112_4b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/" rel="bookmark" class="td-image-wrap " title="La Academia de Medicina francesa recomienda no hablar ni llamar en el metro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Metro.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Academia de Medicina francesa recomienda no hablar ni llamar en el metro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/la-academia-de-medicina-francesa-recomienda-no-hablar-ni-llamar-en-el-metro/" rel="bookmark" title="La Academia de Medicina francesa recomienda no hablar ni llamar en el metro">La Academia de Medicina francesa recomienda no hablar ni llamar en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/el-papa-pide-un-periodismo-valiente-y-controles-contra-las-noticias-falsas/" rel="bookmark" class="td-image-wrap " title="El papa pide un periodismo valiente y controles contra las noticias falsas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Papa-Francisco.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Papa-Francisco.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Papa-Francisco.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Papa-Francisco.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Papa-Francisco.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El papa pide un periodismo valiente y controles contra las noticias falsas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/el-papa-pide-un-periodismo-valiente-y-controles-contra-las-noticias-falsas/" rel="bookmark" title="El papa pide un periodismo valiente y controles contra las noticias falsas">El papa pide un periodismo valiente y controles contra las noticias&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-y-ee-uu-estudian-disposiciones-para-viajeros-anunciadas-por-joe-biden/" rel="bookmark" class="td-image-wrap " title="México y EE.UU. estudian disposiciones para viajeros anunciadas por Joe Biden"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/834760fe23afba4ccb0379f1ed8c669daecc4d6dw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/834760fe23afba4ccb0379f1ed8c669daecc4d6dw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/834760fe23afba4ccb0379f1ed8c669daecc4d6dw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/834760fe23afba4ccb0379f1ed8c669daecc4d6dw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/834760fe23afba4ccb0379f1ed8c669daecc4d6dw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México y EE.UU. estudian disposiciones para viajeros anunciadas por Joe Biden" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-y-ee-uu-estudian-disposiciones-para-viajeros-anunciadas-por-joe-biden/" rel="bookmark" title="México y EE.UU. estudian disposiciones para viajeros anunciadas por Joe Biden">México y EE.UU. estudian disposiciones para viajeros anunciadas por Joe Biden</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/las-politicas-anticovid-de-biden-y-las-vacunas-para-los-pobres-dan-un-respiro-a-america/" rel="bookmark" class="td-image-wrap " title="Las políticas anticovid de Biden y las vacunas para los pobres dan un respiro a América"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/a833b4051ba7925f25a59055c9d669d88c91efbew.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/a833b4051ba7925f25a59055c9d669d88c91efbew.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/a833b4051ba7925f25a59055c9d669d88c91efbew.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/a833b4051ba7925f25a59055c9d669d88c91efbew.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/a833b4051ba7925f25a59055c9d669d88c91efbew.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las políticas anticovid de Biden y las vacunas para los pobres dan un respiro a América" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/las-politicas-anticovid-de-biden-y-las-vacunas-para-los-pobres-dan-un-respiro-a-america/" rel="bookmark" title="Las políticas anticovid de Biden y las vacunas para los pobres dan un respiro a América">Las políticas anticovid de Biden y las vacunas para los pobres&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-reporta-21-007-nuevos-casos-y-1-440-decesos-por-la-covid-19/" rel="bookmark" class="td-image-wrap " title="México reporta 21.007 nuevos casos y 1.440 decesos por la covid-19"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/abff866504a8936d8e9941aea9f0bb4a3316471fw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/abff866504a8936d8e9941aea9f0bb4a3316471fw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/abff866504a8936d8e9941aea9f0bb4a3316471fw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/abff866504a8936d8e9941aea9f0bb4a3316471fw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/abff866504a8936d8e9941aea9f0bb4a3316471fw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México reporta 21.007 nuevos casos y 1.440 decesos por la covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/mexico-reporta-21-007-nuevos-casos-y-1-440-decesos-por-la-covid-19/" rel="bookmark" title="México reporta 21.007 nuevos casos y 1.440 decesos por la covid-19">México reporta 21.007 nuevos casos y 1.440 decesos por la covid-19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_112_4b0" data-td_block_id="tdi_112_4b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_112_4b0" data-td_block_id="tdi_112_4b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_113_960 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_113_960"><script>var block_tdi_113_960 = new tdBlock();
block_tdi_113_960.id = "tdi_113_960";
block_tdi_113_960.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_113_960","tdc_css_class":"tdi_113_960","tdc_css_class_style":"tdi_113_960_rand_style"}';
block_tdi_113_960.td_column_number = "3";
block_tdi_113_960.block_type = "td_block_mega_menu";
block_tdi_113_960.post_count = "5";
block_tdi_113_960.found_posts = "12060";
block_tdi_113_960.header_color = "";
block_tdi_113_960.ajax_pagination_infinite_stop = "";
block_tdi_113_960.max_num_pages = "2412";
tdBlocksArray.push(block_tdi_113_960);
</script><div id=tdi_113_960 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/california-fallece-a-causa-del-coronavirus-el-celebre-periodista-larry-king/" rel="bookmark" class="td-image-wrap " title="California: fallece a causa del coronavirus el célebre periodista Larry King"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Larry-King-e1611411571869.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Larry-King-e1611411571869.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Larry-King-e1611411571869.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Larry-King-e1611411571869.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="California: fallece a causa del coronavirus el célebre periodista Larry King" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/california-fallece-a-causa-del-coronavirus-el-celebre-periodista-larry-king/" rel="bookmark" title="California: fallece a causa del coronavirus el célebre periodista Larry King">California: fallece a causa del coronavirus el célebre periodista Larry King</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/placido-domingo-celebra-sus-80-anos-en-una-opera-de-viena-vacia-por-la-covid/" rel="bookmark" class="td-image-wrap " title="Plácido Domingo celebra sus 80 años en una Ópera de Viena vacía por la covid"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/b26bef54e9241263f066ab555b0bdf95062e6ee2w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/b26bef54e9241263f066ab555b0bdf95062e6ee2w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/b26bef54e9241263f066ab555b0bdf95062e6ee2w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/b26bef54e9241263f066ab555b0bdf95062e6ee2w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/b26bef54e9241263f066ab555b0bdf95062e6ee2w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plácido Domingo celebra sus 80 años en una Ópera de Viena vacía por la covid" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/placido-domingo-celebra-sus-80-anos-en-una-opera-de-viena-vacia-por-la-covid/" rel="bookmark" title="Plácido Domingo celebra sus 80 años en una Ópera de Viena vacía por la covid">Plácido Domingo celebra sus 80 años en una Ópera de Viena&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/23/se-retira-el-veterano-presentador-estadounidense-de-informativos-tom-brokaw/" rel="bookmark" class="td-image-wrap " title="Se retira el veterano presentador estadounidense de informativos Tom Brokaw"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/3990980872cc414f66555949a7273887e633e144w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/3990980872cc414f66555949a7273887e633e144w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/3990980872cc414f66555949a7273887e633e144w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/3990980872cc414f66555949a7273887e633e144w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/3990980872cc414f66555949a7273887e633e144w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se retira el veterano presentador estadounidense de informativos Tom Brokaw" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/23/se-retira-el-veterano-presentador-estadounidense-de-informativos-tom-brokaw/" rel="bookmark" title="Se retira el veterano presentador estadounidense de informativos Tom Brokaw">Se retira el veterano presentador estadounidense de informativos Tom Brokaw</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/22/rosalia-y-billie-eilish-suman-75-millones-visualizaciones-en-17-horas/" rel="bookmark" class="td-image-wrap " title="Rosalía y Billie Eilish suman 7,5 millones visualizaciones en 17 horas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/1806da9f9ce5ceb40e1863b8698e2d6c9c1edb8ew.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/1806da9f9ce5ceb40e1863b8698e2d6c9c1edb8ew.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/1806da9f9ce5ceb40e1863b8698e2d6c9c1edb8ew.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/1806da9f9ce5ceb40e1863b8698e2d6c9c1edb8ew.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/1806da9f9ce5ceb40e1863b8698e2d6c9c1edb8ew.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rosalía y Billie Eilish suman 7,5 millones visualizaciones en 17 horas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/22/rosalia-y-billie-eilish-suman-75-millones-visualizaciones-en-17-horas/" rel="bookmark" title="Rosalía y Billie Eilish suman 7,5 millones visualizaciones en 17 horas">Rosalía y Billie Eilish suman 7,5 millones visualizaciones en 17 horas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/22/el-puertorriqueno-rauw-alejandro-colabora-en-una-remezcla-de-la-espanola-bad-gyal/" rel="bookmark" class="td-image-wrap " title="El puertorriqueño Rauw Alejandro colabora en una remezcla de la española Bad Gyal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/74c352269c46d605fd708769c6e6c0e416938be3w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/74c352269c46d605fd708769c6e6c0e416938be3w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/74c352269c46d605fd708769c6e6c0e416938be3w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/74c352269c46d605fd708769c6e6c0e416938be3w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/74c352269c46d605fd708769c6e6c0e416938be3w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El puertorriqueño Rauw Alejandro colabora en una remezcla de la española Bad Gyal" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/22/el-puertorriqueno-rauw-alejandro-colabora-en-una-remezcla-de-la-espanola-bad-gyal/" rel="bookmark" title="El puertorriqueño Rauw Alejandro colabora en una remezcla de la española Bad Gyal">El puertorriqueño Rauw Alejandro colabora en una remezcla de la española&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_113_960" data-td_block_id="tdi_113_960"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_113_960" data-td_block_id="tdi_113_960"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_114_b38 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_114_b38"><script>var block_tdi_114_b38 = new tdBlock();
block_tdi_114_b38.id = "tdi_114_b38";
block_tdi_114_b38.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_114_b38","tdc_css_class":"tdi_114_b38","tdc_css_class_style":"tdi_114_b38_rand_style"}';
block_tdi_114_b38.td_column_number = "3";
block_tdi_114_b38.block_type = "td_block_mega_menu";
block_tdi_114_b38.post_count = "5";
block_tdi_114_b38.found_posts = "6024";
block_tdi_114_b38.header_color = "";
block_tdi_114_b38.ajax_pagination_infinite_stop = "";
block_tdi_114_b38.max_num_pages = "1205";
tdBlocksArray.push(block_tdi_114_b38);
</script><div id=tdi_114_b38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/22/cine-guillermo-del-toro-estrenara-nightmare-alley-el-proximo-3-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Cine: Guillermo del Toro estrenará  “Nightmare Alley”  el próximo 3 de diciembre"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/del-toro.-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/del-toro.-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/del-toro.-2.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cine: Guillermo del Toro estrenará  “Nightmare Alley”  el próximo 3 de diciembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/22/cine-guillermo-del-toro-estrenara-nightmare-alley-el-proximo-3-de-diciembre/" rel="bookmark" title="Cine: Guillermo del Toro estrenará  “Nightmare Alley”  el próximo 3 de diciembre">Cine: Guillermo del Toro estrenará “Nightmare Alley” el próximo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/22/la-nueva-pelicula-de-james-bond-vuelve-a-retrasarse-y-se-estrenara-en-octubre/" rel="bookmark" class="td-image-wrap " title="La nueva película de James Bond vuelve a retrasarse y se estrenará en octubre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/289f20910dc66c6ad537d17a2b26a13e24fd6919w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/289f20910dc66c6ad537d17a2b26a13e24fd6919w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/289f20910dc66c6ad537d17a2b26a13e24fd6919w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/289f20910dc66c6ad537d17a2b26a13e24fd6919w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/289f20910dc66c6ad537d17a2b26a13e24fd6919w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La nueva película de James Bond vuelve a retrasarse y se estrenará en octubre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/22/la-nueva-pelicula-de-james-bond-vuelve-a-retrasarse-y-se-estrenara-en-octubre/" rel="bookmark" title="La nueva película de James Bond vuelve a retrasarse y se estrenará en octubre">La nueva película de James Bond vuelve a retrasarse y se&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/21/hbo-trabaja-en-tales-of-dunk-and-egg-otra-precuela-de-game-of-thrones/" rel="bookmark" class="td-image-wrap " title="HBO trabaja en &#8220;Tales of Dunk and Egg&#8221;, otra precuela de &#8220;Game of Thrones&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/9322fea5cf1a674a41cbde8171c685b6dd3832bew.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/9322fea5cf1a674a41cbde8171c685b6dd3832bew.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/9322fea5cf1a674a41cbde8171c685b6dd3832bew.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/9322fea5cf1a674a41cbde8171c685b6dd3832bew.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/9322fea5cf1a674a41cbde8171c685b6dd3832bew.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HBO trabaja en &#8220;Tales of Dunk and Egg&#8221;, otra precuela de &#8220;Game of Thrones&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/21/hbo-trabaja-en-tales-of-dunk-and-egg-otra-precuela-de-game-of-thrones/" rel="bookmark" title="HBO trabaja en &#8220;Tales of Dunk and Egg&#8221;, otra precuela de &#8220;Game of Thrones&#8221;">HBO trabaja en &#8220;Tales of Dunk and Egg&#8221;, otra precuela de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/20/netflix-gana-2-761-millones-en-2020-y-alcanza-200-millones-de-suscriptores/" rel="bookmark" class="td-image-wrap " title="Netflix gana 2.761 millones en 2020 y alcanza 200 millones de suscriptores"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/96882269d7b362175cf06414ec9409143f59d6a8w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/96882269d7b362175cf06414ec9409143f59d6a8w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/96882269d7b362175cf06414ec9409143f59d6a8w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/96882269d7b362175cf06414ec9409143f59d6a8w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/96882269d7b362175cf06414ec9409143f59d6a8w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Netflix gana 2.761 millones en 2020 y alcanza 200 millones de suscriptores" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/20/netflix-gana-2-761-millones-en-2020-y-alcanza-200-millones-de-suscriptores/" rel="bookmark" title="Netflix gana 2.761 millones en 2020 y alcanza 200 millones de suscriptores">Netflix gana 2.761 millones en 2020 y alcanza 200 millones de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/19/actriz-mexicana-fernanda-castillo-publica-un-mensaje-tras-quebrantos-posparto/" rel="bookmark" class="td-image-wrap " title="Actriz mexicana Fernanda Castillo publica un mensaje tras quebrantos posparto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/b619de30c0737de716ef095c156fcfd088eb889bw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/b619de30c0737de716ef095c156fcfd088eb889bw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/b619de30c0737de716ef095c156fcfd088eb889bw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/b619de30c0737de716ef095c156fcfd088eb889bw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actriz mexicana Fernanda Castillo publica un mensaje tras quebrantos posparto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/19/actriz-mexicana-fernanda-castillo-publica-un-mensaje-tras-quebrantos-posparto/" rel="bookmark" title="Actriz mexicana Fernanda Castillo publica un mensaje tras quebrantos posparto">Actriz mexicana Fernanda Castillo publica un mensaje tras quebrantos posparto</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_114_b38" data-td_block_id="tdi_114_b38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_114_b38" data-td_block_id="tdi_114_b38"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_115_c74 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_115_c74"><script>var block_tdi_115_c74 = new tdBlock();
block_tdi_115_c74.id = "tdi_115_c74";
block_tdi_115_c74.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_115_c74","tdc_css_class":"tdi_115_c74","tdc_css_class_style":"tdi_115_c74_rand_style"}';
block_tdi_115_c74.td_column_number = "3";
block_tdi_115_c74.block_type = "td_block_mega_menu";
block_tdi_115_c74.post_count = "5";
block_tdi_115_c74.found_posts = "1042";
block_tdi_115_c74.header_color = "";
block_tdi_115_c74.ajax_pagination_infinite_stop = "";
block_tdi_115_c74.max_num_pages = "209";
tdBlocksArray.push(block_tdi_115_c74);
</script><div id=tdi_115_c74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/18/exhiben-calendarios-del-japon-2021-en-galeria-360/" rel="bookmark" class="td-image-wrap " title="Exhiben “Calendarios del Japón 2021” en Galería 360"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Calendarios-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Calendarios-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Calendarios-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Calendarios-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Calendarios-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exhiben “Calendarios del Japón 2021” en Galería 360" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/18/exhiben-calendarios-del-japon-2021-en-galeria-360/" rel="bookmark" title="Exhiben “Calendarios del Japón 2021” en Galería 360">Exhiben “Calendarios del Japón 2021” en Galería 360</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/16/grupo-ramos-abre-tres-nuevos-sirena-market/" rel="bookmark" class="td-image-wrap " title="Grupo Ramos abre tres nuevos Sirena Market"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/01.-Juan-Luis-Fernandez-Mercedes-Ramos-y-Leonardo-Perez-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/01.-Juan-Luis-Fernandez-Mercedes-Ramos-y-Leonardo-Perez-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/01.-Juan-Luis-Fernandez-Mercedes-Ramos-y-Leonardo-Perez-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/01.-Juan-Luis-Fernandez-Mercedes-Ramos-y-Leonardo-Perez-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/01.-Juan-Luis-Fernandez-Mercedes-Ramos-y-Leonardo-Perez-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grupo Ramos abre tres nuevos Sirena Market" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/16/grupo-ramos-abre-tres-nuevos-sirena-market/" rel="bookmark" title="Grupo Ramos abre tres nuevos Sirena Market">Grupo Ramos abre tres nuevos Sirena Market</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/16/instituto-duartiano-y-centros-tecnologicos-firman-convenio-para-promover-pensamientos-de-juan-pablo-duarte/" rel="bookmark" class="td-image-wrap " title="Instituto Duartiano y Centros Tecnológicos firman convenio para promover pensamientos de Juan Pablo Duarte"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/CTCInstitutoDuartianoat-11.23.23-AM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/CTCInstitutoDuartianoat-11.23.23-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/CTCInstitutoDuartianoat-11.23.23-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/CTCInstitutoDuartianoat-11.23.23-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/CTCInstitutoDuartianoat-11.23.23-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instituto Duartiano y Centros Tecnológicos firman convenio para promover pensamientos de Juan Pablo Duarte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/16/instituto-duartiano-y-centros-tecnologicos-firman-convenio-para-promover-pensamientos-de-juan-pablo-duarte/" rel="bookmark" title="Instituto Duartiano y Centros Tecnológicos firman convenio para promover pensamientos de Juan Pablo Duarte">Instituto Duartiano y Centros Tecnológicos firman convenio para promover pensamientos de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/12/como-sobrevivir-al-frio-siguiendo-las-tendencias/" rel="bookmark" class="td-image-wrap " title="¿Cómo sobrevivir al frío siguiendo las tendencias?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Instagram.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Instagram.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Instagram.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Instagram.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Instagram.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Cómo sobrevivir al frío siguiendo las tendencias?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/12/como-sobrevivir-al-frio-siguiendo-las-tendencias/" rel="bookmark" title="¿Cómo sobrevivir al frío siguiendo las tendencias?">¿Cómo sobrevivir al frío siguiendo las tendencias?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/07/chilenos-desafian-la-covid-19-y-abarrotan-las-playas-pese-al-avance-de-la-segunda-ola/" rel="bookmark" class="td-image-wrap " title="Chilenos desafían la covid-19 y abarrotan las playas pese al avance de la segunda ola"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/viña-del-mar.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/viña-del-mar.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/viña-del-mar.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/viña-del-mar.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/viña-del-mar.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chilenos desafían la covid-19 y abarrotan las playas pese al avance de la segunda ola" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/07/chilenos-desafian-la-covid-19-y-abarrotan-las-playas-pese-al-avance-de-la-segunda-ola/" rel="bookmark" title="Chilenos desafían la covid-19 y abarrotan las playas pese al avance de la segunda ola">Chilenos desafían la covid-19 y abarrotan las playas pese al avance&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_115_c74" data-td_block_id="tdi_115_c74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_115_c74" data-td_block_id="tdi_115_c74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_116_2b0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_116_2b0"><script>var block_tdi_116_2b0 = new tdBlock();
block_tdi_116_2b0.id = "tdi_116_2b0";
block_tdi_116_2b0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_116_2b0","tdc_css_class":"tdi_116_2b0","tdc_css_class_style":"tdi_116_2b0_rand_style"}';
block_tdi_116_2b0.td_column_number = "3";
block_tdi_116_2b0.block_type = "td_block_mega_menu";
block_tdi_116_2b0.post_count = "5";
block_tdi_116_2b0.found_posts = "257";
block_tdi_116_2b0.header_color = "";
block_tdi_116_2b0.ajax_pagination_infinite_stop = "";
block_tdi_116_2b0.max_num_pages = "52";
tdBlocksArray.push(block_tdi_116_2b0);
</script><div id=tdi_116_2b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/18/pld-entrampado/" rel="bookmark" class="td-image-wrap " title="PLD entrampado"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/El-PLD-reitera-que-la-JCE-debe-conformarse-tras-22amplio-consenso22.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/El-PLD-reitera-que-la-JCE-debe-conformarse-tras-22amplio-consenso22.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/El-PLD-reitera-que-la-JCE-debe-conformarse-tras-22amplio-consenso22.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/El-PLD-reitera-que-la-JCE-debe-conformarse-tras-22amplio-consenso22.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/El-PLD-reitera-que-la-JCE-debe-conformarse-tras-22amplio-consenso22.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PLD entrampado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/18/pld-entrampado/" rel="bookmark" title="PLD entrampado">PLD entrampado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/16/en-agua-vamos-bien/" rel="bookmark" class="td-image-wrap " title="En agua vamos bien"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Wellington-Arnaud.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Wellington-Arnaud.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Wellington-Arnaud.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Wellington-Arnaud.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Wellington-Arnaud.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En agua vamos bien" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/16/en-agua-vamos-bien/" rel="bookmark" title="En agua vamos bien">En agua vamos bien</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/10/only-fans-prostibulo-moderno-y-o-lavado-de-activos/" rel="bookmark" class="td-image-wrap " title="Only Fans: ¿Prostíbulo moderno y/o lavado de activos?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/onlyfans.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/onlyfans.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/onlyfans.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Only Fans: ¿Prostíbulo moderno y/o lavado de activos?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/10/only-fans-prostibulo-moderno-y-o-lavado-de-activos/" rel="bookmark" title="Only Fans: ¿Prostíbulo moderno y/o lavado de activos?">Only Fans: ¿Prostíbulo moderno y/o lavado de activos?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/06/filosofando-con-el-tiempo/" rel="bookmark" class="td-image-wrap " title="Filosofando con el tiempo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Juan-Th.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Juan-Th.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Juan-Th.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Juan-Th.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Juan-Th.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Filosofando con el tiempo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/06/filosofando-con-el-tiempo/" rel="bookmark" title="Filosofando con el tiempo">Filosofando con el tiempo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/28/taladrar-la-esperanza/" rel="bookmark" class="td-image-wrap " title="Taladrar la esperanza"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Luis-Abinader-ante-la-Asamblea-Nacional-e1597595536533.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Luis-Abinader-ante-la-Asamblea-Nacional-e1597595536533.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Luis-Abinader-ante-la-Asamblea-Nacional-e1597595536533.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Luis-Abinader-ante-la-Asamblea-Nacional-e1597595536533.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="El discurso del presidente Luis Abinader ante la Asamblea Nacional" title="Taladrar la esperanza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/28/taladrar-la-esperanza/" rel="bookmark" title="Taladrar la esperanza">Taladrar la esperanza</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_116_2b0" data-td_block_id="tdi_116_2b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_116_2b0" data-td_block_id="tdi_116_2b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2020 - Max Bosio - <a href="https://www.overkontrol.tk/">Over Kontrol Group</a> </div>
</div>
</div>
</div>
</div>
</div>
<span class="wpappninja wpmobileapp" style="display:none"></span>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/04/10/penitenciaria-la-victoria-retorna-a-la-normalidad-autoridades-ofrecen-informe-sobre-incidentes-acontecidos-en-el-penal-3/" rel="bookmark" class="td-image-wrap " title="Penitenciaría La Victoria retorna a la normalidad; autoridades ofrecen informe sobre incidentes acontecidos en el penal"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Edifico-Sede-PGR-1200x675-1-e1589137407241.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Edifico-Sede-PGR-1200x675-1-e1589137407241.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Edifico-Sede-PGR-1200x675-1-e1589137407241.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Edifico-Sede-PGR-1200x675-1-e1589137407241.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Edifico-Sede-PGR-1200x675-1-e1589137407241.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Penitenciaría La Victoria retorna a la normalidad; autoridades ofrecen informe sobre incidentes acontecidos en el penal" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/04/10/penitenciaria-la-victoria-retorna-a-la-normalidad-autoridades-ofrecen-informe-sobre-incidentes-acontecidos-en-el-penal-3/" rel="bookmark" title="Penitenciaría La Victoria retorna a la normalidad; autoridades ofrecen informe sobre incidentes acontecidos en el penal">Penitenciaría La Victoria retorna a la normalidad; autoridades ofrecen informe sobre...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-10T00:00:00-04:00">abril 10, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/04/10/penitenciaria-la-victoria-retorna-a-la-normalidad-autoridades-ofrecen-informe-sobre-incidentes-acontecidos-en-el-penal-3/#respond">0</a></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.post .td-post-source-tags a {
    font-family: Oswald;
    font-size: 16px;
    line-height: 22px;
    font-weight: normal;
    
}

.td-post-small-box span {
    background-color: #222;
    padding: 5px 9px;
    color: #fff;
    /* display: block; */
    text-transform: uppercase;
    line-height: 10px;
    /* float: left; */
    margin-top: 15px;

   
}


.td-post-small-box a {
    display: block; 
    /* float: left; */
    border: 1px solid #ededed;
     margin-top: 9px;
    line-height: 8px;
    color: #111;
    padding: 5px 8px 8px 5px;
    height: 70%;
}

.td-post-small-box {
    margin-bottom: 12px;
    line-height: 20px;
    clear: left;
    height: 40px;
    display: table;
}

.wp-caption-text, .wp-caption-dd {
    font-family: Verdana,Geneva,sans-serif;
    text-align: left;
    margin: 6px 0 26px 0;
    font-size: 15px;
    font-style: italic;
    font-weight: 400;
    line-height: 19px;
    color: #313131;;
}

.mfp-bottom-bar {
    font-size: 15px !important;
 
}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/js/body-840e75dfe4025997bbdf8724000bf63fb99f808a.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/js/item/akismet-form-va251258f872864b95c90cc45af74038e49b8a053.js' id='akismet-form-js'></script>


<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="350">
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script>
<script>
                    /* 
                    URL: https://github.com/AmigoDheena/amigolazy
                    Author: Amigo Dheena
                    */
                    let amframe = document.querySelectorAll(".amigolazy");
                    window.onload = function(){
                        for(let i=0; i<amframe.length;i++){
                            let amsrc = amframe[i];
                            let amdata = amsrc.getAttribute("data-src");
                            let datanew = amsrc.getAttribute("lazy");
                            if(datanew === null){
                            datanew = 1500;
                            }
                            setTimeout(function(){
                            amframe[i].setAttribute("src",amdata);
                            console.info(datanew + "ms Lazyloaded " + amframe[i].src);
                            }, datanew);
                        }
                    }
                </script>

<script>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</script>
<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'71251601',post:'174822',tz:'-4',srv:'www.elperiodico.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '71251601', '174822' ]);
</script>
<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="320" />
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script><script>function wpmobile_read_cookie(k) {
    return(document.cookie.match('(^|; )'+k+'=([^;]*)')||0)[2]
	}
	var isIOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
	var isAndroid = /(android)/i.test(navigator.userAgent);

	var packageAndroid = '';
	var textAndroid = 'En Google Play';
	var linkAndroid = 'https://play.google.com/store/apps/details?id=';

	var packageIOS = '';
	var textIOS = 'En App Store';
	var linkIOS = 'https://itunes.apple.com/app/id';
	</script> <style type="text/css">
	#wpappninja_banner {
		display: none;
		height: 66px;
		z-index: 2147483647;
		background: #ffffff;
		border-bottom: 1px solid #f9f9f9;
	    box-shadow: 0 0 1px #999;
	    padding: 3px 0;
		position: absolute;
		top: 0;
		width: 100%;
		text-align: center;
	}
	#wpappninja_banner .wpappninja_banner_close {
		color: gray;
		font-size: 14px;
		vertical-align: top;
		display: inline-block;
		margin: 19px 0 0 0;
	}
	#wpappninja_banner .wpappninja_banner_logo {
	    vertical-align: top;
	    display: inline-block;
	    margin: 6px 12px;
	    width: 48px;
	    height: 48px;
	    padding: 3px;
		border-radius: 8px;
		background: #ffffff;
	}
	#wpappninja_banner .wpappninja_banner_text {
		color: #333;
		line-height: 10px;
		font-size: 13px;
		text-align: left;
		vertical-align: top;
		display: inline-block;
		margin: 10px 0px 0 0;
		width: Calc(100% - 200px);
	    max-height: 55px;
	    overflow: hidden;
	    padding-top: 2px;
	}
	#wpappninja_banner .wpappninja_banner_text span {
		color:#696969;
		font-size:11px;
	}
	#wpappninja_banner .wpappninja_banner_click {
		display: inline-block;
		background: #ff7f00;
		padding: 3px 10px;
		font-size: 16px;
		color: white;
		vertical-align: top;
		margin: 16px 0px 0 10px;
	}
	#wpappninja_banner .wpappninja_banner_click img {
	    width: 20px;
		vertical-align: middle;
	}
	</style>
<div id="wpappninja_banner">
<div class="wpappninja_banner_close" onclick="document.cookie = 'wpappninja_disable_banner=true;expires=Mon, 22 Feb 2021 14:37:39 +0000;path=/';document.getElementById('wpappninja_banner').style.display = 'none';document.body.style.marginTop = '0px';" src="https://www.elperiodico.com.do/wp-content/plugins/wpappninja/assets/images/close_icon.png">
&#10005;
</div>
<div class="wpappninja_banner_logo">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2020/11/moblogo.png" width="48" height="48" />
</div>
<div class="wpappninja_banner_text">
<b>El Periodico</b><br /><br />
<span>GRATIS<br /></span>
<span id="wpmobile_banner_text"></span>
</div>
<div class="wpappninja_banner_click">
VER </div>
</div>
<script>
	if (isAndroid && packageAndroid != "" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textAndroid);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkAndroid;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}

	if (isIOS && packageIOS != "" && packageIOS != "xxx" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textIOS);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkIOS;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}
	</script>
</body>
</html>

