<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/0ENHxhAhR1eF7iVWMVIbNsdvfxs.js"></script><link rel="pingback" href="https://www.elperiodico.com.do/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.elperiodico.com.do/wp-content/uploads/2020/06/favicon.png">
<meta name="description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump | Noticias" />
<meta property="og:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta property="og:url" content="https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/" />
<meta property="og:site_name" content="Elperiodico.com.do" />
<meta property="article:publisher" content="https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378" />
<meta property="article:tag" content="elecciones" />
<meta property="article:tag" content="Nueva York" />
<meta property="article:tag" content="Política" />
<meta property="article:tag" content="Trump" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-11-07T15:54:21+00:00" />
<meta property="fb:app_id" content="275958856382902" />
<meta property="og:image" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?fit=900%2C600&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?fit=900%2C600&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="twitter:title" content="El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump | Noticias" />
<meta name="twitter:site" content="@ElPeriodicoDo" />
<meta name="twitter:image" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?fit=900%2C600&#038;ssl=1" />
<meta name="twitter:creator" content="@ElPeriodicoDo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elperiodico.com.do/#organization","name":"ElPeriodico.com.do","url":"https://www.elperiodico.com.do/","sameAs":["https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378","https://www.instagram.com/elperiodico.com.do/?hl=es","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA","https://twitter.com/ElPeriodicoDo"],"logo":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#logo","url":"https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Elperiodicologo.jpeg?fit=324%2C126&ssl=1","width":324,"height":126,"caption":"ElPeriodico.com.do"},"image":{"@id":"https://www.elperiodico.com.do/#logo"}},{"@type":"WebSite","@id":"https://www.elperiodico.com.do/#website","url":"https://www.elperiodico.com.do/","name":"Elperiodico.com.do","description":"Noticias actualizadas de Rep\u00fablica Dominicana y del mundo","publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elperiodico.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/#primaryimage","url":"https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?fit=900%2C600&ssl=1","width":900,"height":600},{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/#webpage","url":"https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/","inLanguage":"es","name":"El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump | Noticias","isPartOf":{"@id":"https://www.elperiodico.com.do/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/#primaryimage"},"datePublished":"2020-11-07T15:54:21+00:00","dateModified":"2020-11-07T15:54:21+00:00","description":"Lee las \u00faltimas noticias e informaci\u00f3n sobre Republica Dominicana,Latinoam\u00e9rica,mundo, entretenimiento,pol\u00edtica,salud,tecnolog\u00eda y deportes en ElPeriodico.com.do. % %","breadcrumb":{"@id":"https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/","url":"https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/","name":"El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump"}}]},{"@type":"NewsArticle","@id":"https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/#article","isPartOf":{"@id":"https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/#webpage"},"author":{"@id":"https://www.elperiodico.com.do/#/schema/person/704ce65ea126d7570866591a1a8a3bfa"},"headline":"El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump","datePublished":"2020-11-07T15:54:21+00:00","dateModified":"2020-11-07T15:54:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/#webpage"},"publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"image":{"@id":"https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/#primaryimage"},"keywords":"elecciones,Nueva York,Pol\u00edtica,Trump","articleSection":"Featured,Noticias","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.elperiodico.com.do/#organization"}},{"@type":["Person"],"@id":"https://www.elperiodico.com.do/#/schema/person/704ce65ea126d7570866591a1a8a3bfa","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#authorlogo","url":"https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodico.com.do\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elperiodico.com.do/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.elperiodico.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elperiodico.com.do/wp-json/wp/v2/posts/164866" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a65a4a90c0","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico.com.do\/wp-admin\/","wpRestNonce":"a65a4a90c0","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elperiodico.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3d9d6ff7-bb4d-46ef-9e6d-5065bd05b9c9';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Elperiodico.com.do";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones";
oneSignal_options['welcomeNotification']['url'] = "https://www.elperiodico.com.do";
oneSignal_options['path'] = "https://www.elperiodico.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0654afc0-ce06-4b31-9757-37165e976417";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Queremos mostrarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificacion de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'elperiodico.com.do';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click por permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones de nuevo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar la notificación del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBISRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DARSE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '10px';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/?amp">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico.com.do/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/",
                    "name": "El conteo continua, pero Nueva York ya empieza a festejar la derrota..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff7f00;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff7f00;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff7f00;
                }
                .tdm-btn-style1 {
					background-color: #ff7f00;
				}
				.tdm-btn-style2:before {
				    border-color: #ff7f00;
				}
				.tdm-btn-style2 {
				    color: #ff7f00;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff7f00;
                    -moz-box-shadow: 0 2px 16px #ff7f00;
                    box-shadow: 0 2px 16px #ff7f00;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff7f00;
                    -moz-box-shadow: 0 4px 26px #ff7f00;
                    box-shadow: 0 4px 26px #ff7f00;
				}
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16038465-3', 'auto' );
ga('send', 'pageview');</script>

<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-164866 single-format-standard td-standard-pack el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump global-block-template-12 td-life-news single_template_3  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#0c69607c697e656368656f63226f63612268634c6b616d6560226f6361" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-135232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li>
<li id="menu-item-135233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-135235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li id="menu-item-135237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
<li id="menu-item-135239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_fe6" class="tdc-zone"><div class="tdc_zone tdi_2_f7d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_f7d{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_f7d{
position:relative;
}
}

</style>
<div class="tdi_1_fe6_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_fe6_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_0fd" class="tdc-row"><div class="vc_row tdi_4_05d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_05d{
                    min-height: 0;
                }.tdi_4_05d,
				.tdi_4_05d .tdc-columns{
				    display: block;
				}.tdi_4_05d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_05d{
padding-top:10px !important;
padding-bottom:16px !important;
position:relative;
}
}

</style>
<div class="tdi_3_0fd_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_0fd_rand_style{
background-color:rgba(224,215,215,0.76) !important;
}
}
 </style></div><div class="vc_column tdi_6_51f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_51f{
                    vertical-align: baseline;
                }.tdi_6_51f .wpb_wrapper,
				.tdi_6_51f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_51f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_51f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_153 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_7_153">
<style>
/* custom css */
.tdi_7_153 .tdb-logo-a,
                .tdi_7_153 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_7_153 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_153 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_153 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_153 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_153 .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_7_153 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_153 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_153 .tdb-logo-img{
                    max-width: 250px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_7_153 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:74px !important;font-weight:800 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo-1.png" alt="" title="" /></span></a></div></div> </div></div></div></div><div id="tdi_8_169" class="tdc-row"><div class="vc_row tdi_9_6f1  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9_6f1{
                    min-height: 0;
                }.tdi_9_6f1,
				.tdi_9_6f1 .tdc-columns{
				    display: block;
				}.tdi_9_6f1 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9_6f1 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9_6f1 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_6f1{
position:relative;
}
}

</style>
<div class="tdi_8_169_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_169_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_11_356  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_11_356{
                    vertical-align: baseline;
                }.tdi_11_356 .wpb_wrapper,
				.tdi_11_356 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_356 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_11_356 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_356{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_356{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_fa4 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_12_fa4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_fa4{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_fa4{
                    display: inline-block;
                }.tdi_12_fa4 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_fa4 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_fa4 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_14_5e5  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_14_5e5{
                    vertical-align: baseline;
                }.tdi_14_5e5 .wpb_wrapper,
				.tdi_14_5e5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_5e5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_5e5 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_5e5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_5e5{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_15_e6e td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_15_e6e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_e6e{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_e6e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_15_e6e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_15_e6e .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_16_560" class="tdc-zone"><div class="tdc_zone tdi_17_e06  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_17_e06{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18_f5d" class="tdc-row"><div class="vc_row tdi_19_5d9  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_19_5d9{
                    min-height: 0;
                }.tdi_19_5d9,
				.tdi_19_5d9 .tdc-columns{
				    display: block;
				}.tdi_19_5d9 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_19_5d9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_5d9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_5d9{
position:relative;
}
}

</style>
<div class="tdi_18_f5d_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_f5d_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_21_fdf  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_fdf{
                    vertical-align: baseline;
                }.tdi_21_fdf .wpb_wrapper,
				.tdi_21_fdf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_21_fdf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_21_fdf .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_21_fdf{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_fdf{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_22_ff4 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_22_ff4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_ff4{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_ff4{
                    display: inline-block;
                }.tdi_22_ff4 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_22_ff4 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_ff4 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_24_5ff  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_24_5ff{
                    vertical-align: baseline;
                }.tdi_24_5ff .wpb_wrapper,
				.tdi_24_5ff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_5ff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_5ff .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_5ff{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_5ff{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25_d5a td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_25_d5a">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_d5a{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_d5a{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_25_d5a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_d5a .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26_a5e" class="tdc-zone"><div class="tdc_zone tdi_27_606  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27_606{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_27_606{
position:relative;
}

</style>
<div class="tdi_26_a5e_rand_style td-element-style"><style>
.tdi_26_a5e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_28_dd0" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_29_01f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29_01f{
                    min-height: 0;
                }.tdi_29_01f,
				.tdi_29_01f .tdc-columns{
				    display: block;
				}.tdi_29_01f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29_01f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_29_01f .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29_01f.tdc-row-content-vert-center,
                    .tdi_29_01f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_01f.tdc-row-content-vert-bottom,
                    .tdi_29_01f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_01f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_01f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_01f{
padding-top:1px !important;
padding-bottom:1px !important;
position:relative;
}

.tdi_29_01f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_01f{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_28_dd0_rand_style td-element-style"><style>
.tdi_28_dd0_rand_style{
background-color:#e55b00 !important;
}
 
.tdi_28_dd0_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #555555 !important;
}
</style></div><div class="vc_column tdi_31_615  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_31_615{
                    vertical-align: baseline;
                }.tdi_31_615 .wpb_wrapper,
				.tdi_31_615 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_615 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_615 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_615{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32_df6 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_32_df6">
<style>

/* inline tdc_css att */

.tdi_32_df6{
margin-top:-4px !important;
margin-bottom:-4px !important;
}

</style>
<style>
/* custom css */
.tdi_32_df6{
                    display: inline-block;
                }.tdi_32_df6 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Work Sans !important;font-size:14px !important;line-height:40px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado, noviembre 7, 2020</div></div></div> </div></div><div class="vc_column tdi_34_6d1  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_34_6d1{
                    vertical-align: baseline;
                }.tdi_34_6d1 .wpb_wrapper,
				.tdi_34_6d1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_6d1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_34_6d1 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34_6d1{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_511 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_35_511">
<style>
.tdi_36_255 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 34.2px;
				}.tdi_36_255 .tdm-social-item i.td-icon-twitter,
				.tdi_36_255 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_255 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_255 .tdm-social-item i.td-icon-blogger,
				.tdi_36_255 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_36_255 .tdm-social-item{
					width: 34.2px;
					height: 34.2px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_36_255 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_255 .tdm-social-item i,
				.tds-team-member2 .tdi_36_255.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_36_255 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_255.tds-social1 .tdm-social-item:hover i{
					color: #555555;
				}.tdi_36_255 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_255"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="elperiodico.com.do@gmail.com" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="elperiodico.com.do@gmail.com" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_37_d2d" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_38_e61  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38_e61{
                    min-height: 0;
                }.tdi_38_e61,
				.tdi_38_e61 .tdc-columns{
				    display: block;
				}.tdi_38_e61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_e61{
margin-bottom:0px !important;
}

.tdi_38_e61 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_40_25f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_25f{
                    vertical-align: baseline;
                }.tdi_40_25f .wpb_wrapper,
				.tdi_40_25f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40_25f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_40_25f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40_25f{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_39_6fc_rand_style td-element-style"><style>
.tdi_39_6fc_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42_22a  td_separator_solid td_separator_center"><span style="border-color:#ffffff;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_42_22a{
margin-top:0px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style></div></div></div></div></div><div id="tdi_43_ad6" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_44_1f5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_44_1f5{
                    min-height: 0;
                
					position: relative;
				}.tdi_44_1f5 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_44_1f5 .tdc-row-divider-bottom .tdm-svg{
					fill: #ffffff;
				}.tdi_44_1f5 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_44_1f5 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_44_1f5,
				.tdi_44_1f5 .tdc-columns{
				    display: block;
				}.tdi_44_1f5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_1f5{
margin-top:0px !important;
padding-top:56px !important;
padding-bottom:16px !important;
position:relative;
}

.tdi_44_1f5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_1f5{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_43_ad6_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_43_ad6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.elperiodico.com.do/wp-content/uploads/2020/05/bg-1.gif") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_43_ad6_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_46_858  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_858{
                    vertical-align: baseline;
                }.tdi_46_858 .wpb_wrapper,
				.tdi_46_858 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_858 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_46_858 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47_a06 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_47_a06">
<style>

/* inline tdc_css att */

.tdi_47_a06{
margin-top:-30px !important;
padding-bottom:62px !important;
}

</style>
<style>
/* custom css */
.tdi_47_a06 .tdb-logo-a,
                .tdi_47_a06 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_47_a06 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47_a06 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47_a06 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_47_a06 .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_47_a06 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_47_a06 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_a06 .tdb-logo-img{
                    max-width: 250px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo.png" src="https://www.elperiodico.com.do/wp-content/uploads/2020/07/Periodico_logo_65f43499ef76ef46719689e920a98aa9.png" alt="" title="" width="528" /></span></a></div></div> </div></div></div></div><div id="tdi_48_666" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_49_0ff  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_49_0ff{
                    min-height: 0;
                
					position: relative;
				}.tdi_49_0ff .tdc-row-divider{
                    overflow: hidden;
                }.tdi_49_0ff .tdc-row-divider-top .tdm-svg{
					fill: #c4c4c4;
				}.tdi_49_0ff .tdc-row-divider-top .tdc-divider-space{
					background-color: #c4c4c4;
				
					top: 100%;
				    height: px;
				}.tdi_49_0ff .tdc-row-divider-top{
				    top: px;
				}.tdi_49_0ff,
				.tdi_49_0ff .tdc-columns{
				    display: block;
				}.tdi_49_0ff .tdc-columns{
				    width: 100%;
				}
</style><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_51_04a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_04a{
                    vertical-align: baseline;
                }.tdi_51_04a .wpb_wrapper,
				.tdi_51_04a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_04a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_51_04a .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51_04a{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_04a { 
display:none !important;
} }

</style>
<div class="tdi_50_006_rand_style td-element-style"><style>
.tdi_50_006_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"></div></div></div></div><div id="tdi_52_fff" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53_656  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_53_656{
                    min-height: 0;
                }.tdi_53_656,
				.tdi_53_656 .tdc-columns{
				    display: block;
				}.tdi_53_656 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53_656 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_53_656 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_53_656.tdc-row-content-vert-center,
                    .tdi_53_656.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_53_656.tdc-row-content-vert-bottom,
                    .tdi_53_656.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_53_656.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_53_656.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_53_656{
position:relative;
}

.tdi_53_656 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_656{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_52_fff_rand_style td-element-style"><style>
.tdi_52_fff_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_55_63f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_55_63f{
                    vertical-align: baseline;
                }.tdi_55_63f .wpb_wrapper,
				.tdi_55_63f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_63f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_63f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55_63f{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_57_157  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_57_157{
                    vertical-align: baseline;
                }.tdi_57_157 .wpb_wrapper,
				.tdi_57_157 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57_157 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_57_157 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_157{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_58_5d1 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_58_5d1" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_58_5d1{
margin-bottom:10px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_5d1 .td_block_inner{
                    text-align: center;
                }.tdi_58_5d1 .tdb-menu > li .tdb-menu-sep,
                .tdi_58_5d1 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_58_5d1 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_58_5d1 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_58_5d1 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_58_5d1 .tdb-menu > li > a,
                .tdi_58_5d1 .td-subcat-more{
                    color: #808183;
                }.tdi_58_5d1 .tdb-menu > li > a,
                .tdi_58_5d1 .td-subcat-more,
                .tdi_58_5d1 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_58_5d1 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_58_5d1 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_58_5d1 .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_58_5d1 .tdb-menu .tdb-normal-menu ul,
                .tdi_58_5d1 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_58_5d1:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_58_5d1 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_58_5d1 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_58_5d1 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_5d1 .tdb-menu > li > a,
                .tdi_58_5d1 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_58_5d1 .tdb-menu > li > a,
                .tdi_58_5d1 .td-subcat-more,
                .tdi_58_5d1 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_58_5d1 .tdb-menu > li.current-menu-item > a,
				.tdi_58_5d1 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_58_5d1 .tdb-menu > li.current-category-ancestor > a,
				.tdi_58_5d1 .tdb-menu > li:hover > a,
				.tdi_58_5d1 .tdb-menu > li.tdb-hover > a,
				.tdi_58_5d1 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_58_5d1 .tdb-menu > li > a:after,
				.tdi_58_5d1 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_58_5d1 .tdb-menu > li.current-menu-item > a:after,
				.tdi_58_5d1 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_58_5d1 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_58_5d1 .tdb-menu > li:hover > a:after,
				.tdi_58_5d1 .tdb-menu > li.tdb-hover > a:after,
				.tdi_58_5d1 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_58_5d1 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_58_5d1 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_58_5d1 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_58_5d1 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_58_5d1 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_58_5d1 .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_58_5d1 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61_e53 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_61_e53">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61_e53 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/el-papa-nombra-al-nuevo-obispo-de-san-juan-de-la-maguana/" rel="bookmark" class="td-image-wrap " title="El papa nombra al nuevo obispo de San Juan de la Maguana"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/El-papa-nombra-al-nuevo-obispo-de-San-Juan-de-la-Maguana.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/el-papa-nombra-al-nuevo-obispo-de-san-juan-de-la-maguana/" rel="bookmark" title="El papa nombra al nuevo obispo de San Juan de la Maguana">El papa nombra al nuevo obispo de San Juan de la Maguana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T12:01:34-04:00">noviembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/07/el-papa-nombra-al-nuevo-obispo-de-san-juan-de-la-maguana/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo,- El papa Francisco designó al sacerdote Tomás Alejo Concepción obispo de la diócesis de San Juan de la Maguana, en sustitución de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/salud-publica-reporta-345-nuevos-contagios-y-2-muertes-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Salud Pública reporta 345 nuevos contagios y 2 muertes por coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ministerio_14222519_20200626214622.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/salud-publica-reporta-345-nuevos-contagios-y-2-muertes-por-coronavirus/" rel="bookmark" title="Salud Pública reporta 345 nuevos contagios y 2 muertes por coronavirus">Salud Pública reporta 345 nuevos contagios y 2 muertes por coronavirus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T12:00:16-04:00">noviembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/07/salud-publica-reporta-345-nuevos-contagios-y-2-muertes-por-coronavirus/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo,- El Ministerio de Salud Pública reportó este sábado 345 nuevos contagios y 2 muertes por el nuevo coronavirus covid-19, por lo que...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/la-dominicana-alvarado-le-da-el-triunfo-a-holanda-en-el-europeo-de-ciclocross/" rel="bookmark" class="td-image-wrap " title="La dominicana Alvarado le da el triunfo a Holanda en el Europeo de ciclocross"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-dominicana-Alvarado-le-da-el-triunfo-a-Holanda-en-el-Europeo-de-ciclocross.jpg?resize=324%2C350&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/la-dominicana-alvarado-le-da-el-triunfo-a-holanda-en-el-europeo-de-ciclocross/" rel="bookmark" title="La dominicana Alvarado le da el triunfo a Holanda en el Europeo de ciclocross">La dominicana Alvarado le da el triunfo a Holanda en el Europeo de ciclocross</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T11:58:05-04:00">noviembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/07/la-dominicana-alvarado-le-da-el-triunfo-a-holanda-en-el-europeo-de-ciclocross/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Madrid,- La dominicana Ceylin del Carmen Alvarado, compitiendo por los Países Bajos, se impuso este sábado en el Campeonato de Europa de Ciclocross y...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/abinader-viaja-el-domingo-a-la-vega-para-cumplir-amplia-jornada-de-trabajo/" rel="bookmark" class="td-image-wrap " title="Abinader viaja el domingo a La Vega para cumplir &#8220;amplia jornada&#8221; de trabajo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Abinader-viaja-el-domingo-a-La-Vega-para-cumplir-22amplia-jornada22-de-trabajo.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/abinader-viaja-el-domingo-a-la-vega-para-cumplir-amplia-jornada-de-trabajo/" rel="bookmark" title="Abinader viaja el domingo a La Vega para cumplir &#8220;amplia jornada&#8221; de trabajo">Abinader viaja el domingo a La Vega para cumplir &#8220;amplia jornada&#8221; de trabajo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T11:56:23-04:00">noviembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/07/abinader-viaja-el-domingo-a-la-vega-para-cumplir-amplia-jornada-de-trabajo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo.- El presidente Luis Abinader viajará a La Vega este domingo para desarrollar una &quot;amplia jornada&quot; de trabajo y anunciar la construcción de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/" rel="bookmark" class="td-image-wrap " title="El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/" rel="bookmark" title="El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump">El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T11:54:21-04:00">noviembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York.- Nueva York, la ciudad que vio nacer a Donald Trump y donde forjó su fortuna, empezó este viernes a celebrar la derrota...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_e53" data-td_block_id="tdi_61_e53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_61_e53" data-td_block_id="tdi_61_e53"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_ae5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_62_ae5">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62_ae5 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/06/jose-luis-perales-actuara-y-presentara-en-los-latin-grammy/" rel="bookmark" class="td-image-wrap " title="José Luis Perales actuará y presentará en los Latin Grammy"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d770f6ea0afe19f2959ffa6b19ef02bde6226d35w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/06/jose-luis-perales-actuara-y-presentara-en-los-latin-grammy/" rel="bookmark" title="José Luis Perales actuará y presentará en los Latin Grammy">José Luis Perales actuará y presentará en los Latin Grammy</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T09:36:05-04:00">noviembre 6, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/06/jose-luis-perales-actuara-y-presentara-en-los-latin-grammy/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- El músico español José Luis Perales actuará y presentará en la próxima edición de los Latin Grammy, informaron hoy a Efe fuentes de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/06/suga-de-bts-no-hara-promocion-del-nuevo-album-tras-ser-operado-del-hombro/" rel="bookmark" class="td-image-wrap " title="Suga, de BTS, no hará promoción del nuevo álbum tras ser operado del hombro"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/87f976d18b099ca3715a95157a1b4909855c80fcw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/06/suga-de-bts-no-hara-promocion-del-nuevo-album-tras-ser-operado-del-hombro/" rel="bookmark" title="Suga, de BTS, no hará promoción del nuevo álbum tras ser operado del hombro">Suga, de BTS, no hará promoción del nuevo álbum tras ser operado del hombro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T09:21:18-04:00">noviembre 6, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/06/suga-de-bts-no-hara-promocion-del-nuevo-album-tras-ser-operado-del-hombro/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Seúl,.- Suga, uno de los siete miembros de la popular banda surcoreana BTS, no participará en la promoción del próximo álbum de la banda...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/06/nicole-pena-comas-estrena-este-viernes-su-album-el-canto-del-cisne-negro/" rel="bookmark" class="td-image-wrap " title="Nicole Peña-Comas estrena este viernes  su álbum “El canto del cisne negro”"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/maxresdefault-15.jpg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:02:33</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/06/nicole-pena-comas-estrena-este-viernes-su-album-el-canto-del-cisne-negro/" rel="bookmark" title="Nicole Peña-Comas estrena este viernes  su álbum “El canto del cisne negro”">Nicole Peña-Comas estrena este viernes  su álbum “El canto del cisne negro”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T09:06:14-04:00">noviembre 6, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/06/nicole-pena-comas-estrena-este-viernes-su-album-el-canto-del-cisne-negro/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
Diversos colores musicales caracterizan la producción discográfica de la destacada violonchelista dominicana
La violonchelista dominicana Nicole Peña-Comas estrena este viernes su primera producción discográfica en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/05/ministerio-de-cultura-dispone-la-apertura-de-teatros-oficiales-y-privados/" rel="bookmark" class="td-image-wrap " title="Ministerio de Cultura dispone la apertura de teatros oficiales y privados "><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-9.06.00-AM-4.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/05/ministerio-de-cultura-dispone-la-apertura-de-teatros-oficiales-y-privados/" rel="bookmark" title="Ministerio de Cultura dispone la apertura de teatros oficiales y privados ">Ministerio de Cultura dispone la apertura de teatros oficiales y privados </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T09:11:30-04:00">noviembre 5, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/05/ministerio-de-cultura-dispone-la-apertura-de-teatros-oficiales-y-privados/#respond">0</a></span> </span>
</div>
<div class="td-excerpt"> 
La ministra de Cultura Carmen Heredia asistió este miércoles 4 de noviembre a una convocatoria de artistas, técnicos y productores escénicos dominicanos, en el...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/05/se-reedita-the-man-who-sold-the-world-50-anos-despues-como-bowie-lo-sono/" rel="bookmark" class="td-image-wrap " title="Se reedita &#8220;The Man Who Sold The World&#8221; 50 años después como Bowie lo soñó"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/ad75302224ac12355d19298894a29c35ba991355w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/05/se-reedita-the-man-who-sold-the-world-50-anos-despues-como-bowie-lo-sono/" rel="bookmark" title="Se reedita &#8220;The Man Who Sold The World&#8221; 50 años después como Bowie lo soñó">Se reedita &#8220;The Man Who Sold The World&#8221; 50 años después como Bowie lo soñó</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T07:00:21-04:00">noviembre 5, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/05/se-reedita-the-man-who-sold-the-world-50-anos-despues-como-bowie-lo-sono/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- &quot;The Man Who Sold The World&quot;, el tercer álbum de estudio de David Bowie, el que le llevó a sonoridades más oscuras para...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_ae5" data-td_block_id="tdi_62_ae5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_62_ae5" data-td_block_id="tdi_62_ae5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63_25d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_63_25d">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_63_25d class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/muere-el-director-de-cine-y-politico-argentino-fernando-pino-solanas/" rel="bookmark" class="td-image-wrap " title="Muere el director de cine y político argentino Fernando &#8220;Pino&#8221; Solanas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/af137d4859872c5723fa2aa320dc5ca8a17a0696w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/muere-el-director-de-cine-y-politico-argentino-fernando-pino-solanas/" rel="bookmark" title="Muere el director de cine y político argentino Fernando &#8220;Pino&#8221; Solanas">Muere el director de cine y político argentino Fernando &#8220;Pino&#8221; Solanas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T11:52:07-04:00">noviembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/07/muere-el-director-de-cine-y-politico-argentino-fernando-pino-solanas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Buenos Aires,- El director de cine y político argentino Fernando &#039;Pino&#039; Solanas falleció este viernes a los 84 años en París, ciudad en la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/06/gianfranco-rosi-presenta-notturno-en-sevilla-el-dolor-es-universal/" rel="bookmark" class="td-image-wrap " title="Gianfranco Rosi presenta &#8220;Notturno&#8221; en Sevilla: &#8220;El dolor es universal&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d7eaf6a3b35a2081f385f6cd054891fa9c5ac5edw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/06/gianfranco-rosi-presenta-notturno-en-sevilla-el-dolor-es-universal/" rel="bookmark" title="Gianfranco Rosi presenta &#8220;Notturno&#8221; en Sevilla: &#8220;El dolor es universal&#8221;">Gianfranco Rosi presenta &#8220;Notturno&#8221; en Sevilla: &#8220;El dolor es universal&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T09:30:00-04:00">noviembre 6, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/06/gianfranco-rosi-presenta-notturno-en-sevilla-el-dolor-es-universal/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Sevilla (España),- Desde el mismo estudio de Roma donde pasó el confinamiento y en el que montó su película, el director italiano Gianfranco Rosi...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/05/netflix-africa-hay-tantas-historias-como-personas-hay-en-el-continente/" rel="bookmark" class="td-image-wrap " title="Netflix África: &#8220;Hay tantas historias como personas hay en el continente&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/af3df9a048ec680b1864a547a49a57844e328071w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/05/netflix-africa-hay-tantas-historias-como-personas-hay-en-el-continente/" rel="bookmark" title="Netflix África: &#8220;Hay tantas historias como personas hay en el continente&#8221;">Netflix África: &#8220;Hay tantas historias como personas hay en el continente&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T06:59:01-04:00">noviembre 5, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/05/netflix-africa-hay-tantas-historias-como-personas-hay-en-el-continente/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nairobi,- Otorgar a la mujer una mayor visibilidad, quebrar los estereotipos todavía hoy asociados con África o permitir que sean los propios africanos quienes...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/04/doce-peliculas-de-diez-paises-competiran-en-festival-de-huelva-espana/" rel="bookmark" class="td-image-wrap " title="Doce películas de diez países competirán en Festival de Huelva (España)"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/489ee27af617540a997d7e2d1db3c25af4e898ddw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/04/doce-peliculas-de-diez-paises-competiran-en-festival-de-huelva-espana/" rel="bookmark" title="Doce películas de diez países competirán en Festival de Huelva (España)">Doce películas de diez países competirán en Festival de Huelva (España)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-04T06:34:04-04:00">noviembre 4, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/04/doce-peliculas-de-diez-paises-competiran-en-festival-de-huelva-espana/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Huelva (España),.- Un total de doce títulos de diez países de Europa y América competirán por el Colón de Oro en el 46 Festival...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/03/sofia-loren-confiesa-que-cary-grant-nunca-le-propuso-matrimonio/" rel="bookmark" class="td-image-wrap " title="Sofía Loren confiesa que Cary Grant nunca le propuso matrimonio"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/423f66248c082ebe8b54dca2876e393ea3ca3d95w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/03/sofia-loren-confiesa-que-cary-grant-nunca-le-propuso-matrimonio/" rel="bookmark" title="Sofía Loren confiesa que Cary Grant nunca le propuso matrimonio">Sofía Loren confiesa que Cary Grant nunca le propuso matrimonio</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T09:16:08-04:00">noviembre 3, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/03/sofia-loren-confiesa-que-cary-grant-nunca-le-propuso-matrimonio/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Londres.- La actriz italiana Sofía Loren ha enterrado uno de los grandes mitos del cine al aclarar que Cary Grant, su compañero de reparto...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_63_25d" data-td_block_id="tdi_63_25d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_63_25d" data-td_block_id="tdi_63_25d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64_4f6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_64_4f6">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_64_4f6 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/30/luis-manuel-aguilo-es-el-nuevo-vicepresidente-ejecutivo-de-la-colonial/" rel="bookmark" class="td-image-wrap " title="Luis Manuel Aguiló es el nuevo vicepresidente ejecutivo de La Colonial "><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Luis-Manuel-Aguilo.png?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/30/luis-manuel-aguilo-es-el-nuevo-vicepresidente-ejecutivo-de-la-colonial/" rel="bookmark" title="Luis Manuel Aguiló es el nuevo vicepresidente ejecutivo de La Colonial ">Luis Manuel Aguiló es el nuevo vicepresidente ejecutivo de La Colonial </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T06:36:44-04:00">octubre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/30/luis-manuel-aguilo-es-el-nuevo-vicepresidente-ejecutivo-de-la-colonial/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
La Colonial, S.A. compañía de seguros, anunció la designación de Luis Manuel Aguiló como su nuevo vicepresidente ejecutivo.
Al hacer el anuncio, valoraron el alto...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/29/sirena-presenta-propuestas-de-decoracion-para-esta-navidad/" rel="bookmark" class="td-image-wrap " title="Sirena presenta propuestas de decoración para esta Navidad "><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/1.-Principal.-Yill-Odreman-y-Pamela-Sued-durante-el-lanzamiento.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/29/sirena-presenta-propuestas-de-decoracion-para-esta-navidad/" rel="bookmark" title="Sirena presenta propuestas de decoración para esta Navidad ">Sirena presenta propuestas de decoración para esta Navidad </a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T20:31:30-04:00">octubre 29, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/29/sirena-presenta-propuestas-de-decoracion-para-esta-navidad/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">SANTO DOMINGO, R.D.- Con el concepto “Esta Navidad, cada espacio cuenta”, Sirena pone a disposición de sus clientes para esta temporada del año cinco...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/12/cien-vestidos-que-hacen-historia-de-la-moda/" rel="bookmark" class="td-image-wrap " title="Cien vestidos que hacen historia de la moda"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Vestidos.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/12/cien-vestidos-que-hacen-historia-de-la-moda/" rel="bookmark" title="Cien vestidos que hacen historia de la moda">Cien vestidos que hacen historia de la moda</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T07:02:56-04:00">octubre 12, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/12/cien-vestidos-que-hacen-historia-de-la-moda/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- Desde la sencillez del vestido de Audrey Hepburn en &quot;Desayuno con diamantes&quot; (Breakfast at Tiffany&#039;s) hasta el extravagante modelo hecho con carne de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/04/sirena-apoya-el-regreso-a-clases-de-cinco-mil-ninos-y-ninas/" rel="bookmark" class="td-image-wrap " title="Sirena apoya el regreso a clases de cinco mil niños y niñas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/image001.png?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/04/sirena-apoya-el-regreso-a-clases-de-cinco-mil-ninos-y-ninas/" rel="bookmark" title="Sirena apoya el regreso a clases de cinco mil niños y niñas">Sirena apoya el regreso a clases de cinco mil niños y niñas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-04T09:29:28-04:00">octubre 4, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/04/sirena-apoya-el-regreso-a-clases-de-cinco-mil-ninos-y-ninas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Durante la campaña El Lápiz de la Suerte los clientes donaron 272,600 puntos Siremás, que fueron entregados a World Vision en forma de bonos...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/04/asodircom-ofrecio-la-conferencia-virtual-de-la-comunicacion-a-la-conexion/" rel="bookmark" class="td-image-wrap " title="Asodircom ofreció la conferencia virtual “De la comunicación a la conexión”"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Sergio-Roitberg-scaled-e1601814973597.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/04/asodircom-ofrecio-la-conferencia-virtual-de-la-comunicacion-a-la-conexion/" rel="bookmark" title="Asodircom ofreció la conferencia virtual “De la comunicación a la conexión”">Asodircom ofreció la conferencia virtual “De la comunicación a la conexión”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-04T08:37:22-04:00">octubre 4, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/04/asodircom-ofrecio-la-conferencia-virtual-de-la-comunicacion-a-la-conexion/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La segunda conferencia que ofrece esta asociación estuvo a cargo de Sergio Roitberg, fundador y CEO de la consultora de comunicación Newlink
Santo Domingo, República...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_64_4f6" data-td_block_id="tdi_64_4f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_64_4f6" data-td_block_id="tdi_64_4f6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_f91 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_65_f91">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_65_f91 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/" rel="bookmark" class="td-image-wrap " title="Los indignos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-Jiménez.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/" rel="bookmark" title="Los indignos">Los indignos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T16:03:13-04:00">noviembre 2, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
En Especial
Por Cristhian Jiménez
¿Quiénes gobiernan?
El ejercicio del poder se lía en las redes y se torna difícil para los gobernantes anticipar respuestas “de librito”...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/27/de-juan-th-a-nuria-piera-perro-faldero/" rel="bookmark" class="td-image-wrap " title="De Juan TH a Nuria Piera &#8220;Perro faldero&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/img_7362.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/27/de-juan-th-a-nuria-piera-perro-faldero/" rel="bookmark" title="De Juan TH a Nuria Piera &#8220;Perro faldero&#8221;">De Juan TH a Nuria Piera &#8220;Perro faldero&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T09:06:24-04:00">octubre 27, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/27/de-juan-th-a-nuria-piera-perro-faldero/#comments">6</a></span> </span>
</div>
<div class="td-excerpt">
De Juan TH a Nuria Piera: Me llamas “perro faldero”
Pues sí, lo soy.
¡Y a mucha...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/05/ni-un-peso-mas/" rel="bookmark" class="td-image-wrap " title="Ni un peso más"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/5e4e7c3559bf5b43fc299338-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/05/ni-un-peso-mas/" rel="bookmark" title="Ni un peso más">Ni un peso más</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T11:17:14-04:00">octubre 5, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/05/ni-un-peso-mas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Por Cristhian Jiménez
“Busquen el dinero; sean creativos”, pareció ser la instrucción a un equipo mixto que tropieza al intentar armonizar las visiones e...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" class="td-image-wrap " title="¿…y por todos?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" title="¿…y por todos?">¿…y por todos?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T10:39:58-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Por Cristhian Jiménez
Un elemento fundamental en las acciones de un ministerio público independiente es que el ritmo de trabajo no lo marca la...</div>
 </div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" class="td-image-wrap " title="Entre el amor y el odio: JCE y Partidos Políticos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" title="Entre el amor y el odio: JCE y Partidos Políticos">Entre el amor y el odio: JCE y Partidos Políticos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-20T11:37:45-04:00">septiembre 20, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La Junta Central Electoral con 97 años de vida democrática ha tenido 29 presidentes.
Por María Estela de León
Por mandato constitucional, cada 4 años los...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_f91" data-td_block_id="tdi_65_f91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_f91" data-td_block_id="tdi_65_f91"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_67_dda  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_67_dda{
                    vertical-align: baseline;
                }.tdi_67_dda .wpb_wrapper,
				.tdi_67_dda .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_dda .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_67_dda .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67_dda{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_68_7f0 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_68_7f0">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>BUSCAR</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_69_556" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_70_d66  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_70_d66{
                    min-height: 0;
                }.tdi_70_d66,
				.tdi_70_d66 .tdc-columns{
				    display: block;
				}.tdi_70_d66 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_d66{
position:relative;
}

.tdi_70_d66 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_69_556_rand_style td-element-style"><style>
.tdi_69_556_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_72_177  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_177{
                    vertical-align: baseline;
                }.tdi_72_177 .wpb_wrapper,
				.tdi_72_177 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_177 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_72_177 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72_177{
margin-bottom:20px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74_517  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_74_517{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_73_7fa_rand_style td-element-style"><style>
.tdi_73_7fa_rand_style{
background-color:#ffffff !important;
}
 </style></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_75_77d td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_75_77d{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_77d.td-a-rec{
					text-align: center;
				}.tdi_75_77d .td-element-style{
					z-index: -1;
				}.tdi_75_77d.td-a-rec-img img{
				    max-width: 984px;
				    width: 100%;
				}
</style></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_76_5f1" class="tdc-zone"><div class="tdc_zone tdi_77_5d5  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_77_5d5{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

.tdi_77_5d5{
position:relative;
}

</style>
<div class="tdi_76_5f1_rand_style td-element-style"><style>
.tdi_76_5f1_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_78_5a6" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_79_b11  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_79_b11{
                    min-height: 0;
                }.tdi_79_b11,
				.tdi_79_b11 .tdc-columns{
				    display: block;
				}.tdi_79_b11 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_b11 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_79_b11 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_79_b11.tdc-row-content-vert-center,
                    .tdi_79_b11.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_79_b11.tdc-row-content-vert-bottom,
                    .tdi_79_b11.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_79_b11.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_79_b11.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_b11{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_81_fdd  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_81_fdd{
                    vertical-align: baseline;
                }.tdi_81_fdd .wpb_wrapper,
				.tdi_81_fdd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_fdd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_81_fdd .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_81_fdd{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_82_a61 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_82_a61">
<style>

/* inline tdc_css att */

.tdi_82_a61{
margin-bottom:4px !important;
}

</style>
<style>
/* custom css */
.tdi_82_a61 .tdb-logo-a,
                .tdi_82_a61 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_82_a61 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_82_a61 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_82_a61 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_82_a61 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_82_a61 .tdb-logo-text-title{
                    display: block;
                }.tdi_82_a61 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_82_a61 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/lm.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_84_1ad  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_84_1ad{
                    vertical-align: baseline;
                }.tdi_84_1ad .wpb_wrapper,
				.tdi_84_1ad .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_1ad .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_84_1ad .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84_1ad{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_85_9fc tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_85_9fc" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_85_9fc{
margin-bottom:30px !important;
padding-right:20px !important;
padding-bottom:1px !important;
padding-left:20px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_9fc .td_block_inner{
                    text-align: center;
                }.tdi_85_9fc .tdb-menu > li .tdb-menu-sep,
                .tdi_85_9fc .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_85_9fc .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_85_9fc .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_85_9fc .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_85_9fc .tdb-menu > li > a,
                .tdi_85_9fc .td-subcat-more{
                    color: #808183;
                }.tdi_85_9fc .tdb-menu > li > a,
                .tdi_85_9fc .td-subcat-more,
                .tdi_85_9fc .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_85_9fc .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_85_9fc .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_85_9fc .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_85_9fc .tdb-menu .tdb-normal-menu ul,
                .tdi_85_9fc .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_85_9fc:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_85_9fc .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_85_9fc .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_85_9fc .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_9fc .tdb-menu > li > a,
                .tdi_85_9fc .td-subcat-more{
                    padding: 0 9px;
                }.tdi_85_9fc .tdb-menu > li > a,
                .tdi_85_9fc .td-subcat-more,
                .tdi_85_9fc .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_85_9fc .tdb-menu > li.current-menu-item > a,
				.tdi_85_9fc .tdb-menu > li.current-menu-ancestor > a,
				.tdi_85_9fc .tdb-menu > li.current-category-ancestor > a,
				.tdi_85_9fc .tdb-menu > li:hover > a,
				.tdi_85_9fc .tdb-menu > li.tdb-hover > a,
				.tdi_85_9fc .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_85_9fc .tdb-menu > li > a:after,
				.tdi_85_9fc .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_85_9fc .tdb-menu > li.current-menu-item > a:after,
				.tdi_85_9fc .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_85_9fc .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_85_9fc .tdb-menu > li:hover > a:after,
				.tdi_85_9fc .tdb-menu > li.tdb-hover > a:after,
				.tdi_85_9fc .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_85_9fc .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_85_9fc .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_85_9fc .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_85_9fc .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_85_9fc .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_85_9fc .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_85_9fc class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_88_1aa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_88_1aa">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_88_1aa class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/el-papa-nombra-al-nuevo-obispo-de-san-juan-de-la-maguana/" rel="bookmark" class="td-image-wrap " title="El papa nombra al nuevo obispo de San Juan de la Maguana"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/El-papa-nombra-al-nuevo-obispo-de-San-Juan-de-la-Maguana.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
 <div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/el-papa-nombra-al-nuevo-obispo-de-san-juan-de-la-maguana/" rel="bookmark" title="El papa nombra al nuevo obispo de San Juan de la Maguana">El papa nombra al nuevo obispo de San Juan de la Maguana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T12:01:34-04:00">noviembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/07/el-papa-nombra-al-nuevo-obispo-de-san-juan-de-la-maguana/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo,- El papa Francisco designó al sacerdote Tomás Alejo Concepción obispo de la diócesis de San Juan de la Maguana, en sustitución de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/salud-publica-reporta-345-nuevos-contagios-y-2-muertes-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Salud Pública reporta 345 nuevos contagios y 2 muertes por coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ministerio_14222519_20200626214622.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/salud-publica-reporta-345-nuevos-contagios-y-2-muertes-por-coronavirus/" rel="bookmark" title="Salud Pública reporta 345 nuevos contagios y 2 muertes por coronavirus">Salud Pública reporta 345 nuevos contagios y 2 muertes por coronavirus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T12:00:16-04:00">noviembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/07/salud-publica-reporta-345-nuevos-contagios-y-2-muertes-por-coronavirus/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo,- El Ministerio de Salud Pública reportó este sábado 345 nuevos contagios y 2 muertes por el nuevo coronavirus covid-19, por lo que...</div>
 </div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/la-dominicana-alvarado-le-da-el-triunfo-a-holanda-en-el-europeo-de-ciclocross/" rel="bookmark" class="td-image-wrap " title="La dominicana Alvarado le da el triunfo a Holanda en el Europeo de ciclocross"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-dominicana-Alvarado-le-da-el-triunfo-a-Holanda-en-el-Europeo-de-ciclocross.jpg?resize=324%2C350&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/la-dominicana-alvarado-le-da-el-triunfo-a-holanda-en-el-europeo-de-ciclocross/" rel="bookmark" title="La dominicana Alvarado le da el triunfo a Holanda en el Europeo de ciclocross">La dominicana Alvarado le da el triunfo a Holanda en el Europeo de ciclocross</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T11:58:05-04:00">noviembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/07/la-dominicana-alvarado-le-da-el-triunfo-a-holanda-en-el-europeo-de-ciclocross/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Madrid,- La dominicana Ceylin del Carmen Alvarado, compitiendo por los Países Bajos, se impuso este sábado en el Campeonato de Europa de Ciclocross y...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/abinader-viaja-el-domingo-a-la-vega-para-cumplir-amplia-jornada-de-trabajo/" rel="bookmark" class="td-image-wrap " title="Abinader viaja el domingo a La Vega para cumplir &#8220;amplia jornada&#8221; de trabajo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Abinader-viaja-el-domingo-a-La-Vega-para-cumplir-22amplia-jornada22-de-trabajo.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/abinader-viaja-el-domingo-a-la-vega-para-cumplir-amplia-jornada-de-trabajo/" rel="bookmark" title="Abinader viaja el domingo a La Vega para cumplir &#8220;amplia jornada&#8221; de trabajo">Abinader viaja el domingo a La Vega para cumplir &#8220;amplia jornada&#8221; de trabajo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T11:56:23-04:00">noviembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/07/abinader-viaja-el-domingo-a-la-vega-para-cumplir-amplia-jornada-de-trabajo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo.- El presidente Luis Abinader viajará a La Vega este domingo para desarrollar una &quot;amplia jornada&quot; de trabajo y anunciar la construcción de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/" rel="bookmark" class="td-image-wrap " title="El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/" rel="bookmark" title="El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump">El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T11:54:21-04:00">noviembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York.- Nueva York, la ciudad que vio nacer a Donald Trump y donde forjó su fortuna, empezó este viernes a celebrar la derrota...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_1aa" data-td_block_id="tdi_88_1aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_88_1aa" data-td_block_id="tdi_88_1aa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_89_6a1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_89_6a1">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_89_6a1 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/06/jose-luis-perales-actuara-y-presentara-en-los-latin-grammy/" rel="bookmark" class="td-image-wrap " title="José Luis Perales actuará y presentará en los Latin Grammy"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d770f6ea0afe19f2959ffa6b19ef02bde6226d35w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/06/jose-luis-perales-actuara-y-presentara-en-los-latin-grammy/" rel="bookmark" title="José Luis Perales actuará y presentará en los Latin Grammy">José Luis Perales actuará y presentará en los Latin Grammy</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T09:36:05-04:00">noviembre 6, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/06/jose-luis-perales-actuara-y-presentara-en-los-latin-grammy/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- El músico español José Luis Perales actuará y presentará en la próxima edición de los Latin Grammy, informaron hoy a Efe fuentes de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/06/suga-de-bts-no-hara-promocion-del-nuevo-album-tras-ser-operado-del-hombro/" rel="bookmark" class="td-image-wrap " title="Suga, de BTS, no hará promoción del nuevo álbum tras ser operado del hombro"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/87f976d18b099ca3715a95157a1b4909855c80fcw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/06/suga-de-bts-no-hara-promocion-del-nuevo-album-tras-ser-operado-del-hombro/" rel="bookmark" title="Suga, de BTS, no hará promoción del nuevo álbum tras ser operado del hombro">Suga, de BTS, no hará promoción del nuevo álbum tras ser operado del hombro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T09:21:18-04:00">noviembre 6, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/06/suga-de-bts-no-hara-promocion-del-nuevo-album-tras-ser-operado-del-hombro/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Seúl,.- Suga, uno de los siete miembros de la popular banda surcoreana BTS, no participará en la promoción del próximo álbum de la banda...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/06/nicole-pena-comas-estrena-este-viernes-su-album-el-canto-del-cisne-negro/" rel="bookmark" class="td-image-wrap " title="Nicole Peña-Comas estrena este viernes  su álbum “El canto del cisne negro”"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/maxresdefault-15.jpg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:02:33</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/06/nicole-pena-comas-estrena-este-viernes-su-album-el-canto-del-cisne-negro/" rel="bookmark" title="Nicole Peña-Comas estrena este viernes  su álbum “El canto del cisne negro”">Nicole Peña-Comas estrena este viernes  su álbum “El canto del cisne negro”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T09:06:14-04:00">noviembre 6, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/06/nicole-pena-comas-estrena-este-viernes-su-album-el-canto-del-cisne-negro/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
Diversos colores musicales caracterizan la producción discográfica de la destacada violonchelista dominicana
La violonchelista dominicana Nicole Peña-Comas estrena este viernes su primera producción discográfica en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/05/ministerio-de-cultura-dispone-la-apertura-de-teatros-oficiales-y-privados/" rel="bookmark" class="td-image-wrap " title="Ministerio de Cultura dispone la apertura de teatros oficiales y privados "><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-9.06.00-AM-4.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/05/ministerio-de-cultura-dispone-la-apertura-de-teatros-oficiales-y-privados/" rel="bookmark" title="Ministerio de Cultura dispone la apertura de teatros oficiales y privados ">Ministerio de Cultura dispone la apertura de teatros oficiales y privados </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T09:11:30-04:00">noviembre 5, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/05/ministerio-de-cultura-dispone-la-apertura-de-teatros-oficiales-y-privados/#respond">0</a></span> </span>
</div>
<div class="td-excerpt"> 
La ministra de Cultura Carmen Heredia asistió este miércoles 4 de noviembre a una convocatoria de artistas, técnicos y productores escénicos dominicanos, en el...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/05/se-reedita-the-man-who-sold-the-world-50-anos-despues-como-bowie-lo-sono/" rel="bookmark" class="td-image-wrap " title="Se reedita &#8220;The Man Who Sold The World&#8221; 50 años después como Bowie lo soñó"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/ad75302224ac12355d19298894a29c35ba991355w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/05/se-reedita-the-man-who-sold-the-world-50-anos-despues-como-bowie-lo-sono/" rel="bookmark" title="Se reedita &#8220;The Man Who Sold The World&#8221; 50 años después como Bowie lo soñó">Se reedita &#8220;The Man Who Sold The World&#8221; 50 años después como Bowie lo soñó</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T07:00:21-04:00">noviembre 5, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/05/se-reedita-the-man-who-sold-the-world-50-anos-despues-como-bowie-lo-sono/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- &quot;The Man Who Sold The World&quot;, el tercer álbum de estudio de David Bowie, el que le llevó a sonoridades más oscuras para...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_89_6a1" data-td_block_id="tdi_89_6a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_89_6a1" data-td_block_id="tdi_89_6a1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_90_36f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_90_36f">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_90_36f class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/muere-el-director-de-cine-y-politico-argentino-fernando-pino-solanas/" rel="bookmark" class="td-image-wrap " title="Muere el director de cine y político argentino Fernando &#8220;Pino&#8221; Solanas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/af137d4859872c5723fa2aa320dc5ca8a17a0696w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/muere-el-director-de-cine-y-politico-argentino-fernando-pino-solanas/" rel="bookmark" title="Muere el director de cine y político argentino Fernando &#8220;Pino&#8221; Solanas">Muere el director de cine y político argentino Fernando &#8220;Pino&#8221; Solanas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T11:52:07-04:00">noviembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/07/muere-el-director-de-cine-y-politico-argentino-fernando-pino-solanas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Buenos Aires,- El director de cine y político argentino Fernando &#039;Pino&#039; Solanas falleció este viernes a los 84 años en París, ciudad en la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/06/gianfranco-rosi-presenta-notturno-en-sevilla-el-dolor-es-universal/" rel="bookmark" class="td-image-wrap " title="Gianfranco Rosi presenta &#8220;Notturno&#8221; en Sevilla: &#8220;El dolor es universal&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d7eaf6a3b35a2081f385f6cd054891fa9c5ac5edw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/06/gianfranco-rosi-presenta-notturno-en-sevilla-el-dolor-es-universal/" rel="bookmark" title="Gianfranco Rosi presenta &#8220;Notturno&#8221; en Sevilla: &#8220;El dolor es universal&#8221;">Gianfranco Rosi presenta &#8220;Notturno&#8221; en Sevilla: &#8220;El dolor es universal&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T09:30:00-04:00">noviembre 6, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/06/gianfranco-rosi-presenta-notturno-en-sevilla-el-dolor-es-universal/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Sevilla (España),- Desde el mismo estudio de Roma donde pasó el confinamiento y en el que montó su película, el director italiano Gianfranco Rosi...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/05/netflix-africa-hay-tantas-historias-como-personas-hay-en-el-continente/" rel="bookmark" class="td-image-wrap " title="Netflix África: &#8220;Hay tantas historias como personas hay en el continente&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/af3df9a048ec680b1864a547a49a57844e328071w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/05/netflix-africa-hay-tantas-historias-como-personas-hay-en-el-continente/" rel="bookmark" title="Netflix África: &#8220;Hay tantas historias como personas hay en el continente&#8221;">Netflix África: &#8220;Hay tantas historias como personas hay en el continente&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T06:59:01-04:00">noviembre 5, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/05/netflix-africa-hay-tantas-historias-como-personas-hay-en-el-continente/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nairobi,- Otorgar a la mujer una mayor visibilidad, quebrar los estereotipos todavía hoy asociados con África o permitir que sean los propios africanos quienes...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/04/doce-peliculas-de-diez-paises-competiran-en-festival-de-huelva-espana/" rel="bookmark" class="td-image-wrap " title="Doce películas de diez países competirán en Festival de Huelva (España)"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/489ee27af617540a997d7e2d1db3c25af4e898ddw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/04/doce-peliculas-de-diez-paises-competiran-en-festival-de-huelva-espana/" rel="bookmark" title="Doce películas de diez países competirán en Festival de Huelva (España)">Doce películas de diez países competirán en Festival de Huelva (España)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-04T06:34:04-04:00">noviembre 4, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/04/doce-peliculas-de-diez-paises-competiran-en-festival-de-huelva-espana/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Huelva (España),.- Un total de doce títulos de diez países de Europa y América competirán por el Colón de Oro en el 46 Festival...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/03/sofia-loren-confiesa-que-cary-grant-nunca-le-propuso-matrimonio/" rel="bookmark" class="td-image-wrap " title="Sofía Loren confiesa que Cary Grant nunca le propuso matrimonio"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/423f66248c082ebe8b54dca2876e393ea3ca3d95w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/03/sofia-loren-confiesa-que-cary-grant-nunca-le-propuso-matrimonio/" rel="bookmark" title="Sofía Loren confiesa que Cary Grant nunca le propuso matrimonio">Sofía Loren confiesa que Cary Grant nunca le propuso matrimonio</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T09:16:08-04:00">noviembre 3, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/03/sofia-loren-confiesa-que-cary-grant-nunca-le-propuso-matrimonio/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Londres.- La actriz italiana Sofía Loren ha enterrado uno de los grandes mitos del cine al aclarar que Cary Grant, su compañero de reparto...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_90_36f" data-td_block_id="tdi_90_36f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_90_36f" data-td_block_id="tdi_90_36f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_91_546 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_91_546">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_91_546 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/30/luis-manuel-aguilo-es-el-nuevo-vicepresidente-ejecutivo-de-la-colonial/" rel="bookmark" class="td-image-wrap " title="Luis Manuel Aguiló es el nuevo vicepresidente ejecutivo de La Colonial "><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Luis-Manuel-Aguilo.png?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/30/luis-manuel-aguilo-es-el-nuevo-vicepresidente-ejecutivo-de-la-colonial/" rel="bookmark" title="Luis Manuel Aguiló es el nuevo vicepresidente ejecutivo de La Colonial ">Luis Manuel Aguiló es el nuevo vicepresidente ejecutivo de La Colonial </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T06:36:44-04:00">octubre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/30/luis-manuel-aguilo-es-el-nuevo-vicepresidente-ejecutivo-de-la-colonial/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
La Colonial, S.A. compañía de seguros, anunció la designación de Luis Manuel Aguiló como su nuevo vicepresidente ejecutivo.
Al hacer el anuncio, valoraron el alto...</div>
 </div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/29/sirena-presenta-propuestas-de-decoracion-para-esta-navidad/" rel="bookmark" class="td-image-wrap " title="Sirena presenta propuestas de decoración para esta Navidad "><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/1.-Principal.-Yill-Odreman-y-Pamela-Sued-durante-el-lanzamiento.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/29/sirena-presenta-propuestas-de-decoracion-para-esta-navidad/" rel="bookmark" title="Sirena presenta propuestas de decoración para esta Navidad ">Sirena presenta propuestas de decoración para esta Navidad </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T20:31:30-04:00">octubre 29, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/29/sirena-presenta-propuestas-de-decoracion-para-esta-navidad/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">SANTO DOMINGO, R.D.- Con el concepto “Esta Navidad, cada espacio cuenta”, Sirena pone a disposición de sus clientes para esta temporada del año cinco...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/12/cien-vestidos-que-hacen-historia-de-la-moda/" rel="bookmark" class="td-image-wrap " title="Cien vestidos que hacen historia de la moda"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Vestidos.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/12/cien-vestidos-que-hacen-historia-de-la-moda/" rel="bookmark" title="Cien vestidos que hacen historia de la moda">Cien vestidos que hacen historia de la moda</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T07:02:56-04:00">octubre 12, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/12/cien-vestidos-que-hacen-historia-de-la-moda/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- Desde la sencillez del vestido de Audrey Hepburn en &quot;Desayuno con diamantes&quot; (Breakfast at Tiffany&#039;s) hasta el extravagante modelo hecho con carne de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/04/sirena-apoya-el-regreso-a-clases-de-cinco-mil-ninos-y-ninas/" rel="bookmark" class="td-image-wrap " title="Sirena apoya el regreso a clases de cinco mil niños y niñas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/image001.png?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/04/sirena-apoya-el-regreso-a-clases-de-cinco-mil-ninos-y-ninas/" rel="bookmark" title="Sirena apoya el regreso a clases de cinco mil niños y niñas">Sirena apoya el regreso a clases de cinco mil niños y niñas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-04T09:29:28-04:00">octubre 4, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/04/sirena-apoya-el-regreso-a-clases-de-cinco-mil-ninos-y-ninas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Durante la campaña El Lápiz de la Suerte los clientes donaron 272,600 puntos Siremás, que fueron entregados a World Vision en forma de bonos...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/04/asodircom-ofrecio-la-conferencia-virtual-de-la-comunicacion-a-la-conexion/" rel="bookmark" class="td-image-wrap " title="Asodircom ofreció la conferencia virtual “De la comunicación a la conexión”"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Sergio-Roitberg-scaled-e1601814973597.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/04/asodircom-ofrecio-la-conferencia-virtual-de-la-comunicacion-a-la-conexion/" rel="bookmark" title="Asodircom ofreció la conferencia virtual “De la comunicación a la conexión”">Asodircom ofreció la conferencia virtual “De la comunicación a la conexión”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-04T08:37:22-04:00">octubre 4, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/04/asodircom-ofrecio-la-conferencia-virtual-de-la-comunicacion-a-la-conexion/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La segunda conferencia que ofrece esta asociación estuvo a cargo de Sergio Roitberg, fundador y CEO de la consultora de comunicación Newlink
Santo Domingo, República...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_91_546" data-td_block_id="tdi_91_546"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_91_546" data-td_block_id="tdi_91_546"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_92_46f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_92_46f">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_92_46f class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/" rel="bookmark" class="td-image-wrap " title="Los indignos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-Jiménez.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/" rel="bookmark" title="Los indignos">Los indignos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T16:03:13-04:00">noviembre 2, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
En Especial
Por Cristhian Jiménez
¿Quiénes gobiernan?
El ejercicio del poder se lía en las redes y se torna difícil para los gobernantes anticipar respuestas “de librito”...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/27/de-juan-th-a-nuria-piera-perro-faldero/" rel="bookmark" class="td-image-wrap " title="De Juan TH a Nuria Piera &#8220;Perro faldero&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/img_7362.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/27/de-juan-th-a-nuria-piera-perro-faldero/" rel="bookmark" title="De Juan TH a Nuria Piera &#8220;Perro faldero&#8221;">De Juan TH a Nuria Piera &#8220;Perro faldero&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T09:06:24-04:00">octubre 27, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/27/de-juan-th-a-nuria-piera-perro-faldero/#comments">6</a></span> </span>
</div>
<div class="td-excerpt">
De Juan TH a Nuria Piera: Me llamas “perro faldero”
Pues sí, lo soy.
¡Y a mucha...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/05/ni-un-peso-mas/" rel="bookmark" class="td-image-wrap " title="Ni un peso más"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/5e4e7c3559bf5b43fc299338-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/05/ni-un-peso-mas/" rel="bookmark" title="Ni un peso más">Ni un peso más</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T11:17:14-04:00">octubre 5, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/05/ni-un-peso-mas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Por Cristhian Jiménez
“Busquen el dinero; sean creativos”, pareció ser la instrucción a un equipo mixto que tropieza al intentar armonizar las visiones e...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" class="td-image-wrap " title="¿…y por todos?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" title="¿…y por todos?">¿…y por todos?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T10:39:58-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Por Cristhian Jiménez
Un elemento fundamental en las acciones de un ministerio público independiente es que el ritmo de trabajo no lo marca la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" class="td-image-wrap " title="Entre el amor y el odio: JCE y Partidos Políticos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" title="Entre el amor y el odio: JCE y Partidos Políticos">Entre el amor y el odio: JCE y Partidos Políticos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-20T11:37:45-04:00">septiembre 20, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La Junta Central Electoral con 97 años de vida democrática ha tenido 29 presidentes.
Por María Estela de León
Por mandato constitucional, cada 4 años los...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_92_46f" data-td_block_id="tdi_92_46f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_92_46f" data-td_block_id="tdi_92_46f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_94_fca  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_94_fca{
                    vertical-align: baseline;
                }.tdi_94_fca .wpb_wrapper,
				.tdi_94_fca .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_fca .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_94_fca .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94_fca{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_95_557 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_95_557">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_96_ad5" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_97_1ab  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_1ab{
                    min-height: 0;
                }.tdi_97_1ab,
				.tdi_97_1ab .tdc-columns{
				    display: block;
				}.tdi_97_1ab .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_99_b5b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_b5b{
                    vertical-align: bottom;
                }.tdi_99_b5b .wpb_wrapper,
				.tdi_99_b5b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_b5b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_99_b5b .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_99_b5b{
margin-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_101_b5d  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_101_b5d{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_102_aff" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_103_cf3  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103_cf3{
                    min-height: 0;
                }.tdi_103_cf3,
				.tdi_103_cf3 .tdc-columns{
				    display: block;
				}.tdi_103_cf3 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_105_a35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105_a35{
                    vertical-align: baseline;
                }.tdi_105_a35 .wpb_wrapper,
				.tdi_105_a35 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_a35 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_105_a35 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_105_a35 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<article id="post-164866" class="td-post-template-3 post-164866 post type-post status-publish format-standard has-post-thumbnail category-featured category-noticias tag-elecciones tag-nueva-york tag-politica tag-trump td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico.com.do/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El conteo continua, pero Nueva York ya empieza a festejar la derrota...</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?fit=900%2C600&ssl=1" data-caption=""><img width="900" height="600" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?resize=900%2C600&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?w=900&ssl=1 900w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 900px) 100vw, 900px" alt="" title="63daff23ac32c376fe52e53a848c6ae0bd69aaf7w" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li></ul> <h1 class="entry-title">El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T11:54:21-04:00">noviembre 7, 2020</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F11%2F07%2Fel-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+conteo+continua%2C+pero+Nueva+York+ya+empieza+a+festejar+la+derrota+de+Trump&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F11%2F07%2Fel-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg&description=El+conteo+continua%2C+pero+Nueva+York+ya+empieza+a+festejar+la+derrota+de+Trump">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=El+conteo+continua%2C+pero+Nueva+York+ya+empieza+a+festejar+la+derrota+de+Trump %0A%0A https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/&title=El+conteo+continua%2C+pero+Nueva+York+ya+empieza+a+festejar+la+derrota+de+Trump">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aad2fbb7f4f8f9e3f2f8b7f4f8f9e3fef9e2f6bbb7e7f2e5f8b7d9e2f2e1f6b7cef8e5fcb7eef6b7f2fae7fef2edf6b7f6b7f1f2e4e3f2fdf6e5b7fbf6b7f3f2e5e5f8e3f6b7f3f2b7c3e5e2fae7b1f5f8f3eeaaffe3e3e7e4adb8b8e0e0e0b9f2fbe7f2e5fef8f3fef4f8b9f4f8fab9f3f8b8a5a7a5a7b8a6a6b8a7a0b8f2fbbaf4f8f9e3f2f8baf4f8f9e3fef9e2f6bae7f2e5f8baf9e2f2e1f6baeef8e5fcbaeef6baf2fae7fef2edf6baf6baf1f2e4e3f2fdf6e5bafbf6baf3f2e5e5f8e3f6baf3f2bae3e5e2fae7b8">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<p>Nueva York.- Nueva York, la ciudad que vio nacer a Donald Trump y donde forjó su fortuna, empezó este viernes a celebrar la derrota electoral del presidente incluso antes de anunciarse un ganador de las elecciones y a pesar de que el conteo de votos aun continuaba.</p>
<p>Cientos de jóvenes se congregaron en la céntrica plaza de Washington Square Park, donde celebraron la posible salida del mandatario de la Casa Blanca bailando y cantando al ritmo del &#8220;Na Na Hey Hey Kiss Him Goodbye&#8221; del grupo Stema, a la vez que vitoreaban &#8220;Fuck Donald Trump&#8221; (Que le jodan a Donald Trump) y &#8220;Get out, get out&#8221; (lárgate).</p>
<p>Los neoyorquinos expresaban así su alegría por la previsible victoria del demócrata Joe Biden, que cada día está más cerca de una victoria electoral muy ajustada y que ha mantenido en tensión a EE.UU. desde que se celebraran los comicios el pasado martes.</p><div class="elper-contenido" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-1016975216"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>En el colorido festejo se vieron carteles luminosos con el nombre de Biden, mensajes contra el actual presidente como &#8220;Dump Trump&#8221; (Trump a la basura) o consignas en favor de la democracia como &#8220;Democracy is sexy&#8221; (La democracia es sexy), además de numerosas banderas multicolor que representan a la comunidad LGTB.</p>
<p>Los manifestantes también corearon el &#8220;We are the champions&#8221; de Queen, a la vez que ondeaban carteles con el mensaje &#8220;Blue wave&#8221; (Oleada azul), en referencia a la marea de demócratas, cuyo color es el azul, que han acudido a las urnas para apoyar a Biden.</p>
<p>&#8220;De manera colectiva hemos derrocado a un tirano&#8221;, decía megáfono en mano en el Washington Square Park una de las organizadoras del evento, que también estuvo amenizado por diferentes instrumentos de percusión.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.elperiodico.com.do/2020/11/07/el-jefe-del-gabinete-de-trump-mark-meadows-da-positivo-a-la-covid-19/" target="_blank" rel="nofollow" class="u7eac54f17605319f3453ccc0a7de394a"><style> .u7eac54f17605319f3453ccc0a7de394a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u7eac54f17605319f3453ccc0a7de394a:active, .u7eac54f17605319f3453ccc0a7de394a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u7eac54f17605319f3453ccc0a7de394a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.85; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u7eac54f17605319f3453ccc0a7de394a .ctaText { font-weight:bold; color:#7F8C8D; text-decoration:none; font-size: 16px; } .u7eac54f17605319f3453ccc0a7de394a .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u7eac54f17605319f3453ccc0a7de394a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">También te podría interesar: </span>&nbsp; <span class="postTitle">El jefe del gabinete de Trump, Mark Meadows, da positivo a la covid-19</span></div></a></div><p>&#8220;Quiero que sepan que esta noche estamos de fiesta, pero mañana seguiremos luchando&#8221;, aseveró.</p>
<p>La congregación después se convirtió en una marcha por las calles de Manhattan, y aunque los cientos de jóvenes estaban flanqueados por una importante presencia policial, poco más de tres horas después de iniciarse, la manifestación se dispersó sin que se produjera ningún incidente con las fuerzas de seguridad, a diferencia de lo ocurrido las últimas dos noches en Nueva York.</p>
<p>Según cifras de la policía, la noche del miércoles se arrestaron un total de 50 personas en otra protesta en contra de Trump después de que la policía acorralara en varias ocasiones a los manifestantes, que estaban ocupando la calzada, mientras que el jueves detuvieron a otros 19 en una marcha convocada por el movimiento Black Lives Matter, que fue mayoritariamente pacífica.</p>
<p>Este viernes, el alcalde de Nueva York, Bill de Blasio, defendió la actuación de la policía de la ciudad después de que, de nuevo, el cuerpo fuera acusado de utilizar fuerza excesiva.</p>
<p>&#8220;Hay pruebas de que un pequeño número de personas no estaban ahí con propósitos pacíficos, y generalmente han sido las personas arrestadas. No es aceptable que alguien quiera provocar violencia, ya sea a personas o propiedades&#8221;, afirmó el alcalde.</p>
<div class="elper-footer" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-772972078"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elperiodico.com.do/tag/elecciones/">elecciones</a></li><li><a href="https://www.elperiodico.com.do/tag/nueva-york/">Nueva York</a></li><li><a href="https://www.elperiodico.com.do/tag/politica/">Política</a></li><li><a href="https://www.elperiodico.com.do/tag/trump/">Trump</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F11%2F07%2Fel-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+conteo+continua%2C+pero+Nueva+York+ya+empieza+a+festejar+la+derrota+de+Trump&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F11%2F07%2Fel-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg&description=El+conteo+continua%2C+pero+Nueva+York+ya+empieza+a+festejar+la+derrota+de+Trump">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=El+conteo+continua%2C+pero+Nueva+York+ya+empieza+a+festejar+la+derrota+de+Trump %0A%0A https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/&title=El+conteo+continua%2C+pero+Nueva+York+ya+empieza+a+festejar+la+derrota+de+Trump">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afd7feb2f1fdfce6f7fdb2f1fdfce6fbfce7f3beb2e2f7e0fdb2dce7f7e4f3b2cbfde0f9b2ebf3b2f7ffe2fbf7e8f3b2f3b2f4f7e1e6f7f8f3e0b2fef3b2f6f7e0e0fde6f3b2f6f7b2c6e0e7ffe2b4f0fdf6ebaffae6e6e2e1a8bdbde5e5e5bcf7fee2f7e0fbfdf6fbf1fdbcf1fdffbcf6fdbda0a2a0a2bda3a3bda2a5bdf7febff1fdfce6f7fdbff1fdfce6fbfce7f3bfe2f7e0fdbffce7f7e4f3bfebfde0f9bfebf3bff7ffe2fbf7e8f3bff3bff4f7e1e6f7f8f3e0bffef3bff6f7e0e0fde6f3bff6f7bfe6e0e7ffe2bd">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-11-07T11:54:21-04:00"><meta itemprop="dateModified" content="2020-11-07T11:54:21-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png"></span><meta itemprop="name" content="Elperiodico.com.do"></span><meta itemprop="headline " content="El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?fit=900%2C600&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_107_5d5 td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_107_5d5"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_107_5d5 = new tdBlock();
block_tdi_107_5d5.id = "tdi_107_5d5";
block_tdi_107_5d5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_107_5d5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":164866,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_107_5d5","tdc_css_class_style":"tdi_107_5d5_rand_style"}';
block_tdi_107_5d5.td_column_number = "3";
block_tdi_107_5d5.block_type = "td_block_related_posts";
block_tdi_107_5d5.post_count = "3";
block_tdi_107_5d5.found_posts = "1093";
block_tdi_107_5d5.header_color = "";
block_tdi_107_5d5.ajax_pagination_infinite_stop = "";
block_tdi_107_5d5.max_num_pages = "365";
tdBlocksArray.push(block_tdi_107_5d5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_108_a6f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_107_5d5" href="#">Artículos relacionados</a><a id="tdi_109_1ab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_107_5d5" href="#">Más del autor</a></h4><div id=tdi_107_5d5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/el-supremo-de-ee-uu-ordena-a-pensilvania-que-separe-los-votos-tardios/" rel="bookmark" class="td-image-wrap " title="El Supremo de EE.UU. ordena a Pensilvania que separe los votos tardíos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/407062c8e71a471f0b8c97fde3ebdcd4bee0e60cw.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/407062c8e71a471f0b8c97fde3ebdcd4bee0e60cw.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/407062c8e71a471f0b8c97fde3ebdcd4bee0e60cw.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/407062c8e71a471f0b8c97fde3ebdcd4bee0e60cw.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/407062c8e71a471f0b8c97fde3ebdcd4bee0e60cw.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Supremo de EE.UU. ordena a Pensilvania que separe los votos tardíos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/el-supremo-de-ee-uu-ordena-a-pensilvania-que-separe-los-votos-tardios/" rel="bookmark" title="El Supremo de EE.UU. ordena a Pensilvania que separe los votos tardíos">El Supremo de EE.UU. ordena a Pensilvania que separe los votos tardíos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/el-jefe-del-gabinete-de-trump-mark-meadows-da-positivo-a-la-covid-19/" rel="bookmark" class="td-image-wrap " title="El jefe del gabinete de Trump, Mark Meadows, da positivo a la covid-19"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/3cbe1c3cdc70e8c20ebd04fb180310cf018dbc82w.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/3cbe1c3cdc70e8c20ebd04fb180310cf018dbc82w.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/3cbe1c3cdc70e8c20ebd04fb180310cf018dbc82w.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/3cbe1c3cdc70e8c20ebd04fb180310cf018dbc82w.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/3cbe1c3cdc70e8c20ebd04fb180310cf018dbc82w.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El jefe del gabinete de Trump, Mark Meadows, da positivo a la covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/el-jefe-del-gabinete-de-trump-mark-meadows-da-positivo-a-la-covid-19/" rel="bookmark" title="El jefe del gabinete de Trump, Mark Meadows, da positivo a la covid-19">El jefe del gabinete de Trump, Mark Meadows, da positivo a la covid-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/italia-evalua-extender-los-cierres-a-mas-regiones-si-empeoran-los-datos/" rel="bookmark" class="td-image-wrap " title="Italia evalúa extender los cierres a más regiones si empeoran los datos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/7d83d081e509870bbb4aeb016bf22f4bf4f4d155w.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/7d83d081e509870bbb4aeb016bf22f4bf4f4d155w.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/7d83d081e509870bbb4aeb016bf22f4bf4f4d155w.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/7d83d081e509870bbb4aeb016bf22f4bf4f4d155w.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/7d83d081e509870bbb4aeb016bf22f4bf4f4d155w.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Italia evalúa extender los cierres a más regiones si empeoran los datos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/italia-evalua-extender-los-cierres-a-mas-regiones-si-empeoran-los-datos/" rel="bookmark" title="Italia evalúa extender los cierres a más regiones si empeoran los datos">Italia evalúa extender los cierres a más regiones si empeoran los datos</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_107_5d5" data-td_block_id="tdi_107_5d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_107_5d5" data-td_block_id="tdi_107_5d5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodico.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='164866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="193b4968cc" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 <aside class="td_block_template_12 widget advads_ad_widget-2 elper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="elper-421431116"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_110_555 td-pb-border-top td_block_template_12 td-column-1" data-td-block-uid="tdi_110_555">
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Más </span></h4><a href="" class="td-pulldown-category"><span>Ir a la sección </span><i class="td-icon-category"></i></a></div><div id=tdi_110_555 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/el-papa-nombra-al-nuevo-obispo-de-san-juan-de-la-maguana/" rel="bookmark" class="td-image-wrap " title="El papa nombra al nuevo obispo de San Juan de la Maguana"><img width="696" height="385" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/El-papa-nombra-al-nuevo-obispo-de-San-Juan-de-la-Maguana.jpg?resize=696%2C385&ssl=1" alt="" title="El papa nombra al nuevo obispo de San Juan de la Maguana" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/el-papa-nombra-al-nuevo-obispo-de-san-juan-de-la-maguana/" rel="bookmark" title="El papa nombra al nuevo obispo de San Juan de la Maguana">El papa nombra al nuevo obispo de San Juan de la Maguana</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T12:01:34-04:00">noviembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/07/el-papa-nombra-al-nuevo-obispo-de-san-juan-de-la-maguana/#respond">0</a></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/salud-publica-reporta-345-nuevos-contagios-y-2-muertes-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Salud Pública reporta 345 nuevos contagios y 2 muertes por coronavirus"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ministerio_14222519_20200626214622.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ministerio_14222519_20200626214622.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ministerio_14222519_20200626214622.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ministerio_14222519_20200626214622.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ministerio_14222519_20200626214622.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="ministerio de salud Publica" title="Salud Pública reporta 345 nuevos contagios y 2 muertes por coronavirus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/salud-publica-reporta-345-nuevos-contagios-y-2-muertes-por-coronavirus/" rel="bookmark" title="Salud Pública reporta 345 nuevos contagios y 2 muertes por coronavirus">Salud Pública reporta 345 nuevos contagios y 2 muertes por coronavirus</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T12:00:16-04:00">noviembre 7, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/la-dominicana-alvarado-le-da-el-triunfo-a-holanda-en-el-europeo-de-ciclocross/" rel="bookmark" class="td-image-wrap " title="La dominicana Alvarado le da el triunfo a Holanda en el Europeo de ciclocross"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-dominicana-Alvarado-le-da-el-triunfo-a-Holanda-en-el-Europeo-de-ciclocross.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-dominicana-Alvarado-le-da-el-triunfo-a-Holanda-en-el-Europeo-de-ciclocross.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-dominicana-Alvarado-le-da-el-triunfo-a-Holanda-en-el-Europeo-de-ciclocross.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-dominicana-Alvarado-le-da-el-triunfo-a-Holanda-en-el-Europeo-de-ciclocross.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="La dominicana Alvarado le da el triunfo a Holanda en el Europeo de ciclocross" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/la-dominicana-alvarado-le-da-el-triunfo-a-holanda-en-el-europeo-de-ciclocross/" rel="bookmark" title="La dominicana Alvarado le da el triunfo a Holanda en el Europeo de ciclocross">La dominicana Alvarado le da el triunfo a Holanda en el Europeo de ciclocross</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T11:58:05-04:00">noviembre 7, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/abinader-viaja-el-domingo-a-la-vega-para-cumplir-amplia-jornada-de-trabajo/" rel="bookmark" class="td-image-wrap " title="Abinader viaja el domingo a La Vega para cumplir &#8220;amplia jornada&#8221; de trabajo"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Abinader-viaja-el-domingo-a-La-Vega-para-cumplir-22amplia-jornada22-de-trabajo.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Abinader-viaja-el-domingo-a-La-Vega-para-cumplir-22amplia-jornada22-de-trabajo.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Abinader-viaja-el-domingo-a-La-Vega-para-cumplir-22amplia-jornada22-de-trabajo.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Abinader-viaja-el-domingo-a-La-Vega-para-cumplir-22amplia-jornada22-de-trabajo.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Abinader-viaja-el-domingo-a-La-Vega-para-cumplir-22amplia-jornada22-de-trabajo.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Abinader viaja el domingo a La Vega para cumplir &#8220;amplia jornada&#8221; de trabajo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/abinader-viaja-el-domingo-a-la-vega-para-cumplir-amplia-jornada-de-trabajo/" rel="bookmark" title="Abinader viaja el domingo a La Vega para cumplir &#8220;amplia jornada&#8221; de trabajo">Abinader viaja el domingo a La Vega para cumplir &#8220;amplia jornada&#8221; de trabajo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T11:56:23-04:00">noviembre 7, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/el-supremo-de-ee-uu-ordena-a-pensilvania-que-separe-los-votos-tardios/" rel="bookmark" class="td-image-wrap " title="El Supremo de EE.UU. ordena a Pensilvania que separe los votos tardíos"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/407062c8e71a471f0b8c97fde3ebdcd4bee0e60cw.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/407062c8e71a471f0b8c97fde3ebdcd4bee0e60cw.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/407062c8e71a471f0b8c97fde3ebdcd4bee0e60cw.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/407062c8e71a471f0b8c97fde3ebdcd4bee0e60cw.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/407062c8e71a471f0b8c97fde3ebdcd4bee0e60cw.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="El Supremo de EE.UU. ordena a Pensilvania que separe los votos tardíos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/el-supremo-de-ee-uu-ordena-a-pensilvania-que-separe-los-votos-tardios/" rel="bookmark" title="El Supremo de EE.UU. ordena a Pensilvania que separe los votos tardíos">El Supremo de EE.UU. ordena a Pensilvania que separe los votos tardíos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T11:53:04-04:00">noviembre 7, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodico.com.do/"><img src="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias actualizadas de República Dominicana y del mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#e3868f9386918a8c878a808ccd808c8ecd878ca3848e828a8fcd808c8e"><span class="__cf_email__" data-cfemail="70151c001502191f1419131f5e131f1d5e141f30171d11191c5e131f1d">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#4d28213d283f242229242e22632e22206329220d2a202c2421632e2220" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-header-container"><ul id="menu-header-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_112_f15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_112_f15"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_112_f15 = new tdBlock();
block_tdi_112_f15.id = "tdi_112_f15";
block_tdi_112_f15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_112_f15","tdc_css_class":"tdi_112_f15","tdc_css_class_style":"tdi_112_f15_rand_style"}';
block_tdi_112_f15.td_column_number = "3";
block_tdi_112_f15.block_type = "td_block_mega_menu";
block_tdi_112_f15.post_count = "5";
block_tdi_112_f15.found_posts = "59065";
block_tdi_112_f15.header_color = "";
block_tdi_112_f15.ajax_pagination_infinite_stop = "";
block_tdi_112_f15.max_num_pages = "11813";
tdBlocksArray.push(block_tdi_112_f15);
</script><div id=tdi_112_f15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/el-papa-nombra-al-nuevo-obispo-de-san-juan-de-la-maguana/" rel="bookmark" class="td-image-wrap " title="El papa nombra al nuevo obispo de San Juan de la Maguana"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/El-papa-nombra-al-nuevo-obispo-de-San-Juan-de-la-Maguana.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/El-papa-nombra-al-nuevo-obispo-de-San-Juan-de-la-Maguana.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/El-papa-nombra-al-nuevo-obispo-de-San-Juan-de-la-Maguana.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/El-papa-nombra-al-nuevo-obispo-de-San-Juan-de-la-Maguana.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/El-papa-nombra-al-nuevo-obispo-de-San-Juan-de-la-Maguana.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El papa nombra al nuevo obispo de San Juan de la Maguana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/el-papa-nombra-al-nuevo-obispo-de-san-juan-de-la-maguana/" rel="bookmark" title="El papa nombra al nuevo obispo de San Juan de la Maguana">El papa nombra al nuevo obispo de San Juan de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/salud-publica-reporta-345-nuevos-contagios-y-2-muertes-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Salud Pública reporta 345 nuevos contagios y 2 muertes por coronavirus"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ministerio_14222519_20200626214622.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ministerio_14222519_20200626214622.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ministerio_14222519_20200626214622.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ministerio_14222519_20200626214622.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ministerio_14222519_20200626214622.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="ministerio de salud Publica" title="Salud Pública reporta 345 nuevos contagios y 2 muertes por coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/salud-publica-reporta-345-nuevos-contagios-y-2-muertes-por-coronavirus/" rel="bookmark" title="Salud Pública reporta 345 nuevos contagios y 2 muertes por coronavirus">Salud Pública reporta 345 nuevos contagios y 2 muertes por coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/la-dominicana-alvarado-le-da-el-triunfo-a-holanda-en-el-europeo-de-ciclocross/" rel="bookmark" class="td-image-wrap " title="La dominicana Alvarado le da el triunfo a Holanda en el Europeo de ciclocross"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-dominicana-Alvarado-le-da-el-triunfo-a-Holanda-en-el-Europeo-de-ciclocross.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-dominicana-Alvarado-le-da-el-triunfo-a-Holanda-en-el-Europeo-de-ciclocross.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-dominicana-Alvarado-le-da-el-triunfo-a-Holanda-en-el-Europeo-de-ciclocross.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-dominicana-Alvarado-le-da-el-triunfo-a-Holanda-en-el-Europeo-de-ciclocross.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La dominicana Alvarado le da el triunfo a Holanda en el Europeo de ciclocross" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/la-dominicana-alvarado-le-da-el-triunfo-a-holanda-en-el-europeo-de-ciclocross/" rel="bookmark" title="La dominicana Alvarado le da el triunfo a Holanda en el Europeo de ciclocross">La dominicana Alvarado le da el triunfo a Holanda en el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/abinader-viaja-el-domingo-a-la-vega-para-cumplir-amplia-jornada-de-trabajo/" rel="bookmark" class="td-image-wrap " title="Abinader viaja el domingo a La Vega para cumplir &#8220;amplia jornada&#8221; de trabajo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Abinader-viaja-el-domingo-a-La-Vega-para-cumplir-22amplia-jornada22-de-trabajo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Abinader-viaja-el-domingo-a-La-Vega-para-cumplir-22amplia-jornada22-de-trabajo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Abinader-viaja-el-domingo-a-La-Vega-para-cumplir-22amplia-jornada22-de-trabajo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Abinader-viaja-el-domingo-a-La-Vega-para-cumplir-22amplia-jornada22-de-trabajo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Abinader-viaja-el-domingo-a-La-Vega-para-cumplir-22amplia-jornada22-de-trabajo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abinader viaja el domingo a La Vega para cumplir &#8220;amplia jornada&#8221; de trabajo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/abinader-viaja-el-domingo-a-la-vega-para-cumplir-amplia-jornada-de-trabajo/" rel="bookmark" title="Abinader viaja el domingo a La Vega para cumplir &#8220;amplia jornada&#8221; de trabajo">Abinader viaja el domingo a La Vega para cumplir &#8220;amplia jornada&#8221;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/" rel="bookmark" class="td-image-wrap " title="El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/63daff23ac32c376fe52e53a848c6ae0bd69aaf7w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/el-conteo-continua-pero-nueva-york-ya-empieza-a-festejar-la-derrota-de-trump/" rel="bookmark" title="El conteo continua, pero Nueva York ya empieza a festejar la derrota de Trump">El conteo continua, pero Nueva York ya empieza a festejar la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_112_f15" data-td_block_id="tdi_112_f15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_112_f15" data-td_block_id="tdi_112_f15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_113_610 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_113_610"><script>var block_tdi_113_610 = new tdBlock();
block_tdi_113_610.id = "tdi_113_610";
block_tdi_113_610.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_113_610","tdc_css_class":"tdi_113_610","tdc_css_class_style":"tdi_113_610_rand_style"}';
block_tdi_113_610.td_column_number = "3";
block_tdi_113_610.block_type = "td_block_mega_menu";
block_tdi_113_610.post_count = "5";
block_tdi_113_610.found_posts = "11835";
block_tdi_113_610.header_color = "";
block_tdi_113_610.ajax_pagination_infinite_stop = "";
block_tdi_113_610.max_num_pages = "2367";
tdBlocksArray.push(block_tdi_113_610);
</script><div id=tdi_113_610 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/06/jose-luis-perales-actuara-y-presentara-en-los-latin-grammy/" rel="bookmark" class="td-image-wrap " title="José Luis Perales actuará y presentará en los Latin Grammy"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d770f6ea0afe19f2959ffa6b19ef02bde6226d35w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d770f6ea0afe19f2959ffa6b19ef02bde6226d35w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d770f6ea0afe19f2959ffa6b19ef02bde6226d35w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d770f6ea0afe19f2959ffa6b19ef02bde6226d35w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d770f6ea0afe19f2959ffa6b19ef02bde6226d35w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Luis Perales actuará y presentará en los Latin Grammy" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/06/jose-luis-perales-actuara-y-presentara-en-los-latin-grammy/" rel="bookmark" title="José Luis Perales actuará y presentará en los Latin Grammy">José Luis Perales actuará y presentará en los Latin Grammy</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/06/suga-de-bts-no-hara-promocion-del-nuevo-album-tras-ser-operado-del-hombro/" rel="bookmark" class="td-image-wrap " title="Suga, de BTS, no hará promoción del nuevo álbum tras ser operado del hombro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/87f976d18b099ca3715a95157a1b4909855c80fcw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/87f976d18b099ca3715a95157a1b4909855c80fcw.jpg?w=900&#038;ssl=1 900w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/87f976d18b099ca3715a95157a1b4909855c80fcw.jpg?resize=300%2C208&#038;ssl=1 300w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/87f976d18b099ca3715a95157a1b4909855c80fcw.jpg?resize=768%2C533&#038;ssl=1 768w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/87f976d18b099ca3715a95157a1b4909855c80fcw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/87f976d18b099ca3715a95157a1b4909855c80fcw.jpg?resize=696%2C483&#038;ssl=1 696w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/87f976d18b099ca3715a95157a1b4909855c80fcw.jpg?resize=605%2C420&#038;ssl=1 605w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/87f976d18b099ca3715a95157a1b4909855c80fcw.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suga, de BTS, no hará promoción del nuevo álbum tras ser operado del hombro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/06/suga-de-bts-no-hara-promocion-del-nuevo-album-tras-ser-operado-del-hombro/" rel="bookmark" title="Suga, de BTS, no hará promoción del nuevo álbum tras ser operado del hombro">Suga, de BTS, no hará promoción del nuevo álbum tras ser&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/06/nicole-pena-comas-estrena-este-viernes-su-album-el-canto-del-cisne-negro/" rel="bookmark" class="td-image-wrap " title="Nicole Peña-Comas estrena este viernes  su álbum “El canto del cisne negro”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/maxresdefault-15.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/maxresdefault-15.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/maxresdefault-15.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/maxresdefault-15.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/maxresdefault-15.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicole Peña-Comas estrena este viernes  su álbum “El canto del cisne negro”" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/06/nicole-pena-comas-estrena-este-viernes-su-album-el-canto-del-cisne-negro/" rel="bookmark" title="Nicole Peña-Comas estrena este viernes  su álbum “El canto del cisne negro”">Nicole Peña-Comas estrena este viernes  su álbum “El canto del cisne&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/05/ministerio-de-cultura-dispone-la-apertura-de-teatros-oficiales-y-privados/" rel="bookmark" class="td-image-wrap " title="Ministerio de Cultura dispone la apertura de teatros oficiales y privados "><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-9.06.00-AM-4.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-9.06.00-AM-4.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-9.06.00-AM-4.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-9.06.00-AM-4.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-9.06.00-AM-4.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministerio de Cultura dispone la apertura de teatros oficiales y privados " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/05/ministerio-de-cultura-dispone-la-apertura-de-teatros-oficiales-y-privados/" rel="bookmark" title="Ministerio de Cultura dispone la apertura de teatros oficiales y privados ">Ministerio de Cultura dispone la apertura de teatros oficiales y privados </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/05/se-reedita-the-man-who-sold-the-world-50-anos-despues-como-bowie-lo-sono/" rel="bookmark" class="td-image-wrap " title="Se reedita &#8220;The Man Who Sold The World&#8221; 50 años después como Bowie lo soñó"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/ad75302224ac12355d19298894a29c35ba991355w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/ad75302224ac12355d19298894a29c35ba991355w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/ad75302224ac12355d19298894a29c35ba991355w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/ad75302224ac12355d19298894a29c35ba991355w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/ad75302224ac12355d19298894a29c35ba991355w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se reedita &#8220;The Man Who Sold The World&#8221; 50 años después como Bowie lo soñó" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/05/se-reedita-the-man-who-sold-the-world-50-anos-despues-como-bowie-lo-sono/" rel="bookmark" title="Se reedita &#8220;The Man Who Sold The World&#8221; 50 años después como Bowie lo soñó">Se reedita &#8220;The Man Who Sold The World&#8221; 50 años después&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_113_610" data-td_block_id="tdi_113_610"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_113_610" data-td_block_id="tdi_113_610"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_114_155 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_114_155"><script>var block_tdi_114_155 = new tdBlock();
block_tdi_114_155.id = "tdi_114_155";
block_tdi_114_155.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_114_155","tdc_css_class":"tdi_114_155","tdc_css_class_style":"tdi_114_155_rand_style"}';
block_tdi_114_155.td_column_number = "3";
block_tdi_114_155.block_type = "td_block_mega_menu";
block_tdi_114_155.post_count = "5";
block_tdi_114_155.found_posts = "5960";
block_tdi_114_155.header_color = "";
block_tdi_114_155.ajax_pagination_infinite_stop = "";
block_tdi_114_155.max_num_pages = "1192";
tdBlocksArray.push(block_tdi_114_155);
</script><div id=tdi_114_155 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/07/muere-el-director-de-cine-y-politico-argentino-fernando-pino-solanas/" rel="bookmark" class="td-image-wrap " title="Muere el director de cine y político argentino Fernando &#8220;Pino&#8221; Solanas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/af137d4859872c5723fa2aa320dc5ca8a17a0696w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/af137d4859872c5723fa2aa320dc5ca8a17a0696w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/af137d4859872c5723fa2aa320dc5ca8a17a0696w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/af137d4859872c5723fa2aa320dc5ca8a17a0696w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/af137d4859872c5723fa2aa320dc5ca8a17a0696w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere el director de cine y político argentino Fernando &#8220;Pino&#8221; Solanas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/07/muere-el-director-de-cine-y-politico-argentino-fernando-pino-solanas/" rel="bookmark" title="Muere el director de cine y político argentino Fernando &#8220;Pino&#8221; Solanas">Muere el director de cine y político argentino Fernando &#8220;Pino&#8221; Solanas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/06/gianfranco-rosi-presenta-notturno-en-sevilla-el-dolor-es-universal/" rel="bookmark" class="td-image-wrap " title="Gianfranco Rosi presenta &#8220;Notturno&#8221; en Sevilla: &#8220;El dolor es universal&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d7eaf6a3b35a2081f385f6cd054891fa9c5ac5edw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d7eaf6a3b35a2081f385f6cd054891fa9c5ac5edw.jpg?w=900&#038;ssl=1 900w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d7eaf6a3b35a2081f385f6cd054891fa9c5ac5edw.jpg?resize=300%2C205&#038;ssl=1 300w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d7eaf6a3b35a2081f385f6cd054891fa9c5ac5edw.jpg?resize=768%2C525&#038;ssl=1 768w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d7eaf6a3b35a2081f385f6cd054891fa9c5ac5edw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d7eaf6a3b35a2081f385f6cd054891fa9c5ac5edw.jpg?resize=696%2C476&#038;ssl=1 696w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d7eaf6a3b35a2081f385f6cd054891fa9c5ac5edw.jpg?resize=615%2C420&#038;ssl=1 615w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/d7eaf6a3b35a2081f385f6cd054891fa9c5ac5edw.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gianfranco Rosi presenta &#8220;Notturno&#8221; en Sevilla: &#8220;El dolor es universal&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/06/gianfranco-rosi-presenta-notturno-en-sevilla-el-dolor-es-universal/" rel="bookmark" title="Gianfranco Rosi presenta &#8220;Notturno&#8221; en Sevilla: &#8220;El dolor es universal&#8221;">Gianfranco Rosi presenta &#8220;Notturno&#8221; en Sevilla: &#8220;El dolor es universal&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/05/netflix-africa-hay-tantas-historias-como-personas-hay-en-el-continente/" rel="bookmark" class="td-image-wrap " title="Netflix África: &#8220;Hay tantas historias como personas hay en el continente&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/af3df9a048ec680b1864a547a49a57844e328071w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/af3df9a048ec680b1864a547a49a57844e328071w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/af3df9a048ec680b1864a547a49a57844e328071w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/af3df9a048ec680b1864a547a49a57844e328071w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/af3df9a048ec680b1864a547a49a57844e328071w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Netflix África: &#8220;Hay tantas historias como personas hay en el continente&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/05/netflix-africa-hay-tantas-historias-como-personas-hay-en-el-continente/" rel="bookmark" title="Netflix África: &#8220;Hay tantas historias como personas hay en el continente&#8221;">Netflix África: &#8220;Hay tantas historias como personas hay en el continente&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/04/doce-peliculas-de-diez-paises-competiran-en-festival-de-huelva-espana/" rel="bookmark" class="td-image-wrap " title="Doce películas de diez países competirán en Festival de Huelva (España)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/489ee27af617540a997d7e2d1db3c25af4e898ddw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/489ee27af617540a997d7e2d1db3c25af4e898ddw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/489ee27af617540a997d7e2d1db3c25af4e898ddw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/489ee27af617540a997d7e2d1db3c25af4e898ddw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/489ee27af617540a997d7e2d1db3c25af4e898ddw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doce películas de diez países competirán en Festival de Huelva (España)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/04/doce-peliculas-de-diez-paises-competiran-en-festival-de-huelva-espana/" rel="bookmark" title="Doce películas de diez países competirán en Festival de Huelva (España)">Doce películas de diez países competirán en Festival de Huelva (España)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/03/sofia-loren-confiesa-que-cary-grant-nunca-le-propuso-matrimonio/" rel="bookmark" class="td-image-wrap " title="Sofía Loren confiesa que Cary Grant nunca le propuso matrimonio"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/423f66248c082ebe8b54dca2876e393ea3ca3d95w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/423f66248c082ebe8b54dca2876e393ea3ca3d95w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/423f66248c082ebe8b54dca2876e393ea3ca3d95w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/423f66248c082ebe8b54dca2876e393ea3ca3d95w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/423f66248c082ebe8b54dca2876e393ea3ca3d95w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sofía Loren confiesa que Cary Grant nunca le propuso matrimonio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/03/sofia-loren-confiesa-que-cary-grant-nunca-le-propuso-matrimonio/" rel="bookmark" title="Sofía Loren confiesa que Cary Grant nunca le propuso matrimonio">Sofía Loren confiesa que Cary Grant nunca le propuso matrimonio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_114_155" data-td_block_id="tdi_114_155"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_114_155" data-td_block_id="tdi_114_155"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_115_9ae td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_115_9ae"><script>var block_tdi_115_9ae = new tdBlock();
block_tdi_115_9ae.id = "tdi_115_9ae";
block_tdi_115_9ae.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_115_9ae","tdc_css_class":"tdi_115_9ae","tdc_css_class_style":"tdi_115_9ae_rand_style"}';
block_tdi_115_9ae.td_column_number = "3";
block_tdi_115_9ae.block_type = "td_block_mega_menu";
block_tdi_115_9ae.post_count = "5";
block_tdi_115_9ae.found_posts = "1021";
block_tdi_115_9ae.header_color = "";
block_tdi_115_9ae.ajax_pagination_infinite_stop = "";
block_tdi_115_9ae.max_num_pages = "205";
tdBlocksArray.push(block_tdi_115_9ae);
</script><div id=tdi_115_9ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/30/luis-manuel-aguilo-es-el-nuevo-vicepresidente-ejecutivo-de-la-colonial/" rel="bookmark" class="td-image-wrap " title="Luis Manuel Aguiló es el nuevo vicepresidente ejecutivo de La Colonial "><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Luis-Manuel-Aguilo.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Luis-Manuel-Aguilo.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Luis-Manuel-Aguilo.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Luis-Manuel-Aguilo.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Luis-Manuel-Aguilo.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luis Manuel Aguiló es el nuevo vicepresidente ejecutivo de La Colonial " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/30/luis-manuel-aguilo-es-el-nuevo-vicepresidente-ejecutivo-de-la-colonial/" rel="bookmark" title="Luis Manuel Aguiló es el nuevo vicepresidente ejecutivo de La Colonial ">Luis Manuel Aguiló es el nuevo vicepresidente ejecutivo de La Colonial </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/29/sirena-presenta-propuestas-de-decoracion-para-esta-navidad/" rel="bookmark" class="td-image-wrap " title="Sirena presenta propuestas de decoración para esta Navidad "><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/1.-Principal.-Yill-Odreman-y-Pamela-Sued-durante-el-lanzamiento.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/1.-Principal.-Yill-Odreman-y-Pamela-Sued-durante-el-lanzamiento.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/1.-Principal.-Yill-Odreman-y-Pamela-Sued-durante-el-lanzamiento.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/1.-Principal.-Yill-Odreman-y-Pamela-Sued-durante-el-lanzamiento.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/1.-Principal.-Yill-Odreman-y-Pamela-Sued-durante-el-lanzamiento.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Yill Odreman y Pamela Sued durante el lanzamiento" title="Sirena presenta propuestas de decoración para esta Navidad " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/29/sirena-presenta-propuestas-de-decoracion-para-esta-navidad/" rel="bookmark" title="Sirena presenta propuestas de decoración para esta Navidad ">Sirena presenta propuestas de decoración para esta Navidad </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/12/cien-vestidos-que-hacen-historia-de-la-moda/" rel="bookmark" class="td-image-wrap " title="Cien vestidos que hacen historia de la moda"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Vestidos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Vestidos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Vestidos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Vestidos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Vestidos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cien vestidos que hacen historia de la moda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/12/cien-vestidos-que-hacen-historia-de-la-moda/" rel="bookmark" title="Cien vestidos que hacen historia de la moda">Cien vestidos que hacen historia de la moda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/04/sirena-apoya-el-regreso-a-clases-de-cinco-mil-ninos-y-ninas/" rel="bookmark" class="td-image-wrap " title="Sirena apoya el regreso a clases de cinco mil niños y niñas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/image001.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/image001.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/image001.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/image001.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/image001.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sirena apoya el regreso a clases de cinco mil niños y niñas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/04/sirena-apoya-el-regreso-a-clases-de-cinco-mil-ninos-y-ninas/" rel="bookmark" title="Sirena apoya el regreso a clases de cinco mil niños y niñas">Sirena apoya el regreso a clases de cinco mil niños y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/04/asodircom-ofrecio-la-conferencia-virtual-de-la-comunicacion-a-la-conexion/" rel="bookmark" class="td-image-wrap " title="Asodircom ofreció la conferencia virtual “De la comunicación a la conexión”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Sergio-Roitberg-scaled-e1601814973597.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Sergio-Roitberg-scaled-e1601814973597.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Sergio-Roitberg-scaled-e1601814973597.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Sergio-Roitberg-scaled-e1601814973597.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/Sergio-Roitberg-scaled-e1601814973597.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asodircom ofreció la conferencia virtual “De la comunicación a la conexión”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/04/asodircom-ofrecio-la-conferencia-virtual-de-la-comunicacion-a-la-conexion/" rel="bookmark" title="Asodircom ofreció la conferencia virtual “De la comunicación a la conexión”">Asodircom ofreció la conferencia virtual “De la comunicación a la conexión”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_115_9ae" data-td_block_id="tdi_115_9ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_115_9ae" data-td_block_id="tdi_115_9ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_116_15d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_116_15d"><script>var block_tdi_116_15d = new tdBlock();
block_tdi_116_15d.id = "tdi_116_15d";
block_tdi_116_15d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_116_15d","tdc_css_class":"tdi_116_15d","tdc_css_class_style":"tdi_116_15d_rand_style"}';
block_tdi_116_15d.td_column_number = "3";
block_tdi_116_15d.block_type = "td_block_mega_menu";
block_tdi_116_15d.post_count = "5";
block_tdi_116_15d.found_posts = "243";
block_tdi_116_15d.header_color = "";
block_tdi_116_15d.ajax_pagination_infinite_stop = "";
block_tdi_116_15d.max_num_pages = "49";
tdBlocksArray.push(block_tdi_116_15d);
</script><div id=tdi_116_15d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/" rel="bookmark" class="td-image-wrap " title="Los indignos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-Jiménez.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-Jiménez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-Jiménez.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los indignos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/" rel="bookmark" title="Los indignos">Los indignos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/27/de-juan-th-a-nuria-piera-perro-faldero/" rel="bookmark" class="td-image-wrap " title="De Juan TH a Nuria Piera &#8220;Perro faldero&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/img_7362.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/img_7362.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/img_7362.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/img_7362.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/img_7362.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Juan TH a Nuria Piera &#8220;Perro faldero&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/27/de-juan-th-a-nuria-piera-perro-faldero/" rel="bookmark" title="De Juan TH a Nuria Piera &#8220;Perro faldero&#8221;">De Juan TH a Nuria Piera &#8220;Perro faldero&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/05/ni-un-peso-mas/" rel="bookmark" class="td-image-wrap " title="Ni un peso más"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/5e4e7c3559bf5b43fc299338-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/5e4e7c3559bf5b43fc299338-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/5e4e7c3559bf5b43fc299338-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/5e4e7c3559bf5b43fc299338-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/5e4e7c3559bf5b43fc299338-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ni un peso más" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/05/ni-un-peso-mas/" rel="bookmark" title="Ni un peso más">Ni un peso más</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" class="td-image-wrap " title="¿…y por todos?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿…y por todos?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" title="¿…y por todos?">¿…y por todos?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" class="td-image-wrap " title="Entre el amor y el odio: JCE y Partidos Políticos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre el amor y el odio: JCE y Partidos Políticos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" title="Entre el amor y el odio: JCE y Partidos Políticos">Entre el amor y el odio: JCE y Partidos Políticos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_116_15d" data-td_block_id="tdi_116_15d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_116_15d" data-td_block_id="tdi_116_15d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2020 - Max Bosio - <a href="https://www.overkontrol.tk/">Over Kontrol Group</a> </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/03/15/nueva-york-con-729-es-el-estado-con-mas-casos-de-coronavirus-en-ee-uu/" rel="bookmark" class="td-image-wrap " title="Nueva York, con 729, es el estado con más casos de coronavirus en EE.UU."><img width="324" height="160" class="entry-thumb" src="https://www.elperiodico.com.do/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_324x160.png" alt="" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/03/15/nueva-york-con-729-es-el-estado-con-mas-casos-de-coronavirus-en-ee-uu/" rel="bookmark" title="Nueva York, con 729, es el estado con más casos de coronavirus en EE.UU.">Nueva York, con 729, es el estado con más casos de...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-14T20:00:00-04:00">marzo 15, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/03/15/nueva-york-con-729-es-el-estado-con-mas-casos-de-coronavirus-en-ee-uu/#respond">0</a></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.post .td-post-source-tags a {
    font-family: Oswald;
    font-size: 16px;
    line-height: 22px;
    font-weight: normal;
    
}

.td-post-small-box span {
    background-color: #222;
    padding: 5px 9px;
    color: #fff;
    /* display: block; */
    text-transform: uppercase;
    line-height: 10px;
    /* float: left; */
    margin-top: 15px;

   
}


.td-post-small-box a {
    display: block; 
    /* float: left; */
    border: 1px solid #ededed;
     margin-top: 9px;
    line-height: 8px;
    color: #111;
    padding: 5px 8px 8px 5px;
    height: 70%;
}

.td-post-small-box {
    margin-bottom: 12px;
    line-height: 20px;
    clear: left;
    height: 40px;
    display: table;
}

.wp-caption-text, .wp-caption-dd {
    font-family: Verdana,Geneva,sans-serif;
    text-align: left;
    margin: 6px 0 26px 0;
    font-size: 15px;
    font-style: italic;
    font-weight: 400;
    line-height: 19px;
    color: #313131;;
}

.mfp-bottom-bar {
    font-size: 15px !important;
 
}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>


<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="350">
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'71251601',post:'164866',tz:'-4',srv:'www.elperiodico.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '71251601', '164866' ]);
</script>
<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="320" />
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script>
</body>
</html>


