<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/0ENHxhAhR1eF7iVWMVIbNsdvfxs.js"></script><link rel="pingback" href="https://www.elperiodico.com.do/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png">
<meta name="description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En vivo: Audiencias 3ra Sala Suprema Corte de Justicia | Noticias" />
<meta property="og:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta property="og:url" content="https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/" />
<meta property="og:site_name" content="Elperiodico.com.do" />
<meta property="article:publisher" content="https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378" />
<meta property="article:tag" content="3raSala" />
<meta property="article:tag" content="Audiencias" />
<meta property="article:tag" content="En vivo" />
<meta property="article:tag" content="SupremaCortedeJusticia" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-06-24T13:45:46+00:00" />
<meta property="fb:app_id" content="275958856382902" />
<meta property="og:image" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-34.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-34.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="twitter:title" content="En vivo: Audiencias 3ra Sala Suprema Corte de Justicia | Noticias" />
<meta name="twitter:site" content="@ElPeriodicoDo" />
<meta name="twitter:image" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-34.jpg?fit=1280%2C720&#038;ssl=1" />
<meta name="twitter:creator" content="@ElPeriodicoDo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elperiodico.com.do/#organization","name":"ElPeriodico.com.do","url":"https://www.elperiodico.com.do/","sameAs":["https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378","https://www.instagram.com/elperiodico.com.do/?hl=es","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA","https://twitter.com/ElPeriodicoDo"],"logo":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#logo","url":"https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Elperiodicologo.jpeg?fit=324%2C126&ssl=1","width":324,"height":126,"caption":"ElPeriodico.com.do"},"image":{"@id":"https://www.elperiodico.com.do/#logo"}},{"@type":"WebSite","@id":"https://www.elperiodico.com.do/#website","url":"https://www.elperiodico.com.do/","name":"Elperiodico.com.do","description":"Noticias actualizadas de Rep\u00fablica Dominicana y del mundo","publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elperiodico.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/#primaryimage","url":"https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-34.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/#webpage","url":"https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/","inLanguage":"es","name":"En vivo: Audiencias 3ra Sala Suprema Corte de Justicia | Noticias","isPartOf":{"@id":"https://www.elperiodico.com.do/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/#primaryimage"},"datePublished":"2020-06-24T13:45:46+00:00","dateModified":"2020-06-24T13:45:46+00:00","description":"Lee las \u00faltimas noticias e informaci\u00f3n sobre Republica Dominicana,Latinoam\u00e9rica,mundo, entretenimiento,pol\u00edtica,salud,tecnolog\u00eda y deportes en ElPeriodico.com.do. % %","breadcrumb":{"@id":"https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/","url":"https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/","name":"En vivo: Audiencias 3ra Sala Suprema Corte de Justicia"}}]},{"@type":"NewsArticle","@id":"https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/#article","isPartOf":{"@id":"https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/#webpage"},"author":{"@id":"https://www.elperiodico.com.do/#/schema/person/704ce65ea126d7570866591a1a8a3bfa"},"headline":"En vivo: Audiencias 3ra Sala Suprema Corte de Justicia","datePublished":"2020-06-24T13:45:46+00:00","dateModified":"2020-06-24T13:45:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/#webpage"},"publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"image":{"@id":"https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/#primaryimage"},"keywords":"3raSala,Audiencias,En vivo,SupremaCortedeJusticia","articleSection":"Noticias","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.elperiodico.com.do/#organization"}},{"@type":["Person"],"@id":"https://www.elperiodico.com.do/#/schema/person/704ce65ea126d7570866591a1a8a3bfa","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#authorlogo","url":"https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elperiodico.com.do &raquo; Feed" href="https://www.elperiodico.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elperiodico.com.do &raquo; Feed de los comentarios" href="https://www.elperiodico.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elperiodico.com.do &raquo; Comentario En vivo: Audiencias 3ra Sala Suprema Corte de Justicia del feed" href="https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodico.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='omgf-fonts-css' href='https://www.elperiodico.com.do/wp-content/cache/omgf-webfonts/fonts.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-newsletter/style.css?ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elperiodico.com.do/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.elperiodico.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodico.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodico.com.do/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p4OXNn-CoK' />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"1009ff937a","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico.com.do\/wp-admin\/","wpRestNonce":"1009ff937a","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elperiodico.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3d9d6ff7-bb4d-46ef-9e6d-5065bd05b9c9';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Elperiodico.com.do";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones";
oneSignal_options['welcomeNotification']['url'] = "https://www.elperiodico.com.do";
oneSignal_options['path'] = "https://www.elperiodico.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0654afc0-ce06-4b31-9757-37165e976417";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Queremos mostrarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificacion de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'elperiodico.com.do';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click por permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones de nuevo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar la notificación del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBISRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DARSE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '10px';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/?amp">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico.com.do/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/",
                    "name": "En vivo: Audiencias 3ra Sala Suprema Corte de Justicia"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff7f00;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff7f00;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff7f00;
                }
                .tdm-btn-style1 {
					background-color: #ff7f00;
				}
				.tdm-btn-style2:before {
				    border-color: #ff7f00;
				}
				.tdm-btn-style2 {
				    color: #ff7f00;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff7f00;
                    -moz-box-shadow: 0 2px 16px #ff7f00;
                    box-shadow: 0 2px 16px #ff7f00;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff7f00;
                    -moz-box-shadow: 0 4px 26px #ff7f00;
                    box-shadow: 0 4px 26px #ff7f00;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-147606 single-format-video td-standard-pack en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia global-block-template-12 td-life-news single_template_3  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#bcd9d0ccd9ced5d3d8d5dfd392dfd3d192d8d3fcdbd1ddd5d092dfd3d1" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-135236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-135236"><a href="https://www.elperiodico.com.do/">Portada</a></li>
<li id="menu-item-135232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li>
<li id="menu-item-135233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-135235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li id="menu-item-135237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
<li id="menu-item-135239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_339" class="tdc-zone"><div class="tdc_zone tdi_2_58e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_58e{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_58e{
position:relative;
}
}

</style>
<div class="tdi_1_339_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_339_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_333" class="tdc-row"><div class="vc_row tdi_4_373  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_373{
                    min-height: 0;
                }.tdi_4_373,
				.tdi_4_373 .tdc-columns{
				    display: block;
				}.tdi_4_373 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_373{
padding-top:10px !important;
padding-bottom:16px !important;
position:relative;
}
}

</style>
<div class="tdi_3_333_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_333_rand_style{
background-color:rgba(224,215,215,0.76) !important;
}
}
 </style></div><div class="vc_column tdi_6_783  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_783{
                    vertical-align: baseline;
                }.tdi_6_783 .wpb_wrapper,
				.tdi_6_783 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_783 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_783 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_5f5 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_7_5f5">
<style>
/* custom css */
.tdi_7_5f5 .tdb-logo-a,
                .tdi_7_5f5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_7_5f5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_5f5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_5f5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_5f5 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_5f5 .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_7_5f5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_5f5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_5f5 .tdb-logo-img{
                    max-width: 250px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_7_5f5 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:74px !important;font-weight:800 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img alt="" title="" data-src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo-1.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo-1.png" alt=""  title="" /></noscript></span></a></div></div> </div></div></div></div><div id="tdi_8_9a3" class="tdc-row"><div class="vc_row tdi_9_535  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9_535{
                    min-height: 0;
                }.tdi_9_535,
				.tdi_9_535 .tdc-columns{
				    display: block;
				}.tdi_9_535 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9_535 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9_535 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_535{
position:relative;
}
}

</style>
<div class="tdi_8_9a3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_9a3_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_11_573  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_11_573{
                    vertical-align: baseline;
                }.tdi_11_573 .wpb_wrapper,
				.tdi_11_573 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_573 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_11_573 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_573{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_573{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_3f3 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_12_3f3">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_3f3{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_3f3{
                    display: inline-block;
                }.tdi_12_3f3 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_3f3 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_3f3 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_14_395  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_14_395{
                    vertical-align: baseline;
                }.tdi_14_395 .wpb_wrapper,
				.tdi_14_395 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_395 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_395 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_395{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_395{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_15_9c3 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_15_9c3">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_9c3{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_9c3{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_15_9c3 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_15_9c3 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_16_f37" class="tdc-zone"><div class="tdc_zone tdi_17_3f3  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_17_3f3{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18_55e" class="tdc-row"><div class="vc_row tdi_19_733  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_19_733{
                    min-height: 0;
                }.tdi_19_733,
				.tdi_19_733 .tdc-columns{
				    display: block;
				}.tdi_19_733 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_19_733 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_733 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_733{
position:relative;
}
}

</style>
<div class="tdi_18_55e_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_55e_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_21_053  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_053{
                    vertical-align: baseline;
                }.tdi_21_053 .wpb_wrapper,
				.tdi_21_053 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_21_053 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_21_053 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_21_053{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_053{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_22_ff3 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_22_ff3">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_ff3{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_ff3{
                    display: inline-block;
                }.tdi_22_ff3 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_22_ff3 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_ff3 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_24_793  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_24_793{
                    vertical-align: baseline;
                }.tdi_24_793 .wpb_wrapper,
				.tdi_24_793 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_793 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_793 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_793{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_793{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25_9f7 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_25_9f7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_9f7{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_9f7{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_25_9f7 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_9f7 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>

<div class="td-header-desktop-wrap ">
<div id="tdi_26_ef3" class="tdc-zone"><div class="tdc_zone tdi_27_549  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27_549{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_27_549{
position:relative;
}

</style>
<div class="tdi_26_ef3_rand_style td-element-style"><style>
.tdi_26_ef3_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_28_f79" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_29_359  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29_359{
                    min-height: 0;
                }.tdi_29_359,
				.tdi_29_359 .tdc-columns{
				    display: block;
				}.tdi_29_359 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29_359 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_29_359 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29_359.tdc-row-content-vert-center,
                    .tdi_29_359.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_359.tdc-row-content-vert-bottom,
                    .tdi_29_359.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_359.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_359.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_359{
padding-top:1px !important;
padding-bottom:1px !important;
position:relative;
}

.tdi_29_359 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_359{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_28_f79_rand_style td-element-style"><style>
.tdi_28_f79_rand_style{
background-color:#e55b00 !important;
}
 
.tdi_28_f79_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #555555 !important;
}
</style></div><div class="vc_column tdi_31_579  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_31_579{
                    vertical-align: baseline;
                }.tdi_31_579 .wpb_wrapper,
				.tdi_31_579 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_579 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_579 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_579{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32_7fe td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_32_7fe">
<style>

/* inline tdc_css att */

.tdi_32_7fe{
margin-top:-4px !important;
margin-bottom:-4px !important;
}

</style>
<style>
/* custom css */
.tdi_32_7fe{
                    display: inline-block;
                }.tdi_32_7fe .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Work Sans !important;font-size:14px !important;line-height:40px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles, junio 24, 2020</div></div></div> </div></div><div class="vc_column tdi_34_8cf  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_34_8cf{
                    vertical-align: baseline;
                }.tdi_34_8cf .wpb_wrapper,
				.tdi_34_8cf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_8cf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_34_8cf .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34_8cf{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_fe0 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_35_fe0">
<style>
.tdi_36_5f9 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 34.2px;
				}.tdi_36_5f9 .tdm-social-item i.td-icon-twitter,
				.tdi_36_5f9 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_5f9 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_5f9 .tdm-social-item i.td-icon-blogger,
				.tdi_36_5f9 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_36_5f9 .tdm-social-item{
					width: 34.2px;
					height: 34.2px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_36_5f9 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_5f9 .tdm-social-item i,
				.tds-team-member2 .tdi_36_5f9.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_36_5f9 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_5f9.tds-social1 .tdm-social-item:hover i{
					color: #555555;
				}.tdi_36_5f9 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_5f9"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="elperiodico.com.do@gmail.com" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="elperiodico.com.do@gmail.com" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_37_551" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_38_af3  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38_af3{
                    min-height: 0;
                }.tdi_38_af3,
				.tdi_38_af3 .tdc-columns{
				    display: block;
				}.tdi_38_af3 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_af3{
margin-bottom:0px !important;
}

.tdi_38_af3 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_40_389  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_389{
                    vertical-align: baseline;
                }.tdi_40_389 .wpb_wrapper,
				.tdi_40_389 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40_389 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_40_389 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40_389{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_39_184_rand_style td-element-style"><style>
.tdi_39_184_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42_f59  td_separator_solid td_separator_center"><span style="border-color:#ffffff;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_42_f59{
margin-top:0px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style></div></div></div></div></div><div id="tdi_43_c83" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_44_513  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_44_513{
                    min-height: 0;
                
					position: relative;
				}.tdi_44_513 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_44_513 .tdc-row-divider-bottom .tdm-svg{
					fill: #ffffff;
				}.tdi_44_513 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_44_513 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_44_513,
				.tdi_44_513 .tdc-columns{
				    display: block;
				}.tdi_44_513 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_513{
margin-top:0px !important;
padding-top:56px !important;
padding-bottom:16px !important;
position:relative;
}

.tdi_44_513 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_513{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_43_c83_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_43_c83_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.elperiodico.com.do/wp-content/uploads/2020/05/bg-1.gif") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_43_c83_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_46_553  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_553{
                    vertical-align: baseline;
                }.tdi_46_553 .wpb_wrapper,
				.tdi_46_553 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_553 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_46_553 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47_558 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_47_558">
<style>

/* inline tdc_css att */

.tdi_47_558{
margin-top:-30px !important;
padding-bottom:62px !important;
}

</style>
<style>
/* custom css */
.tdi_47_558 .tdb-logo-a,
                .tdi_47_558 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_47_558 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47_558 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47_558 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_47_558 .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_47_558 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_47_558 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_558 .tdb-logo-img{
                    max-width: 250px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img data-retina="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo.png" alt="" title="" width="528" data-src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo.png" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo.png" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo.png" alt=""  title="" width="528" /></noscript></span></a></div></div> </div></div></div></div><div id="tdi_48_397" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_49_735  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_49_735{
                    min-height: 0;
                
					position: relative;
				}.tdi_49_735 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_49_735 .tdc-row-divider-top .tdm-svg{
					fill: #c4c4c4;
				}.tdi_49_735 .tdc-row-divider-top .tdc-divider-space{
					background-color: #c4c4c4;
				
					top: 100%;
				    height: px;
				}.tdi_49_735 .tdc-row-divider-top{
				    top: px;
				}.tdi_49_735,
				.tdi_49_735 .tdc-columns{
				    display: block;
				}.tdi_49_735 .tdc-columns{
				    width: 100%;
				}
</style><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_51_32f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_32f{
                    vertical-align: baseline;
                }.tdi_51_32f .wpb_wrapper,
				.tdi_51_32f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_32f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_51_32f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51_32f{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_32f { 
display:none !important;
} }

</style>
<div class="tdi_50_17f_rand_style td-element-style"><style>
.tdi_50_17f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"></div></div></div></div><div id="tdi_52_85f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53_88d  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_53_88d{
                    min-height: 0;
                }.tdi_53_88d,
				.tdi_53_88d .tdc-columns{
				    display: block;
				}.tdi_53_88d .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53_88d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_53_88d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_53_88d.tdc-row-content-vert-center,
                    .tdi_53_88d.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_53_88d.tdc-row-content-vert-bottom,
                    .tdi_53_88d.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_53_88d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_53_88d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_53_88d{
position:relative;
}

.tdi_53_88d .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_88d{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_52_85f_rand_style td-element-style"><style>
.tdi_52_85f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_55_994  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_55_994{
                    vertical-align: baseline;
                }.tdi_55_994 .wpb_wrapper,
				.tdi_55_994 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_994 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_994 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55_994{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_57_332  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_57_332{
                    vertical-align: baseline;
                }.tdi_57_332 .wpb_wrapper,
				.tdi_57_332 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57_332 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_57_332 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_332{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_58_195 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_58_195" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_58_195{
margin-bottom:10px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_195 .td_block_inner{
                    text-align: center;
                }.tdi_58_195 .tdb-menu > li .tdb-menu-sep,
                .tdi_58_195 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_58_195 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_58_195 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_58_195 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_58_195 .tdb-menu > li > a,
                .tdi_58_195 .td-subcat-more{
                    color: #808183;
                }.tdi_58_195 .tdb-menu > li > a,
                .tdi_58_195 .td-subcat-more,
                .tdi_58_195 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_58_195 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_58_195 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_58_195 .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_58_195 .tdb-menu .tdb-normal-menu ul,
                .tdi_58_195 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_58_195:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_58_195 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_58_195 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_58_195 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_195 .tdb-menu > li > a,
                .tdi_58_195 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_58_195 .tdb-menu > li > a,
                .tdi_58_195 .td-subcat-more,
                .tdi_58_195 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_58_195 .tdb-menu > li.current-menu-item > a,
				.tdi_58_195 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_58_195 .tdb-menu > li.current-category-ancestor > a,
				.tdi_58_195 .tdb-menu > li:hover > a,
				.tdi_58_195 .tdb-menu > li.tdb-hover > a,
				.tdi_58_195 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_58_195 .tdb-menu > li > a:after,
				.tdi_58_195 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_58_195 .tdb-menu > li.current-menu-item > a:after,
				.tdi_58_195 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_58_195 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_58_195 .tdb-menu > li:hover > a:after,
				.tdi_58_195 .tdb-menu > li.tdb-hover > a:after,
				.tdi_58_195 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_58_195 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_58_195 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_58_195 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_58_195 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_58_195 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_58_195 .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_58_195 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135236"><a href="https://www.elperiodico.com.do/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61_3ff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_61_3ff">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61_3ff class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/" rel="bookmark" class="td-image-wrap " title="En vivo: Audiencias 3ra Sala Suprema Corte de Justicia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-34.jpg?resize=324%2C400&ssl=1)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:00:00</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/" rel="bookmark" title="En vivo: Audiencias 3ra Sala Suprema Corte de Justicia">En vivo: Audiencias 3ra Sala Suprema Corte de Justicia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:45:46-04:00">junio 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/#respond">0</a></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/en-cien-dias-peru-salvo-miles-de-vidas-pero-resquebrajo-su-economia/" rel="bookmark" class="td-image-wrap " title="En cien días Perú salvó miles de vidas, pero resquebrajó su economía"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/abfa353c8ec7e6a88371aa84497f82f6cf51ff23w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/en-cien-dias-peru-salvo-miles-de-vidas-pero-resquebrajo-su-economia/" rel="bookmark" title="En cien días Perú salvó miles de vidas, pero resquebrajó su economía">En cien días Perú salvó miles de vidas, pero resquebrajó su economía</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:42:31-04:00">junio 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/en-cien-dias-peru-salvo-miles-de-vidas-pero-resquebrajo-su-economia/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Lima.- Cien días después de iniciar una &quot;guerra&quot; contra la epidemia de la COVID-19, Perú ha salvado decenas de miles de vidas al aplicar...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/el-r-unido-debe-prepararse-ante-un-segundo-pico-de-covid-19-segun-representantes-medicos/" rel="bookmark" class="td-image-wrap " title="El R.Unido debe prepararse ante un segundo pico de COVID-19, según representantes médicos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/el-r-unido-debe-prepararse-ante-un-segundo-pico-de-covid-19-segun-representantes-medicos/" rel="bookmark" title="El R.Unido debe prepararse ante un segundo pico de COVID-19, según representantes médicos">El R.Unido debe prepararse ante un segundo pico de COVID-19, según representantes médicos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:38:51-04:00">junio 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/el-r-unido-debe-prepararse-ante-un-segundo-pico-de-covid-19-segun-representantes-medicos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Londres.- El Reino Unido debe estar adecuadamente preparado ante el &quot;riesgo real&quot; de que se produzca un segundo pico de la COVID-19, alertaron hoy...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/vietnam-mantiene-cero-muertes-por-covid-19-al-recuperarse-paciente-mas-grave/" rel="bookmark" class="td-image-wrap " title="Vietnam mantiene cero muertes por COVID-19 al recuperarse paciente más grave"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/b881d25e435484a6ec0d5964682e8fd7ed4773a2w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/vietnam-mantiene-cero-muertes-por-covid-19-al-recuperarse-paciente-mas-grave/" rel="bookmark" title="Vietnam mantiene cero muertes por COVID-19 al recuperarse paciente más grave">Vietnam mantiene cero muertes por COVID-19 al recuperarse paciente más grave</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:34:24-04:00">junio 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/vietnam-mantiene-cero-muertes-por-covid-19-al-recuperarse-paciente-mas-grave/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Ho Chi Minh (Vietnam).- La prodigiosa recuperación del paciente más grave de COVID-19 en Vietnam, un piloto británico que estuvo varias semanas en coma,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/tokio-registra-55-contagios-la-mayor-cifra-diaria-tras-el-estado-de-alerta/" rel="bookmark" class="td-image-wrap " title="Tokio registra 55 contagios, la mayor cifra diaria tras el estado de alerta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/c550601c2bff6ef38d942065808e5187b07959a6w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/tokio-registra-55-contagios-la-mayor-cifra-diaria-tras-el-estado-de-alerta/" rel="bookmark" title="Tokio registra 55 contagios, la mayor cifra diaria tras el estado de alerta">Tokio registra 55 contagios, la mayor cifra diaria tras el estado de alerta</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:27:17-04:00">junio 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/tokio-registra-55-contagios-la-mayor-cifra-diaria-tras-el-estado-de-alerta/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Tokio.- Tokio contabilizó este miércoles su mayor cifra de nuevos positivos diarios en coronavirus desde que se levantara el estado de emergencia sanitaria en...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_3ff" data-td_block_id="tdi_61_3ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_61_3ff" data-td_block_id="tdi_61_3ff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_893 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_62_893">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62_893 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/loewe-rinde-tributo-a-divine-con-una-coleccion-capsula-y-una-exposicion/" rel="bookmark" class="td-image-wrap " title="Loewe rinde tributo a Divine con una colección cápsula y una exposición"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/77aef709c9475daa137d9829c3f08e310fe637edw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/loewe-rinde-tributo-a-divine-con-una-coleccion-capsula-y-una-exposicion/" rel="bookmark" title="Loewe rinde tributo a Divine con una colección cápsula y una exposición">Loewe rinde tributo a Divine con una colección cápsula y una exposición</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T08:59:39-04:00">junio 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/loewe-rinde-tributo-a-divine-con-una-coleccion-capsula-y-una-exposicion/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid,- Loewe se encuentra en una etapa de constante evolución abanderada por su director creativo Jonathan Anderson que revoluciona con colecciones cápsulas el clasicismo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/rumba-abierta-en-londres-luz-verde-para-pubs-restaurantes-y-hoteles/" rel="bookmark" class="td-image-wrap " title="Rumba abierta en Londres; luz verde para pubs, restaurantes y hoteles"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-32.jpg?resize=324%2C400&ssl=1)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:01:50</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/rumba-abierta-en-londres-luz-verde-para-pubs-restaurantes-y-hoteles/" rel="bookmark" title="Rumba abierta en Londres; luz verde para pubs, restaurantes y hoteles">Rumba abierta en Londres; luz verde para pubs, restaurantes y hoteles</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T14:49:02-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/rumba-abierta-en-londres-luz-verde-para-pubs-restaurantes-y-hoteles/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Londres.- El primer ministro británico, Boris Johnson, dio este martes luz verde a una desescalada paulatina por la COVID-19, al anunciar en el Parlamento...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/nuevo-programa-radial-multimedia-para-promover-a-gonzalo-castillo/" rel="bookmark" class="td-image-wrap " title="Nuevo programa radial multimedia para promover a Gonzalo Castillo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Roberto-Monclus-2014.jpg?resize=324%2C335&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/nuevo-programa-radial-multimedia-para-promover-a-gonzalo-castillo/" rel="bookmark" title="Nuevo programa radial multimedia para promover a Gonzalo Castillo">Nuevo programa radial multimedia para promover a Gonzalo Castillo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T07:23:18-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/nuevo-programa-radial-multimedia-para-promover-a-gonzalo-castillo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La radio dominicana tiene una nueva opción de temporada: BUENOS DIAS !A TRABAJAR! Espacio informativo de cierre de elecciones de la República Dominicana 🇩🇴...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/turistas-comienzan-a-llegar-a-roma-luego-de-la-panademia/" rel="bookmark" class="td-image-wrap " title="Turistas comienzan a llegar a Roma luego de la panademia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/16ec52c761cc3e71ef54b3d169814324f3d767c0w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/turistas-comienzan-a-llegar-a-roma-luego-de-la-panademia/" rel="bookmark" title="Turistas comienzan a llegar a Roma luego de la panademia">Turistas comienzan a llegar a Roma luego de la panademia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T06:22:59-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/turistas-comienzan-a-llegar-a-roma-luego-de-la-panademia/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Roma. Las imágenes inéditas que dejó la pandemia de coronavirus en Roma, con una Piazza Navona o una Fontana de Trevi desiertas, poco a...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
 <div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/andres-felipe-solano-plasma-tres-meses-de-perplejidad-e-incertidumbre-en-un-seul/" rel="bookmark" class="td-image-wrap " title="Andrés Felipe Solano plasma tres meses de perplejidad e incertidumbre en un Seúl"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/29702510954b2608b84fe2bc0747596ce7baeb10w-e1592907290249.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/andres-felipe-solano-plasma-tres-meses-de-perplejidad-e-incertidumbre-en-un-seul/" rel="bookmark" title="Andrés Felipe Solano plasma tres meses de perplejidad e incertidumbre en un Seúl">Andrés Felipe Solano plasma tres meses de perplejidad e incertidumbre en un Seúl</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T06:15:16-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/andres-felipe-solano-plasma-tres-meses-de-perplejidad-e-incertidumbre-en-un-seul/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Seúl. En su nuevo libro, &quot;Los días de la fiebre&quot;, el colombiano Andrés Felipe Solano plasma tres meses de perplejidad e incertidumbre en un...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_893" data-td_block_id="tdi_62_893"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_62_893" data-td_block_id="tdi_62_893"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63_933 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_63_933">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_63_933 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/actores-piden-a-hollywood-no-glorificar-brutalidad-y-corrupcion-policial-en-eeuu/" rel="bookmark" class="td-image-wrap " title="Actores piden a Hollywood no glorificar brutalidad y corrupción policial en EEUU"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/piden-a-Hollywood-no-glorificar-brutalidad-y-corrupción-policial-.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/actores-piden-a-hollywood-no-glorificar-brutalidad-y-corrupcion-policial-en-eeuu/" rel="bookmark" title="Actores piden a Hollywood no glorificar brutalidad y corrupción policial en EEUU">Actores piden a Hollywood no glorificar brutalidad y corrupción policial en EEUU</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T07:06:24-04:00">junio 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/actores-piden-a-hollywood-no-glorificar-brutalidad-y-corrupcion-policial-en-eeuu/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Angeles CA.- Una carta abierta firmada por más de 300 artistas y ejecutivos negros piden a los estudios de Hollywood que cesen aquellos...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/raymond-y-miguel-hablan-de-la-vida-de-los-reyes-su-nueva-pelicula/" rel="bookmark" class="td-image-wrap " title="Raymond y Miguel hablan de &#8220;La vida de los Reyes&#8221;, su nueva película"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Raymond-y-miguel.jpeg?resize=324%2C400&ssl=1)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">01:23:33</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/raymond-y-miguel-hablan-de-la-vida-de-los-reyes-su-nueva-pelicula/" rel="bookmark" title="Raymond y Miguel hablan de &#8220;La vida de los Reyes&#8221;, su nueva película">Raymond y Miguel hablan de &#8220;La vida de los Reyes&#8221;, su nueva película</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T16:10:29-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/raymond-y-miguel-hablan-de-la-vida-de-los-reyes-su-nueva-pelicula/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Santo Domingo D. N. Dos de los comediantes más queridos y taquilleros en la República Dominicana han realizado una carrera llena de éxitos entre...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/un-tribunal-recupera-la-demanda-por-plagio-contra-the-shape-of-water/" rel="bookmark" class="td-image-wrap " title="Un tribunal recupera la demanda por plagio contra &#8220;The Shape of Water&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/661e64d91afc5f7254f3806146960823a881dc8dw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/un-tribunal-recupera-la-demanda-por-plagio-contra-the-shape-of-water/" rel="bookmark" title="Un tribunal recupera la demanda por plagio contra &#8220;The Shape of Water&#8221;">Un tribunal recupera la demanda por plagio contra &#8220;The Shape of Water&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T09:33:53-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/un-tribunal-recupera-la-demanda-por-plagio-contra-the-shape-of-water/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.), 22 jun. (EFE).- Un tribunal de apelaciones estadounidense aceptó este lunes retomar una denuncia contra la película &quot;The Shape of Water&quot;...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/la-pelicula-the-spongebob-movie-sponge-on-the-run-no-se-estrenara-en-cines/" rel="bookmark" class="td-image-wrap " title="La película &#8220;The SpongeBob Movie: Sponge on the Run&#8221; no se estrenará en cines"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/49ebe95efa61f311791021d1825bdca4b5e601cew.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/la-pelicula-the-spongebob-movie-sponge-on-the-run-no-se-estrenara-en-cines/" rel="bookmark" title="La película &#8220;The SpongeBob Movie: Sponge on the Run&#8221; no se estrenará en cines">La película &#8220;The SpongeBob Movie: Sponge on the Run&#8221; no se estrenará en cines</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T09:29:05-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/la-pelicula-the-spongebob-movie-sponge-on-the-run-no-se-estrenara-en-cines/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- La película animada &quot;The SpongeBob Movie: Sponge on the Run&quot;, basada en el popular personaje de Nickelodeon, no se estrenará en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/cuatro-largometrajes-dominicanos-se-exhibiran-en-el-marche-du-film/" rel="bookmark" class="td-image-wrap " title="Cuatro largometrajes dominicanos se exhibirán en el Marché du Film"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/1DXL2803-scaled.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/cuatro-largometrajes-dominicanos-se-exhibiran-en-el-marche-du-film/" rel="bookmark" title="Cuatro largometrajes dominicanos se exhibirán en el Marché du Film">Cuatro largometrajes dominicanos se exhibirán en el Marché du Film</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T05:52:59-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/cuatro-largometrajes-dominicanos-se-exhibiran-en-el-marche-du-film/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo- Cuatro producciones cinematográficas dominicanas se exhibirán en el marco del Marché du Film del Festival de Cannes, en su formato virtual debido...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_63_933" data-td_block_id="tdi_63_933"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_63_933" data-td_block_id="tdi_63_933"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64_39e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_64_39e">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_64_39e class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/conoce-la-moda-del-futuro/" rel="bookmark" class="td-image-wrap " title="Conoce la moda del futuro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/45af133e18f521a3dc88b10c636a5110803b118dw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/conoce-la-moda-del-futuro/" rel="bookmark" title="Conoce la moda del futuro">Conoce la moda del futuro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T06:25:39-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/conoce-la-moda-del-futuro/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid. Prendas que cambian de color con la exposición al sol, tejidos teñidos mediante el uso de bacterias o textiles que repelen el líquido...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/nelson-cruz-gana-el-premio-humanitario-muhammad-ali/" rel="bookmark" class="td-image-wrap " title="Nelson Cruz gana el Premio Humanitario Muhammad Ali"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Nelson-Cruz.jpg?resize=324%2C329&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/nelson-cruz-gana-el-premio-humanitario-muhammad-ali/" rel="bookmark" title="Nelson Cruz gana el Premio Humanitario Muhammad Ali">Nelson Cruz gana el Premio Humanitario Muhammad Ali</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T06:09:54-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/nelson-cruz-gana-el-premio-humanitario-muhammad-ali/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York (EE.UU.). El bateador designado dominicano Nelson Cruz ganó el Premio Humanitario Deportivo Muhammad Ali 2020, informaron los Mellizos de Minnesota el domingo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/22/unicef-y-el-grupo-puntacana-entregan-ventiladores/" rel="bookmark" class="td-image-wrap " title="UNICEF y el Grupo Puntacana entregan ventiladores"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/PRINCIPAL-Rosa-Elcarte-Victor-Calderon-Francesca-Rainieri-y-Derca-Reyes-.jpg?resize=324%2C400&ssl=1)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/22/unicef-y-el-grupo-puntacana-entregan-ventiladores/" rel="bookmark" title="UNICEF y el Grupo Puntacana entregan ventiladores">UNICEF y el Grupo Puntacana entregan ventiladores</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T14:33:01-04:00">junio 22, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/22/unicef-y-el-grupo-puntacana-entregan-ventiladores/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los 4 ventiladores no invasivos y 35 circuitos de ventilación serán instalados en hospitales de la zona Este del país
 PUNTA CANA. El Fondo de las...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/19/isabel-ii-agradece-el-papel-de-las-camaras-de-comercio-durante-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Isabel II agradece el papel de las cámaras de comercio durante la pandemia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/53ef42b78f0dd5a53dbca360fb42eb00875a43e1w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/19/isabel-ii-agradece-el-papel-de-las-camaras-de-comercio-durante-la-pandemia/" rel="bookmark" title="Isabel II agradece el papel de las cámaras de comercio durante la pandemia">Isabel II agradece el papel de las cámaras de comercio durante la pandemia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T11:11:29-04:00">junio 19, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/19/isabel-ii-agradece-el-papel-de-las-camaras-de-comercio-durante-la-pandemia/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Londres.- La reina Isabel II ha agradecido el papel de las Cámaras de Comercio Británicas (BCC) al &quot;defender el comercio y reconstruir comunidades&quot; durante...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/18/psicologa-ve-preocupante-culpar-al-alcohol-de-la-violencia-en-el-hogar/" rel="bookmark" class="td-image-wrap " title="Psicóloga ve preocupante culpar al alcohol de la violencia en el hogar"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/6618fd8f96e9b6ed109c9af099a399a3ca64a140w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/18/psicologa-ve-preocupante-culpar-al-alcohol-de-la-violencia-en-el-hogar/" rel="bookmark" title="Psicóloga ve preocupante culpar al alcohol de la violencia en el hogar">Psicóloga ve preocupante culpar al alcohol de la violencia en el hogar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T11:33:00-04:00">junio 18, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/18/psicologa-ve-preocupante-culpar-al-alcohol-de-la-violencia-en-el-hogar/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Miami.- Culpar de la violencia doméstica al consumo irresponsable de alcohol es &quot;preocupante&quot;, porque &quot;invisibiliza&quot; las &quot;verdaderas causas&quot; del problema y deja de lado...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_64_39e" data-td_block_id="tdi_64_39e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_64_39e" data-td_block_id="tdi_64_39e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_333 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_65_333">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_65_333 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/22/solo-el-miedo-lo-hara/" rel="bookmark" class="td-image-wrap " title="“Solo el miedo lo hará”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/22/solo-el-miedo-lo-hara/" rel="bookmark" title="“Solo el miedo lo hará”">“Solo el miedo lo hará”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T09:57:30-04:00">junio 22, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/22/solo-el-miedo-lo-hara/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por Cristhian Jiménez
Imagino a Danilo Medina en su “cuarto de guerra” como genio en laboratorio o artista en “trance”, con horario extraviado hasta para...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/21/a-proposito-del-temor-el-coronavirus-y-las-elecciones/" rel="bookmark" class="td-image-wrap " title="A propósito del temor, el Coronavirus y las elecciones"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/trifolio-foto-1.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/21/a-proposito-del-temor-el-coronavirus-y-las-elecciones/" rel="bookmark" title="A propósito del temor, el Coronavirus y las elecciones">A propósito del temor, el Coronavirus y las elecciones</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T22:16:04-04:00">junio 21, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/21/a-proposito-del-temor-el-coronavirus-y-las-elecciones/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por Juan Cruz Triffolio
Sociólogo – Comunicador Dominicano
Triffol<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="630a0c23040e020a0f4d000c0e">[email&#160;protected]</a>
 La sociedad dominicana exige de una inyección significativa de oxígeno para sobrevivir.
Estamos saturados de tantas mentiras y falsedades...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/16/sobre-el-perfil-del-liderazgo-politico-del-doctor-leonel-fernandez/" rel="bookmark" class="td-image-wrap " title="Sobre el perfil del liderazgo político del doctor Leonel Fernández"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/trifolio-foto.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/16/sobre-el-perfil-del-liderazgo-politico-del-doctor-leonel-fernandez/" rel="bookmark" title="Sobre el perfil del liderazgo político del doctor Leonel Fernández">Sobre el perfil del liderazgo político del doctor Leonel Fernández</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T21:34:51-04:00">junio 16, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/16/sobre-el-perfil-del-liderazgo-politico-del-doctor-leonel-fernandez/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por Juan Cruz Triffolio
Sociólogo – Comunicador Dominicano
Coinciden muchos de los especialistas en el estudio de la conducta humana en que el liderazgo, en cualquier...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/15/elecciones-con-salvoconductos/" rel="bookmark" class="td-image-wrap " title="Elecciones con salvoconductos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/15/elecciones-con-salvoconductos/" rel="bookmark" title="Elecciones con salvoconductos">Elecciones con salvoconductos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T10:50:58-04:00">junio 15, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/15/elecciones-con-salvoconductos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por Cristhian Jiménez
Periodista
Extraño, complejo y peligroso proceso electoral en el que todo queda sujeto a la voluntad del gobierno, fruto del manejo político de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/10/el-cambio-va-el-fraude-tambien/" rel="bookmark" class="td-image-wrap " title="¡El cambio va! (¡El fraude también!)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/juan-th.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/10/el-cambio-va-el-fraude-tambien/" rel="bookmark" title="¡El cambio va! (¡El fraude también!)">¡El cambio va! (¡El fraude también!)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T14:37:04-04:00">junio 10, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/10/el-cambio-va-el-fraude-tambien/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por JUAN T H
Hace días escribí en mi cuenta de twitter: “unas elecciones sin árbitros, un gobierno que no está dispuesto a entregar el...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_333" data-td_block_id="tdi_65_333"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_333" data-td_block_id="tdi_65_333"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_67_e35  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_67_e35{
                    vertical-align: baseline;
                }.tdi_67_e35 .wpb_wrapper,
				.tdi_67_e35 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_e35 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_67_e35 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67_e35{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_68_fe3 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_68_fe3">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>BUSCAR</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_69_9ef" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_70_9ff  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_70_9ff{
                    min-height: 0;
                }.tdi_70_9ff,
				.tdi_70_9ff .tdc-columns{
				    display: block;
				}.tdi_70_9ff .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_9ff{
position:relative;
}

.tdi_70_9ff .td_block_wrap{ text-align:left }

</style>
<div class="tdi_69_9ef_rand_style td-element-style"><style>
.tdi_69_9ef_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_72_f50  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_f50{
                    vertical-align: baseline;
                }.tdi_72_f50 .wpb_wrapper,
				.tdi_72_f50 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_f50 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_72_f50 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72_f50{
margin-bottom:20px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74_513  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_74_513{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_73_05b_rand_style td-element-style"><style>
.tdi_73_05b_rand_style{
background-color:#ffffff !important;
}
 </style></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_75_e93 td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_75_e93{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_e93.td-a-rec{
					text-align: center;
				}.tdi_75_e93 .td-element-style{
					z-index: -1;
				}.tdi_75_e93.td-a-rec-img img{
				    max-width: 984px;
				    width: 100%;
				}
</style><div style="text-align: center; " id="elper-186469298"><a href="https://www.isaura.do/"><img width="978" height="90" src='https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/978PX.jpg?fit=978%2C90&ssl=1' alt='' class="no-lazyload" style="display: inline-block;" /></a></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_76_e39" class="tdc-zone"><div class="tdc_zone tdi_77_d9f  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_77_d9f{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

.tdi_77_d9f{
position:relative;
}

</style>
<div class="tdi_76_e39_rand_style td-element-style"><style>
.tdi_76_e39_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_78_d3b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_79_eee  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_79_eee{
                    min-height: 0;
                }.tdi_79_eee,
				.tdi_79_eee .tdc-columns{
				    display: block;
				}.tdi_79_eee .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_eee {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_79_eee .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_79_eee.tdc-row-content-vert-center,
                    .tdi_79_eee.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_79_eee.tdc-row-content-vert-bottom,
                    .tdi_79_eee.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_79_eee.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_79_eee.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_eee{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_81_f16  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_81_f16{
                    vertical-align: baseline;
                }.tdi_81_f16 .wpb_wrapper,
				.tdi_81_f16 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_f16 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_81_f16 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_81_f16{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_82_5bf td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_82_5bf">
<style>

/* inline tdc_css att */

.tdi_82_5bf{
margin-bottom:4px !important;
}

</style>
<style>
/* custom css */
.tdi_82_5bf .tdb-logo-a,
                .tdi_82_5bf h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_82_5bf .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_82_5bf .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_82_5bf .tdb-logo-img-wrap{
                    display: block;
                }.tdi_82_5bf .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_82_5bf .tdb-logo-text-title{
                    display: block;
                }.tdi_82_5bf .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_82_5bf .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img alt="" title="" data-src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/lm.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/lm.png" alt=""  title="" /></noscript></span></a></div></div> </div></div><div class="vc_column tdi_84_eae  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_84_eae{
                    vertical-align: baseline;
                }.tdi_84_eae .wpb_wrapper,
				.tdi_84_eae .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_eae .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_84_eae .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84_eae{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_85_afa tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_85_afa" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_85_afa{
margin-bottom:30px !important;
padding-right:20px !important;
padding-bottom:1px !important;
padding-left:20px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_afa .td_block_inner{
                    text-align: center;
                }.tdi_85_afa .tdb-menu > li .tdb-menu-sep,
                .tdi_85_afa .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_85_afa .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_85_afa .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_85_afa .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_85_afa .tdb-menu > li > a,
                .tdi_85_afa .td-subcat-more{
                    color: #808183;
                }.tdi_85_afa .tdb-menu > li > a,
                .tdi_85_afa .td-subcat-more,
                .tdi_85_afa .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_85_afa .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_85_afa .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_85_afa .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_85_afa .tdb-menu .tdb-normal-menu ul,
                .tdi_85_afa .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_85_afa:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_85_afa .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_85_afa .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_85_afa .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_afa .tdb-menu > li > a,
                .tdi_85_afa .td-subcat-more{
                    padding: 0 9px;
                }.tdi_85_afa .tdb-menu > li > a,
                .tdi_85_afa .td-subcat-more,
                .tdi_85_afa .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_85_afa .tdb-menu > li.current-menu-item > a,
				.tdi_85_afa .tdb-menu > li.current-menu-ancestor > a,
				.tdi_85_afa .tdb-menu > li.current-category-ancestor > a,
				.tdi_85_afa .tdb-menu > li:hover > a,
				.tdi_85_afa .tdb-menu > li.tdb-hover > a,
				.tdi_85_afa .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_85_afa .tdb-menu > li > a:after,
				.tdi_85_afa .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_85_afa .tdb-menu > li.current-menu-item > a:after,
				.tdi_85_afa .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_85_afa .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_85_afa .tdb-menu > li:hover > a:after,
				.tdi_85_afa .tdb-menu > li.tdb-hover > a:after,
				.tdi_85_afa .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_85_afa .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_85_afa .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_85_afa .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_85_afa .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_85_afa .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_85_afa .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_85_afa class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135236"><a href="https://www.elperiodico.com.do/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_88_932 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_88_932">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_88_932 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/" rel="bookmark" class="td-image-wrap " title="En vivo: Audiencias 3ra Sala Suprema Corte de Justicia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-34.jpg?resize=324%2C400&ssl=1)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:00:00</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/" rel="bookmark" title="En vivo: Audiencias 3ra Sala Suprema Corte de Justicia">En vivo: Audiencias 3ra Sala Suprema Corte de Justicia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:45:46-04:00">junio 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/#respond">0</a></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/en-cien-dias-peru-salvo-miles-de-vidas-pero-resquebrajo-su-economia/" rel="bookmark" class="td-image-wrap " title="En cien días Perú salvó miles de vidas, pero resquebrajó su economía"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/abfa353c8ec7e6a88371aa84497f82f6cf51ff23w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/en-cien-dias-peru-salvo-miles-de-vidas-pero-resquebrajo-su-economia/" rel="bookmark" title="En cien días Perú salvó miles de vidas, pero resquebrajó su economía">En cien días Perú salvó miles de vidas, pero resquebrajó su economía</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:42:31-04:00">junio 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/en-cien-dias-peru-salvo-miles-de-vidas-pero-resquebrajo-su-economia/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Lima.- Cien días después de iniciar una &quot;guerra&quot; contra la epidemia de la COVID-19, Perú ha salvado decenas de miles de vidas al aplicar...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/el-r-unido-debe-prepararse-ante-un-segundo-pico-de-covid-19-segun-representantes-medicos/" rel="bookmark" class="td-image-wrap " title="El R.Unido debe prepararse ante un segundo pico de COVID-19, según representantes médicos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/el-r-unido-debe-prepararse-ante-un-segundo-pico-de-covid-19-segun-representantes-medicos/" rel="bookmark" title="El R.Unido debe prepararse ante un segundo pico de COVID-19, según representantes médicos">El R.Unido debe prepararse ante un segundo pico de COVID-19, según representantes médicos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:38:51-04:00">junio 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/el-r-unido-debe-prepararse-ante-un-segundo-pico-de-covid-19-segun-representantes-medicos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Londres.- El Reino Unido debe estar adecuadamente preparado ante el &quot;riesgo real&quot; de que se produzca un segundo pico de la COVID-19, alertaron hoy...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/vietnam-mantiene-cero-muertes-por-covid-19-al-recuperarse-paciente-mas-grave/" rel="bookmark" class="td-image-wrap " title="Vietnam mantiene cero muertes por COVID-19 al recuperarse paciente más grave"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/b881d25e435484a6ec0d5964682e8fd7ed4773a2w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/vietnam-mantiene-cero-muertes-por-covid-19-al-recuperarse-paciente-mas-grave/" rel="bookmark" title="Vietnam mantiene cero muertes por COVID-19 al recuperarse paciente más grave">Vietnam mantiene cero muertes por COVID-19 al recuperarse paciente más grave</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:34:24-04:00">junio 24, 2020</time></span>  <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/vietnam-mantiene-cero-muertes-por-covid-19-al-recuperarse-paciente-mas-grave/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Ho Chi Minh (Vietnam).- La prodigiosa recuperación del paciente más grave de COVID-19 en Vietnam, un piloto británico que estuvo varias semanas en coma,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/tokio-registra-55-contagios-la-mayor-cifra-diaria-tras-el-estado-de-alerta/" rel="bookmark" class="td-image-wrap " title="Tokio registra 55 contagios, la mayor cifra diaria tras el estado de alerta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/c550601c2bff6ef38d942065808e5187b07959a6w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/tokio-registra-55-contagios-la-mayor-cifra-diaria-tras-el-estado-de-alerta/" rel="bookmark" title="Tokio registra 55 contagios, la mayor cifra diaria tras el estado de alerta">Tokio registra 55 contagios, la mayor cifra diaria tras el estado de alerta</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:27:17-04:00">junio 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/tokio-registra-55-contagios-la-mayor-cifra-diaria-tras-el-estado-de-alerta/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Tokio.- Tokio contabilizó este miércoles su mayor cifra de nuevos positivos diarios en coronavirus desde que se levantara el estado de emergencia sanitaria en...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_932" data-td_block_id="tdi_88_932"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_88_932" data-td_block_id="tdi_88_932"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_89_eb9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_89_eb9">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_89_eb9 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/loewe-rinde-tributo-a-divine-con-una-coleccion-capsula-y-una-exposicion/" rel="bookmark" class="td-image-wrap " title="Loewe rinde tributo a Divine con una colección cápsula y una exposición"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/77aef709c9475daa137d9829c3f08e310fe637edw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/loewe-rinde-tributo-a-divine-con-una-coleccion-capsula-y-una-exposicion/" rel="bookmark" title="Loewe rinde tributo a Divine con una colección cápsula y una exposición">Loewe rinde tributo a Divine con una colección cápsula y una exposición</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T08:59:39-04:00">junio 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/loewe-rinde-tributo-a-divine-con-una-coleccion-capsula-y-una-exposicion/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid,- Loewe se encuentra en una etapa de constante evolución abanderada por su director creativo Jonathan Anderson que revoluciona con colecciones cápsulas el clasicismo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/rumba-abierta-en-londres-luz-verde-para-pubs-restaurantes-y-hoteles/" rel="bookmark" class="td-image-wrap " title="Rumba abierta en Londres; luz verde para pubs, restaurantes y hoteles"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-32.jpg?resize=324%2C400&ssl=1)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:01:50</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/rumba-abierta-en-londres-luz-verde-para-pubs-restaurantes-y-hoteles/" rel="bookmark" title="Rumba abierta en Londres; luz verde para pubs, restaurantes y hoteles">Rumba abierta en Londres; luz verde para pubs, restaurantes y hoteles</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T14:49:02-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/rumba-abierta-en-londres-luz-verde-para-pubs-restaurantes-y-hoteles/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Londres.- El primer ministro británico, Boris Johnson, dio este martes luz verde a una desescalada paulatina por la COVID-19, al anunciar en el Parlamento...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/nuevo-programa-radial-multimedia-para-promover-a-gonzalo-castillo/" rel="bookmark" class="td-image-wrap " title="Nuevo programa radial multimedia para promover a Gonzalo Castillo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Roberto-Monclus-2014.jpg?resize=324%2C335&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/nuevo-programa-radial-multimedia-para-promover-a-gonzalo-castillo/" rel="bookmark" title="Nuevo programa radial multimedia para promover a Gonzalo Castillo">Nuevo programa radial multimedia para promover a Gonzalo Castillo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T07:23:18-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/nuevo-programa-radial-multimedia-para-promover-a-gonzalo-castillo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La radio dominicana tiene una nueva opción de temporada: BUENOS DIAS !A TRABAJAR! Espacio informativo de cierre de elecciones de la República Dominicana 🇩🇴...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/turistas-comienzan-a-llegar-a-roma-luego-de-la-panademia/" rel="bookmark" class="td-image-wrap " title="Turistas comienzan a llegar a Roma luego de la panademia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/16ec52c761cc3e71ef54b3d169814324f3d767c0w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/turistas-comienzan-a-llegar-a-roma-luego-de-la-panademia/" rel="bookmark" title="Turistas comienzan a llegar a Roma luego de la panademia">Turistas comienzan a llegar a Roma luego de la panademia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T06:22:59-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/turistas-comienzan-a-llegar-a-roma-luego-de-la-panademia/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Roma. Las imágenes inéditas que dejó la pandemia de coronavirus en Roma, con una Piazza Navona o una Fontana de Trevi desiertas, poco a...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
 <div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/andres-felipe-solano-plasma-tres-meses-de-perplejidad-e-incertidumbre-en-un-seul/" rel="bookmark" class="td-image-wrap " title="Andrés Felipe Solano plasma tres meses de perplejidad e incertidumbre en un Seúl"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/29702510954b2608b84fe2bc0747596ce7baeb10w-e1592907290249.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/andres-felipe-solano-plasma-tres-meses-de-perplejidad-e-incertidumbre-en-un-seul/" rel="bookmark" title="Andrés Felipe Solano plasma tres meses de perplejidad e incertidumbre en un Seúl">Andrés Felipe Solano plasma tres meses de perplejidad e incertidumbre en un Seúl</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T06:15:16-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/andres-felipe-solano-plasma-tres-meses-de-perplejidad-e-incertidumbre-en-un-seul/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Seúl. En su nuevo libro, &quot;Los días de la fiebre&quot;, el colombiano Andrés Felipe Solano plasma tres meses de perplejidad e incertidumbre en un...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_89_eb9" data-td_block_id="tdi_89_eb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_89_eb9" data-td_block_id="tdi_89_eb9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_90_5e5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_90_5e5">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_90_5e5 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/actores-piden-a-hollywood-no-glorificar-brutalidad-y-corrupcion-policial-en-eeuu/" rel="bookmark" class="td-image-wrap " title="Actores piden a Hollywood no glorificar brutalidad y corrupción policial en EEUU"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/piden-a-Hollywood-no-glorificar-brutalidad-y-corrupción-policial-.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/actores-piden-a-hollywood-no-glorificar-brutalidad-y-corrupcion-policial-en-eeuu/" rel="bookmark" title="Actores piden a Hollywood no glorificar brutalidad y corrupción policial en EEUU">Actores piden a Hollywood no glorificar brutalidad y corrupción policial en EEUU</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T07:06:24-04:00">junio 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/actores-piden-a-hollywood-no-glorificar-brutalidad-y-corrupcion-policial-en-eeuu/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Angeles CA.- Una carta abierta firmada por más de 300 artistas y ejecutivos negros piden a los estudios de Hollywood que cesen aquellos...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/raymond-y-miguel-hablan-de-la-vida-de-los-reyes-su-nueva-pelicula/" rel="bookmark" class="td-image-wrap " title="Raymond y Miguel hablan de &#8220;La vida de los Reyes&#8221;, su nueva película"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Raymond-y-miguel.jpeg?resize=324%2C400&ssl=1)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">01:23:33</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/raymond-y-miguel-hablan-de-la-vida-de-los-reyes-su-nueva-pelicula/" rel="bookmark" title="Raymond y Miguel hablan de &#8220;La vida de los Reyes&#8221;, su nueva película">Raymond y Miguel hablan de &#8220;La vida de los Reyes&#8221;, su nueva película</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T16:10:29-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/raymond-y-miguel-hablan-de-la-vida-de-los-reyes-su-nueva-pelicula/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Santo Domingo D. N. Dos de los comediantes más queridos y taquilleros en la República Dominicana han realizado una carrera llena de éxitos entre...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/un-tribunal-recupera-la-demanda-por-plagio-contra-the-shape-of-water/" rel="bookmark" class="td-image-wrap " title="Un tribunal recupera la demanda por plagio contra &#8220;The Shape of Water&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/661e64d91afc5f7254f3806146960823a881dc8dw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/un-tribunal-recupera-la-demanda-por-plagio-contra-the-shape-of-water/" rel="bookmark" title="Un tribunal recupera la demanda por plagio contra &#8220;The Shape of Water&#8221;">Un tribunal recupera la demanda por plagio contra &#8220;The Shape of Water&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T09:33:53-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/un-tribunal-recupera-la-demanda-por-plagio-contra-the-shape-of-water/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.), 22 jun. (EFE).- Un tribunal de apelaciones estadounidense aceptó este lunes retomar una denuncia contra la película &quot;The Shape of Water&quot;...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/la-pelicula-the-spongebob-movie-sponge-on-the-run-no-se-estrenara-en-cines/" rel="bookmark" class="td-image-wrap " title="La película &#8220;The SpongeBob Movie: Sponge on the Run&#8221; no se estrenará en cines"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/49ebe95efa61f311791021d1825bdca4b5e601cew.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/la-pelicula-the-spongebob-movie-sponge-on-the-run-no-se-estrenara-en-cines/" rel="bookmark" title="La película &#8220;The SpongeBob Movie: Sponge on the Run&#8221; no se estrenará en cines">La película &#8220;The SpongeBob Movie: Sponge on the Run&#8221; no se estrenará en cines</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T09:29:05-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/la-pelicula-the-spongebob-movie-sponge-on-the-run-no-se-estrenara-en-cines/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- La película animada &quot;The SpongeBob Movie: Sponge on the Run&quot;, basada en el popular personaje de Nickelodeon, no se estrenará en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/cuatro-largometrajes-dominicanos-se-exhibiran-en-el-marche-du-film/" rel="bookmark" class="td-image-wrap " title="Cuatro largometrajes dominicanos se exhibirán en el Marché du Film"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/1DXL2803-scaled.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/cuatro-largometrajes-dominicanos-se-exhibiran-en-el-marche-du-film/" rel="bookmark" title="Cuatro largometrajes dominicanos se exhibirán en el Marché du Film">Cuatro largometrajes dominicanos se exhibirán en el Marché du Film</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T05:52:59-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/cuatro-largometrajes-dominicanos-se-exhibiran-en-el-marche-du-film/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo- Cuatro producciones cinematográficas dominicanas se exhibirán en el marco del Marché du Film del Festival de Cannes, en su formato virtual debido...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_90_5e5" data-td_block_id="tdi_90_5e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_90_5e5" data-td_block_id="tdi_90_5e5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_91_539 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_91_539">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_91_539 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/conoce-la-moda-del-futuro/" rel="bookmark" class="td-image-wrap " title="Conoce la moda del futuro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/45af133e18f521a3dc88b10c636a5110803b118dw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/conoce-la-moda-del-futuro/" rel="bookmark" title="Conoce la moda del futuro">Conoce la moda del futuro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T06:25:39-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/conoce-la-moda-del-futuro/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid. Prendas que cambian de color con la exposición al sol, tejidos teñidos mediante el uso de bacterias o textiles que repelen el líquido...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/nelson-cruz-gana-el-premio-humanitario-muhammad-ali/" rel="bookmark" class="td-image-wrap " title="Nelson Cruz gana el Premio Humanitario Muhammad Ali"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Nelson-Cruz.jpg?resize=324%2C329&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/nelson-cruz-gana-el-premio-humanitario-muhammad-ali/" rel="bookmark" title="Nelson Cruz gana el Premio Humanitario Muhammad Ali">Nelson Cruz gana el Premio Humanitario Muhammad Ali</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T06:09:54-04:00">junio 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/23/nelson-cruz-gana-el-premio-humanitario-muhammad-ali/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York (EE.UU.). El bateador designado dominicano Nelson Cruz ganó el Premio Humanitario Deportivo Muhammad Ali 2020, informaron los Mellizos de Minnesota el domingo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/22/unicef-y-el-grupo-puntacana-entregan-ventiladores/" rel="bookmark" class="td-image-wrap " title="UNICEF y el Grupo Puntacana entregan ventiladores"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/PRINCIPAL-Rosa-Elcarte-Victor-Calderon-Francesca-Rainieri-y-Derca-Reyes-.jpg?resize=324%2C400&ssl=1)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/22/unicef-y-el-grupo-puntacana-entregan-ventiladores/" rel="bookmark" title="UNICEF y el Grupo Puntacana entregan ventiladores">UNICEF y el Grupo Puntacana entregan ventiladores</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T14:33:01-04:00">junio 22, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/22/unicef-y-el-grupo-puntacana-entregan-ventiladores/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los 4 ventiladores no invasivos y 35 circuitos de ventilación serán instalados en hospitales de la zona Este del país
 PUNTA CANA. El Fondo de las...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
 <div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/19/isabel-ii-agradece-el-papel-de-las-camaras-de-comercio-durante-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Isabel II agradece el papel de las cámaras de comercio durante la pandemia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/53ef42b78f0dd5a53dbca360fb42eb00875a43e1w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/19/isabel-ii-agradece-el-papel-de-las-camaras-de-comercio-durante-la-pandemia/" rel="bookmark" title="Isabel II agradece el papel de las cámaras de comercio durante la pandemia">Isabel II agradece el papel de las cámaras de comercio durante la pandemia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T11:11:29-04:00">junio 19, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/19/isabel-ii-agradece-el-papel-de-las-camaras-de-comercio-durante-la-pandemia/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Londres.- La reina Isabel II ha agradecido el papel de las Cámaras de Comercio Británicas (BCC) al &quot;defender el comercio y reconstruir comunidades&quot; durante...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/18/psicologa-ve-preocupante-culpar-al-alcohol-de-la-violencia-en-el-hogar/" rel="bookmark" class="td-image-wrap " title="Psicóloga ve preocupante culpar al alcohol de la violencia en el hogar"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/6618fd8f96e9b6ed109c9af099a399a3ca64a140w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/18/psicologa-ve-preocupante-culpar-al-alcohol-de-la-violencia-en-el-hogar/" rel="bookmark" title="Psicóloga ve preocupante culpar al alcohol de la violencia en el hogar">Psicóloga ve preocupante culpar al alcohol de la violencia en el hogar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T11:33:00-04:00">junio 18, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/18/psicologa-ve-preocupante-culpar-al-alcohol-de-la-violencia-en-el-hogar/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Miami.- Culpar de la violencia doméstica al consumo irresponsable de alcohol es &quot;preocupante&quot;, porque &quot;invisibiliza&quot; las &quot;verdaderas causas&quot; del problema y deja de lado...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_91_539" data-td_block_id="tdi_91_539"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_91_539" data-td_block_id="tdi_91_539"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_92_352 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_92_352">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_92_352 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/22/solo-el-miedo-lo-hara/" rel="bookmark" class="td-image-wrap " title="“Solo el miedo lo hará”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/22/solo-el-miedo-lo-hara/" rel="bookmark" title="“Solo el miedo lo hará”">“Solo el miedo lo hará”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T09:57:30-04:00">junio 22, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/22/solo-el-miedo-lo-hara/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por Cristhian Jiménez
Imagino a Danilo Medina en su “cuarto de guerra” como genio en laboratorio o artista en “trance”, con horario extraviado hasta para...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/21/a-proposito-del-temor-el-coronavirus-y-las-elecciones/" rel="bookmark" class="td-image-wrap " title="A propósito del temor, el Coronavirus y las elecciones"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/trifolio-foto-1.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/21/a-proposito-del-temor-el-coronavirus-y-las-elecciones/" rel="bookmark" title="A propósito del temor, el Coronavirus y las elecciones">A propósito del temor, el Coronavirus y las elecciones</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T22:16:04-04:00">junio 21, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/21/a-proposito-del-temor-el-coronavirus-y-las-elecciones/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por Juan Cruz Triffolio
Sociólogo – Comunicador Dominicano
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7a2e08131c1c151613153a1d171b131654191517">[email&#160;protected]</a>
 La sociedad dominicana exige de una inyección significativa de oxígeno para sobrevivir.
Estamos saturados de tantas mentiras y falsedades...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/16/sobre-el-perfil-del-liderazgo-politico-del-doctor-leonel-fernandez/" rel="bookmark" class="td-image-wrap " title="Sobre el perfil del liderazgo político del doctor Leonel Fernández"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/trifolio-foto.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/16/sobre-el-perfil-del-liderazgo-politico-del-doctor-leonel-fernandez/" rel="bookmark" title="Sobre el perfil del liderazgo político del doctor Leonel Fernández">Sobre el perfil del liderazgo político del doctor Leonel Fernández</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T21:34:51-04:00">junio 16, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/16/sobre-el-perfil-del-liderazgo-politico-del-doctor-leonel-fernandez/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por Juan Cruz Triffolio
Sociólogo – Comunicador Dominicano
Coinciden muchos de los especialistas en el estudio de la conducta humana en que el liderazgo, en cualquier...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/15/elecciones-con-salvoconductos/" rel="bookmark" class="td-image-wrap " title="Elecciones con salvoconductos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/15/elecciones-con-salvoconductos/" rel="bookmark" title="Elecciones con salvoconductos">Elecciones con salvoconductos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T10:50:58-04:00">junio 15, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/15/elecciones-con-salvoconductos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por Cristhian Jiménez
Periodista
Extraño, complejo y peligroso proceso electoral en el que todo queda sujeto a la voluntad del gobierno, fruto del manejo político de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/10/el-cambio-va-el-fraude-tambien/" rel="bookmark" class="td-image-wrap " title="¡El cambio va! (¡El fraude también!)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/juan-th.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/10/el-cambio-va-el-fraude-tambien/" rel="bookmark" title="¡El cambio va! (¡El fraude también!)">¡El cambio va! (¡El fraude también!)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T14:37:04-04:00">junio 10, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/10/el-cambio-va-el-fraude-tambien/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por JUAN T H
Hace días escribí en mi cuenta de twitter: “unas elecciones sin árbitros, un gobierno que no está dispuesto a entregar el...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_92_352" data-td_block_id="tdi_92_352"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_92_352" data-td_block_id="tdi_92_352"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_94_3d8  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_94_3d8{
                    vertical-align: baseline;
                }.tdi_94_3d8 .wpb_wrapper,
				.tdi_94_3d8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_3d8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_94_3d8 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94_3d8{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_95_3e9 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_95_3e9">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_96_333" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_97_708  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_708{
                    min-height: 0;
                }.tdi_97_708,
				.tdi_97_708 .tdc-columns{
				    display: block;
				}.tdi_97_708 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_99_5f3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_5f3{
                    vertical-align: bottom;
                }.tdi_99_5f3 .wpb_wrapper,
				.tdi_99_5f3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_5f3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_99_5f3 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_99_5f3{
margin-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_101_355  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_101_355{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_102_339" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_103_533  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103_533{
                    min-height: 0;
                }.tdi_103_533,
				.tdi_103_533 .tdc-columns{
				    display: block;
				}.tdi_103_533 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_105_5d3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105_5d3{
                    vertical-align: baseline;
                }.tdi_105_5d3 .wpb_wrapper,
				.tdi_105_5d3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_5d3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_105_5d3 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_105_5d3 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<article id="post-147606" class="td-post-template-3 post-147606 post type-post status-publish format-video has-post-thumbnail category-noticias tag-3rasala tag-audiencias tag-en-vivo tag-supremacortedejusticia post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico.com.do/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En vivo: Audiencias 3ra Sala Suprema Corte de Justicia</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="wpb_video_wrapper">
<iframe class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/rvjAkopUejA?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                            
                        jQuery().ready(function() {
                            tdShowVideo.loadApiYoutube(); 
                        });
                        
                    </script>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li></ul> <h1 class="entry-title">En vivo: Audiencias 3ra Sala Suprema Corte de Justicia</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:45:46-04:00">junio 24, 2020</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F06%2F24%2Fen-vivo-audiencias-3ra-sala-suprema-corte-de-justicia%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+vivo%3A+Audiencias+3ra+Sala+Suprema+Corte+de+Justicia&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F06%2F24%2Fen-vivo-audiencias-3ra-sala-suprema-corte-de-justicia%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-34.jpg&description=En+vivo%3A+Audiencias+3ra+Sala+Suprema+Corte+de+Justicia">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En+vivo%3A+Audiencias+3ra+Sala+Suprema+Corte+de+Justicia %0A%0A https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/&title=En+vivo%3A+Audiencias+3ra+Sala+Suprema+Corte+de+Justicia">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7a45090f18101f190e473f145a0c130c15405a3b0f1e131f1419131b095a49081b5a291b161b5a290f0a081f171b5a3915080e1f5a1e1f5a300f090e1319131b5c18151e0347120e0e0a094055550d0d0d541f160a1f0813151e13191554191517541e1555484a484a554a4c55484e551f14570c130c15571b0f1e131f1419131b095749081b57091b161b57090f0a081f171b571915080e1f571e1f57100f090e1319131b55">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="elper-footer" style="text-align: center; clear: both; " id="elper-1304574469"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elperiodico.com.do/tag/3rasala/">3raSala</a></li><li><a href="https://www.elperiodico.com.do/tag/audiencias/">Audiencias</a></li><li><a href="https://www.elperiodico.com.do/tag/en-vivo/">En vivo</a></li><li><a href="https://www.elperiodico.com.do/tag/supremacortedejusticia/">SupremaCortedeJusticia</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F06%2F24%2Fen-vivo-audiencias-3ra-sala-suprema-corte-de-justicia%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+vivo%3A+Audiencias+3ra+Sala+Suprema+Corte+de+Justicia&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F06%2F24%2Fen-vivo-audiencias-3ra-sala-suprema-corte-de-justicia%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-34.jpg&description=En+vivo%3A+Audiencias+3ra+Sala+Suprema+Corte+de+Justicia">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En+vivo%3A+Audiencias+3ra+Sala+Suprema+Corte+de+Justicia %0A%0A https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/&title=En+vivo%3A+Audiencias+3ra+Sala+Suprema+Corte+de+Justicia">
 <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97efc48adcc3dcc5908aebdfcec3cfc4c9c3cbd98a99d8cb8af9cbc6cb8af9dfdad8cfc7cb8ae9c5d8decf8acecf8ae0dfd9dec3c9c3cb8cc8c5ced397c2dededad9908585dddddd84cfc6dacfd8c3c5cec3c9c584c9c5c784cec585989a989a859a9c85989e85cfc487dcc3dcc587cbdfcec3cfc4c9c3cbd98799d8cb87d9cbc6cb87d9dfdad8cfc7cb87c9c5d8decf87cecf87c0dfd9dec3c9c3cb85">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-06-24T09:45:46-04:00"><meta itemprop="dateModified" content="2020-06-24T09:45:46-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png"></span><meta itemprop="name" content="Elperiodico.com.do"></span><meta itemprop="headline " content="En vivo: Audiencias 3ra Sala Suprema Corte de Justicia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-34.jpg?fit=1280%2C720&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_107_5f3 td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_107_5f3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_107_5f3 = new tdBlock();
block_tdi_107_5f3.id = "tdi_107_5f3";
block_tdi_107_5f3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_107_5f3","td_column_number":3,"live_filter_cur_post_id":147606,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_107_5f3","tdc_css_class_style":"tdi_107_5f3_rand_style"}';
block_tdi_107_5f3.td_column_number = "3";
block_tdi_107_5f3.block_type = "td_block_related_posts";
block_tdi_107_5f3.post_count = "3";
block_tdi_107_5f3.found_posts = "5";
block_tdi_107_5f3.header_color = "";
block_tdi_107_5f3.ajax_pagination_infinite_stop = "";
block_tdi_107_5f3.max_num_pages = "2";
tdBlocksArray.push(block_tdi_107_5f3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_108_9d9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_107_5f3" href="#">Artículos relacionados</a><a id="tdi_109_5e3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_107_5f3" href="#">Más del autor</a></h4><div id=tdi_107_5f3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/22/en-vivo-diputados-conocen-presupuesto-complementario-y-liberacion-30-afp-en-segunda-lectura/" rel="bookmark" class="td-image-wrap " title="EN VIVO: Diputados conocen presupuesto complementario y liberación 30% AFP en segunda lectura."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-28.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-28.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-28.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-28.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-28.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EN VIVO: Diputados conocen presupuesto complementario y liberación 30% AFP en segunda lectura." /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/22/en-vivo-diputados-conocen-presupuesto-complementario-y-liberacion-30-afp-en-segunda-lectura/" rel="bookmark" title="EN VIVO: Diputados conocen presupuesto complementario y liberación 30% AFP en segunda lectura.">EN VIVO: Diputados conocen presupuesto complementario y liberación 30% AFP en segunda lectura.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/09/en-vivo-presentacion-del-programa-de-gobierno-2020-2024-ante-el-conep/" rel="bookmark" class="td-image-wrap " title="En Vivo: Presentación del programa de gobierno 2020-2024, ante el CONEP"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-8.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-8.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-8.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-8.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-8.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Vivo: Presentación del programa de gobierno 2020-2024, ante el CONEP" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/09/en-vivo-presentacion-del-programa-de-gobierno-2020-2024-ante-el-conep/" rel="bookmark" title="En Vivo: Presentación del programa de gobierno 2020-2024, ante el CONEP">En Vivo: Presentación del programa de gobierno 2020-2024, ante el CONEP</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2019/11/14/en-vivo-jce-y-partidos-deciden-sobre-uso-voto-automatizado-en-elecciones-2020/" rel="bookmark" class="td-image-wrap " title="EN VIVO: JCE y partidos deciden sobre uso voto automatizado en elecciones 2020"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/maxresdefault-13.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/maxresdefault-13.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/maxresdefault-13.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/maxresdefault-13.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/maxresdefault-13.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EN VIVO: JCE y partidos deciden sobre uso voto automatizado en elecciones 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2019/11/14/en-vivo-jce-y-partidos-deciden-sobre-uso-voto-automatizado-en-elecciones-2020/" rel="bookmark" title="EN VIVO: JCE y partidos deciden sobre uso voto automatizado en elecciones 2020">EN VIVO: JCE y partidos deciden sobre uso voto automatizado en elecciones 2020</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_107_5f3" data-td_block_id="tdi_107_5f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_107_5f3" data-td_block_id="tdi_107_5f3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodico.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='147606' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b26ae82ffd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_12 widget advads_ad_widget-2 elper-widget"><div style="text-align: center; " id="elper-1737188241"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_110_cdf td-pb-border-top td_block_template_12 td-column-1" data-td-block-uid="tdi_110_cdf"><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Más </span></h4><a href="" class="td-pulldown-category"><span>Ir a la sección </span><i class="td-icon-category"></i></a></div><div id=tdi_110_cdf class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/en-cien-dias-peru-salvo-miles-de-vidas-pero-resquebrajo-su-economia/" rel="bookmark" class="td-image-wrap " title="En cien días Perú salvó miles de vidas, pero resquebrajó su economía"><img width="696" height="385" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/abfa353c8ec7e6a88371aa84497f82f6cf51ff23w.jpg?resize=696%2C385&ssl=1" alt="" title="En cien días Perú salvó miles de vidas, pero resquebrajó su economía" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/en-cien-dias-peru-salvo-miles-de-vidas-pero-resquebrajo-su-economia/" rel="bookmark" title="En cien días Perú salvó miles de vidas, pero resquebrajó su economía">En cien días Perú salvó miles de vidas, pero resquebrajó su economía</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:42:31-04:00">junio 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/06/24/en-cien-dias-peru-salvo-miles-de-vidas-pero-resquebrajo-su-economia/#respond">0</a></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/el-r-unido-debe-prepararse-ante-un-segundo-pico-de-covid-19-segun-representantes-medicos/" rel="bookmark" class="td-image-wrap " title="El R.Unido debe prepararse ante un segundo pico de COVID-19, según representantes médicos"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="El R.Unido debe prepararse ante un segundo pico de COVID-19, según representantes médicos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/el-r-unido-debe-prepararse-ante-un-segundo-pico-de-covid-19-segun-representantes-medicos/" rel="bookmark" title="El R.Unido debe prepararse ante un segundo pico de COVID-19, según representantes médicos">El R.Unido debe prepararse ante un segundo pico de COVID-19, según representantes médicos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:38:51-04:00">junio 24, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/vietnam-mantiene-cero-muertes-por-covid-19-al-recuperarse-paciente-mas-grave/" rel="bookmark" class="td-image-wrap " title="Vietnam mantiene cero muertes por COVID-19 al recuperarse paciente más grave"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/b881d25e435484a6ec0d5964682e8fd7ed4773a2w.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/b881d25e435484a6ec0d5964682e8fd7ed4773a2w.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/b881d25e435484a6ec0d5964682e8fd7ed4773a2w.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/b881d25e435484a6ec0d5964682e8fd7ed4773a2w.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/b881d25e435484a6ec0d5964682e8fd7ed4773a2w.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Vietnam mantiene cero muertes por COVID-19 al recuperarse paciente más grave" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/vietnam-mantiene-cero-muertes-por-covid-19-al-recuperarse-paciente-mas-grave/" rel="bookmark" title="Vietnam mantiene cero muertes por COVID-19 al recuperarse paciente más grave">Vietnam mantiene cero muertes por COVID-19 al recuperarse paciente más grave</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:34:24-04:00">junio 24, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/tokio-registra-55-contagios-la-mayor-cifra-diaria-tras-el-estado-de-alerta/" rel="bookmark" class="td-image-wrap " title="Tokio registra 55 contagios, la mayor cifra diaria tras el estado de alerta"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/c550601c2bff6ef38d942065808e5187b07959a6w.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/c550601c2bff6ef38d942065808e5187b07959a6w.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/c550601c2bff6ef38d942065808e5187b07959a6w.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/c550601c2bff6ef38d942065808e5187b07959a6w.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/c550601c2bff6ef38d942065808e5187b07959a6w.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Tokio registra 55 contagios, la mayor cifra diaria tras el estado de alerta" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/tokio-registra-55-contagios-la-mayor-cifra-diaria-tras-el-estado-de-alerta/" rel="bookmark" title="Tokio registra 55 contagios, la mayor cifra diaria tras el estado de alerta">Tokio registra 55 contagios, la mayor cifra diaria tras el estado de alerta</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:27:17-04:00">junio 24, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/rusia-supera-los-600-000-casos-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Rusia supera los 600.000 casos de COVID-19"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/6dbfd70f14746c4ebb5c6faa8b66c0823757dfb0w.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/6dbfd70f14746c4ebb5c6faa8b66c0823757dfb0w.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/6dbfd70f14746c4ebb5c6faa8b66c0823757dfb0w.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/6dbfd70f14746c4ebb5c6faa8b66c0823757dfb0w.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/6dbfd70f14746c4ebb5c6faa8b66c0823757dfb0w.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Rusia supera los 600.000 casos de COVID-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/rusia-supera-los-600-000-casos-de-covid-19/" rel="bookmark" title="Rusia supera los 600.000 casos de COVID-19">Rusia supera los 600.000 casos de COVID-19</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:15:45-04:00">junio 24, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodico.com.do/"><img alt="" title="" data-src="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias actualizadas de República Dominicana y del mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#0b6e677b6e7962646f62686425686466256f644b6c666a626725686466"><span class="__cf_email__" data-cfemail="debbb2aebbacb7b1bab7bdb1f0bdb1b3f0bab19eb9b3bfb7b2f0bdb1b3">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#30555c405542595f5459535f1e535f5d1e545f70575d51595c1e535f5d" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-header-container"><ul id="menu-header-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-135236"><a href="https://www.elperiodico.com.do/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_112_eee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_112_eee"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_112_eee = new tdBlock();
block_tdi_112_eee.id = "tdi_112_eee";
block_tdi_112_eee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_112_eee","tdc_css_class":"tdi_112_eee","tdc_css_class_style":"tdi_112_eee_rand_style"}';
block_tdi_112_eee.td_column_number = "3";
block_tdi_112_eee.block_type = "td_block_mega_menu";
block_tdi_112_eee.post_count = "5";
block_tdi_112_eee.found_posts = "54918";
block_tdi_112_eee.header_color = "";
block_tdi_112_eee.ajax_pagination_infinite_stop = "";
block_tdi_112_eee.max_num_pages = "10984";
tdBlocksArray.push(block_tdi_112_eee);
</script><div id=tdi_112_eee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/" rel="bookmark" class="td-image-wrap " title="En vivo: Audiencias 3ra Sala Suprema Corte de Justicia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-34.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-34.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-34.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-34.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-34.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En vivo: Audiencias 3ra Sala Suprema Corte de Justicia" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/en-vivo-audiencias-3ra-sala-suprema-corte-de-justicia/" rel="bookmark" title="En vivo: Audiencias 3ra Sala Suprema Corte de Justicia">En vivo: Audiencias 3ra Sala Suprema Corte de Justicia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/en-cien-dias-peru-salvo-miles-de-vidas-pero-resquebrajo-su-economia/" rel="bookmark" class="td-image-wrap " title="En cien días Perú salvó miles de vidas, pero resquebrajó su economía"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/abfa353c8ec7e6a88371aa84497f82f6cf51ff23w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/abfa353c8ec7e6a88371aa84497f82f6cf51ff23w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/abfa353c8ec7e6a88371aa84497f82f6cf51ff23w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/abfa353c8ec7e6a88371aa84497f82f6cf51ff23w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/abfa353c8ec7e6a88371aa84497f82f6cf51ff23w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En cien días Perú salvó miles de vidas, pero resquebrajó su economía" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/en-cien-dias-peru-salvo-miles-de-vidas-pero-resquebrajo-su-economia/" rel="bookmark" title="En cien días Perú salvó miles de vidas, pero resquebrajó su economía">En cien días Perú salvó miles de vidas, pero resquebrajó su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/el-r-unido-debe-prepararse-ante-un-segundo-pico-de-covid-19-segun-representantes-medicos/" rel="bookmark" class="td-image-wrap " title="El R.Unido debe prepararse ante un segundo pico de COVID-19, según representantes médicos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?w=900&#038;ssl=1 900w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?resize=300%2C206&#038;ssl=1 300w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?resize=768%2C528&#038;ssl=1 768w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?resize=696%2C479&#038;ssl=1 696w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?resize=611%2C420&#038;ssl=1 611w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/33d19dba2e1722f877fcbfb83953898ab41b2d85w.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El R.Unido debe prepararse ante un segundo pico de COVID-19, según representantes médicos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/el-r-unido-debe-prepararse-ante-un-segundo-pico-de-covid-19-segun-representantes-medicos/" rel="bookmark" title="El R.Unido debe prepararse ante un segundo pico de COVID-19, según representantes médicos">El R.Unido debe prepararse ante un segundo pico de COVID-19, según&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/vietnam-mantiene-cero-muertes-por-covid-19-al-recuperarse-paciente-mas-grave/" rel="bookmark" class="td-image-wrap " title="Vietnam mantiene cero muertes por COVID-19 al recuperarse paciente más grave"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/b881d25e435484a6ec0d5964682e8fd7ed4773a2w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/b881d25e435484a6ec0d5964682e8fd7ed4773a2w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/b881d25e435484a6ec0d5964682e8fd7ed4773a2w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/b881d25e435484a6ec0d5964682e8fd7ed4773a2w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/b881d25e435484a6ec0d5964682e8fd7ed4773a2w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vietnam mantiene cero muertes por COVID-19 al recuperarse paciente más grave" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/vietnam-mantiene-cero-muertes-por-covid-19-al-recuperarse-paciente-mas-grave/" rel="bookmark" title="Vietnam mantiene cero muertes por COVID-19 al recuperarse paciente más grave">Vietnam mantiene cero muertes por COVID-19 al recuperarse paciente más grave</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/tokio-registra-55-contagios-la-mayor-cifra-diaria-tras-el-estado-de-alerta/" rel="bookmark" class="td-image-wrap " title="Tokio registra 55 contagios, la mayor cifra diaria tras el estado de alerta"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/c550601c2bff6ef38d942065808e5187b07959a6w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/c550601c2bff6ef38d942065808e5187b07959a6w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/c550601c2bff6ef38d942065808e5187b07959a6w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/c550601c2bff6ef38d942065808e5187b07959a6w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/c550601c2bff6ef38d942065808e5187b07959a6w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tokio registra 55 contagios, la mayor cifra diaria tras el estado de alerta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/tokio-registra-55-contagios-la-mayor-cifra-diaria-tras-el-estado-de-alerta/" rel="bookmark" title="Tokio registra 55 contagios, la mayor cifra diaria tras el estado de alerta">Tokio registra 55 contagios, la mayor cifra diaria tras el estado&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_112_eee" data-td_block_id="tdi_112_eee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_112_eee" data-td_block_id="tdi_112_eee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_113_799 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_113_799"><script>var block_tdi_113_799 = new tdBlock();
block_tdi_113_799.id = "tdi_113_799";
block_tdi_113_799.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_113_799","tdc_css_class":"tdi_113_799","tdc_css_class_style":"tdi_113_799_rand_style"}';
block_tdi_113_799.td_column_number = "3";
block_tdi_113_799.block_type = "td_block_mega_menu";
block_tdi_113_799.post_count = "5";
block_tdi_113_799.found_posts = "11285";
block_tdi_113_799.header_color = "";
block_tdi_113_799.ajax_pagination_infinite_stop = "";
block_tdi_113_799.max_num_pages = "2257";
tdBlocksArray.push(block_tdi_113_799);
</script><div id=tdi_113_799 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/loewe-rinde-tributo-a-divine-con-una-coleccion-capsula-y-una-exposicion/" rel="bookmark" class="td-image-wrap " title="Loewe rinde tributo a Divine con una colección cápsula y una exposición"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/77aef709c9475daa137d9829c3f08e310fe637edw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/77aef709c9475daa137d9829c3f08e310fe637edw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/77aef709c9475daa137d9829c3f08e310fe637edw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/77aef709c9475daa137d9829c3f08e310fe637edw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/77aef709c9475daa137d9829c3f08e310fe637edw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loewe rinde tributo a Divine con una colección cápsula y una exposición" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/loewe-rinde-tributo-a-divine-con-una-coleccion-capsula-y-una-exposicion/" rel="bookmark" title="Loewe rinde tributo a Divine con una colección cápsula y una exposición">Loewe rinde tributo a Divine con una colección cápsula y una&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/rumba-abierta-en-londres-luz-verde-para-pubs-restaurantes-y-hoteles/" rel="bookmark" class="td-image-wrap " title="Rumba abierta en Londres; luz verde para pubs, restaurantes y hoteles"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-32.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-32.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-32.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-32.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/maxresdefault-32.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rumba abierta en Londres; luz verde para pubs, restaurantes y hoteles" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/rumba-abierta-en-londres-luz-verde-para-pubs-restaurantes-y-hoteles/" rel="bookmark" title="Rumba abierta en Londres; luz verde para pubs, restaurantes y hoteles">Rumba abierta en Londres; luz verde para pubs, restaurantes y hoteles</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/nuevo-programa-radial-multimedia-para-promover-a-gonzalo-castillo/" rel="bookmark" class="td-image-wrap " title="Nuevo programa radial multimedia para promover a Gonzalo Castillo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Roberto-Monclus-2014.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Roberto-Monclus-2014.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Roberto-Monclus-2014.jpg?resize=485%2C335&#038;ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Roberto-Monclus-2014.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo programa radial multimedia para promover a Gonzalo Castillo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/nuevo-programa-radial-multimedia-para-promover-a-gonzalo-castillo/" rel="bookmark" title="Nuevo programa radial multimedia para promover a Gonzalo Castillo">Nuevo programa radial multimedia para promover a Gonzalo Castillo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/turistas-comienzan-a-llegar-a-roma-luego-de-la-panademia/" rel="bookmark" class="td-image-wrap " title="Turistas comienzan a llegar a Roma luego de la panademia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/16ec52c761cc3e71ef54b3d169814324f3d767c0w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/16ec52c761cc3e71ef54b3d169814324f3d767c0w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/16ec52c761cc3e71ef54b3d169814324f3d767c0w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/16ec52c761cc3e71ef54b3d169814324f3d767c0w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/16ec52c761cc3e71ef54b3d169814324f3d767c0w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="ColiseoRomano" title="Turistas comienzan a llegar a Roma luego de la panademia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/turistas-comienzan-a-llegar-a-roma-luego-de-la-panademia/" rel="bookmark" title="Turistas comienzan a llegar a Roma luego de la panademia">Turistas comienzan a llegar a Roma luego de la panademia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/andres-felipe-solano-plasma-tres-meses-de-perplejidad-e-incertidumbre-en-un-seul/" rel="bookmark" class="td-image-wrap " title="Andrés Felipe Solano plasma tres meses de perplejidad e incertidumbre en un Seúl"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/29702510954b2608b84fe2bc0747596ce7baeb10w-e1592907290249.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/29702510954b2608b84fe2bc0747596ce7baeb10w-e1592907290249.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/29702510954b2608b84fe2bc0747596ce7baeb10w-e1592907290249.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/29702510954b2608b84fe2bc0747596ce7baeb10w-e1592907290249.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/29702510954b2608b84fe2bc0747596ce7baeb10w-e1592907290249.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Andres Felipe Solano" title="Andrés Felipe Solano plasma tres meses de perplejidad e incertidumbre en un Seúl" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/andres-felipe-solano-plasma-tres-meses-de-perplejidad-e-incertidumbre-en-un-seul/" rel="bookmark" title="Andrés Felipe Solano plasma tres meses de perplejidad e incertidumbre en un Seúl">Andrés Felipe Solano plasma tres meses de perplejidad e incertidumbre en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_113_799" data-td_block_id="tdi_113_799"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_113_799" data-td_block_id="tdi_113_799"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_114_59a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_114_59a"><script>var block_tdi_114_59a = new tdBlock();
block_tdi_114_59a.id = "tdi_114_59a";
block_tdi_114_59a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_114_59a","tdc_css_class":"tdi_114_59a","tdc_css_class_style":"tdi_114_59a_rand_style"}';
block_tdi_114_59a.td_column_number = "3";
block_tdi_114_59a.block_type = "td_block_mega_menu";
block_tdi_114_59a.post_count = "5";
block_tdi_114_59a.found_posts = "5743";
block_tdi_114_59a.header_color = "";
block_tdi_114_59a.ajax_pagination_infinite_stop = "";
block_tdi_114_59a.max_num_pages = "1149";
tdBlocksArray.push(block_tdi_114_59a);
</script><div id=tdi_114_59a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/24/actores-piden-a-hollywood-no-glorificar-brutalidad-y-corrupcion-policial-en-eeuu/" rel="bookmark" class="td-image-wrap " title="Actores piden a Hollywood no glorificar brutalidad y corrupción policial en EEUU"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/piden-a-Hollywood-no-glorificar-brutalidad-y-corrupción-policial-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/piden-a-Hollywood-no-glorificar-brutalidad-y-corrupción-policial-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/piden-a-Hollywood-no-glorificar-brutalidad-y-corrupción-policial-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/piden-a-Hollywood-no-glorificar-brutalidad-y-corrupción-policial-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/piden-a-Hollywood-no-glorificar-brutalidad-y-corrupción-policial-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actores piden a Hollywood no glorificar brutalidad y corrupción policial en EEUU" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/24/actores-piden-a-hollywood-no-glorificar-brutalidad-y-corrupcion-policial-en-eeuu/" rel="bookmark" title="Actores piden a Hollywood no glorificar brutalidad y corrupción policial en EEUU">Actores piden a Hollywood no glorificar brutalidad y corrupción policial en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/raymond-y-miguel-hablan-de-la-vida-de-los-reyes-su-nueva-pelicula/" rel="bookmark" class="td-image-wrap " title="Raymond y Miguel hablan de &#8220;La vida de los Reyes&#8221;, su nueva película"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Raymond-y-miguel.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Raymond-y-miguel.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Raymond-y-miguel.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Raymond-y-miguel.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Raymond-y-miguel.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raymond y Miguel hablan de &#8220;La vida de los Reyes&#8221;, su nueva película" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/raymond-y-miguel-hablan-de-la-vida-de-los-reyes-su-nueva-pelicula/" rel="bookmark" title="Raymond y Miguel hablan de &#8220;La vida de los Reyes&#8221;, su nueva película">Raymond y Miguel hablan de &#8220;La vida de los Reyes&#8221;, su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/un-tribunal-recupera-la-demanda-por-plagio-contra-the-shape-of-water/" rel="bookmark" class="td-image-wrap " title="Un tribunal recupera la demanda por plagio contra &#8220;The Shape of Water&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/661e64d91afc5f7254f3806146960823a881dc8dw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/661e64d91afc5f7254f3806146960823a881dc8dw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/661e64d91afc5f7254f3806146960823a881dc8dw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/661e64d91afc5f7254f3806146960823a881dc8dw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/661e64d91afc5f7254f3806146960823a881dc8dw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un tribunal recupera la demanda por plagio contra &#8220;The Shape of Water&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/un-tribunal-recupera-la-demanda-por-plagio-contra-the-shape-of-water/" rel="bookmark" title="Un tribunal recupera la demanda por plagio contra &#8220;The Shape of Water&#8221;">Un tribunal recupera la demanda por plagio contra &#8220;The Shape of&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/la-pelicula-the-spongebob-movie-sponge-on-the-run-no-se-estrenara-en-cines/" rel="bookmark" class="td-image-wrap " title="La película &#8220;The SpongeBob Movie: Sponge on the Run&#8221; no se estrenará en cines"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/49ebe95efa61f311791021d1825bdca4b5e601cew.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/49ebe95efa61f311791021d1825bdca4b5e601cew.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/49ebe95efa61f311791021d1825bdca4b5e601cew.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/49ebe95efa61f311791021d1825bdca4b5e601cew.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/49ebe95efa61f311791021d1825bdca4b5e601cew.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La película &#8220;The SpongeBob Movie: Sponge on the Run&#8221; no se estrenará en cines" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/la-pelicula-the-spongebob-movie-sponge-on-the-run-no-se-estrenara-en-cines/" rel="bookmark" title="La película &#8220;The SpongeBob Movie: Sponge on the Run&#8221; no se estrenará en cines">La película &#8220;The SpongeBob Movie: Sponge on the Run&#8221; no se&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/cuatro-largometrajes-dominicanos-se-exhibiran-en-el-marche-du-film/" rel="bookmark" class="td-image-wrap " title="Cuatro largometrajes dominicanos se exhibirán en el Marché du Film"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/1DXL2803-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/1DXL2803-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/1DXL2803-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/1DXL2803-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/1DXL2803-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuatro largometrajes dominicanos se exhibirán en el Marché du Film" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/cuatro-largometrajes-dominicanos-se-exhibiran-en-el-marche-du-film/" rel="bookmark" title="Cuatro largometrajes dominicanos se exhibirán en el Marché du Film">Cuatro largometrajes dominicanos se exhibirán en el Marché du Film</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_114_59a" data-td_block_id="tdi_114_59a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_114_59a" data-td_block_id="tdi_114_59a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_115_3ef td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_115_3ef"><script>var block_tdi_115_3ef = new tdBlock();
block_tdi_115_3ef.id = "tdi_115_3ef";
block_tdi_115_3ef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_115_3ef","tdc_css_class":"tdi_115_3ef","tdc_css_class_style":"tdi_115_3ef_rand_style"}';
block_tdi_115_3ef.td_column_number = "3";
block_tdi_115_3ef.block_type = "td_block_mega_menu";
block_tdi_115_3ef.post_count = "5";
block_tdi_115_3ef.found_posts = "988";
block_tdi_115_3ef.header_color = "";
block_tdi_115_3ef.ajax_pagination_infinite_stop = "";
block_tdi_115_3ef.max_num_pages = "198";
tdBlocksArray.push(block_tdi_115_3ef);
</script><div id=tdi_115_3ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/conoce-la-moda-del-futuro/" rel="bookmark" class="td-image-wrap " title="Conoce la moda del futuro"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/45af133e18f521a3dc88b10c636a5110803b118dw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/45af133e18f521a3dc88b10c636a5110803b118dw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/45af133e18f521a3dc88b10c636a5110803b118dw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/45af133e18f521a3dc88b10c636a5110803b118dw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/45af133e18f521a3dc88b10c636a5110803b118dw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Fotografía cedida por Puma, marca que tiñe textiles mediante el uso de bacterias como una de las líneas de producción en las que investiga. EFE" title="Conoce la moda del futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/conoce-la-moda-del-futuro/" rel="bookmark" title="Conoce la moda del futuro">Conoce la moda del futuro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/23/nelson-cruz-gana-el-premio-humanitario-muhammad-ali/" rel="bookmark" class="td-image-wrap " title="Nelson Cruz gana el Premio Humanitario Muhammad Ali"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Nelson-Cruz.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Nelson-Cruz.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Nelson-Cruz.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/Nelson-Cruz.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nelson Cruz gana el Premio Humanitario Muhammad Ali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/23/nelson-cruz-gana-el-premio-humanitario-muhammad-ali/" rel="bookmark" title="Nelson Cruz gana el Premio Humanitario Muhammad Ali">Nelson Cruz gana el Premio Humanitario Muhammad Ali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/22/unicef-y-el-grupo-puntacana-entregan-ventiladores/" rel="bookmark" class="td-image-wrap " title="UNICEF y el Grupo Puntacana entregan ventiladores"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/PRINCIPAL-Rosa-Elcarte-Victor-Calderon-Francesca-Rainieri-y-Derca-Reyes-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/PRINCIPAL-Rosa-Elcarte-Victor-Calderon-Francesca-Rainieri-y-Derca-Reyes-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/PRINCIPAL-Rosa-Elcarte-Victor-Calderon-Francesca-Rainieri-y-Derca-Reyes-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/PRINCIPAL-Rosa-Elcarte-Victor-Calderon-Francesca-Rainieri-y-Derca-Reyes-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/PRINCIPAL-Rosa-Elcarte-Victor-Calderon-Francesca-Rainieri-y-Derca-Reyes-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UNICEF y el Grupo Puntacana entregan ventiladores" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/22/unicef-y-el-grupo-puntacana-entregan-ventiladores/" rel="bookmark" title="UNICEF y el Grupo Puntacana entregan ventiladores">UNICEF y el Grupo Puntacana entregan ventiladores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/19/isabel-ii-agradece-el-papel-de-las-camaras-de-comercio-durante-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Isabel II agradece el papel de las cámaras de comercio durante la pandemia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/53ef42b78f0dd5a53dbca360fb42eb00875a43e1w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/53ef42b78f0dd5a53dbca360fb42eb00875a43e1w.jpg?w=900&#038;ssl=1 900w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/53ef42b78f0dd5a53dbca360fb42eb00875a43e1w.jpg?resize=300%2C205&#038;ssl=1 300w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/53ef42b78f0dd5a53dbca360fb42eb00875a43e1w.jpg?resize=768%2C525&#038;ssl=1 768w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/53ef42b78f0dd5a53dbca360fb42eb00875a43e1w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/53ef42b78f0dd5a53dbca360fb42eb00875a43e1w.jpg?resize=696%2C476&#038;ssl=1 696w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/53ef42b78f0dd5a53dbca360fb42eb00875a43e1w.jpg?resize=615%2C420&#038;ssl=1 615w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/53ef42b78f0dd5a53dbca360fb42eb00875a43e1w.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isabel II agradece el papel de las cámaras de comercio durante la pandemia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/19/isabel-ii-agradece-el-papel-de-las-camaras-de-comercio-durante-la-pandemia/" rel="bookmark" title="Isabel II agradece el papel de las cámaras de comercio durante la pandemia">Isabel II agradece el papel de las cámaras de comercio durante&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/18/psicologa-ve-preocupante-culpar-al-alcohol-de-la-violencia-en-el-hogar/" rel="bookmark" class="td-image-wrap " title="Psicóloga ve preocupante culpar al alcohol de la violencia en el hogar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/6618fd8f96e9b6ed109c9af099a399a3ca64a140w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/6618fd8f96e9b6ed109c9af099a399a3ca64a140w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/6618fd8f96e9b6ed109c9af099a399a3ca64a140w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/6618fd8f96e9b6ed109c9af099a399a3ca64a140w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Psicóloga ve preocupante culpar al alcohol de la violencia en el hogar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/18/psicologa-ve-preocupante-culpar-al-alcohol-de-la-violencia-en-el-hogar/" rel="bookmark" title="Psicóloga ve preocupante culpar al alcohol de la violencia en el hogar">Psicóloga ve preocupante culpar al alcohol de la violencia en el&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_115_3ef" data-td_block_id="tdi_115_3ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_115_3ef" data-td_block_id="tdi_115_3ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_116_23f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_116_23f"><script>var block_tdi_116_23f = new tdBlock();
block_tdi_116_23f.id = "tdi_116_23f";
block_tdi_116_23f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_116_23f","tdc_css_class":"tdi_116_23f","tdc_css_class_style":"tdi_116_23f_rand_style"}';
block_tdi_116_23f.td_column_number = "3";
block_tdi_116_23f.block_type = "td_block_mega_menu";
block_tdi_116_23f.post_count = "5";
block_tdi_116_23f.found_posts = "225";
block_tdi_116_23f.header_color = "";
block_tdi_116_23f.ajax_pagination_infinite_stop = "";
block_tdi_116_23f.max_num_pages = "45";
tdBlocksArray.push(block_tdi_116_23f);
</script><div id=tdi_116_23f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/22/solo-el-miedo-lo-hara/" rel="bookmark" class="td-image-wrap " title="“Solo el miedo lo hará”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Solo el miedo lo hará”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/22/solo-el-miedo-lo-hara/" rel="bookmark" title="“Solo el miedo lo hará”">“Solo el miedo lo hará”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/21/a-proposito-del-temor-el-coronavirus-y-las-elecciones/" rel="bookmark" class="td-image-wrap " title="A propósito del temor, el Coronavirus y las elecciones"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/trifolio-foto-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/trifolio-foto-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/trifolio-foto-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/trifolio-foto-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/trifolio-foto-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A propósito del temor, el Coronavirus y las elecciones" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/21/a-proposito-del-temor-el-coronavirus-y-las-elecciones/" rel="bookmark" title="A propósito del temor, el Coronavirus y las elecciones">A propósito del temor, el Coronavirus y las elecciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/16/sobre-el-perfil-del-liderazgo-politico-del-doctor-leonel-fernandez/" rel="bookmark" class="td-image-wrap " title="Sobre el perfil del liderazgo político del doctor Leonel Fernández"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/trifolio-foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/trifolio-foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/trifolio-foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/trifolio-foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/trifolio-foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sobre el perfil del liderazgo político del doctor Leonel Fernández" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/16/sobre-el-perfil-del-liderazgo-politico-del-doctor-leonel-fernandez/" rel="bookmark" title="Sobre el perfil del liderazgo político del doctor Leonel Fernández">Sobre el perfil del liderazgo político del doctor Leonel Fernández</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/15/elecciones-con-salvoconductos/" rel="bookmark" class="td-image-wrap " title="Elecciones con salvoconductos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elecciones con salvoconductos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/15/elecciones-con-salvoconductos/" rel="bookmark" title="Elecciones con salvoconductos">Elecciones con salvoconductos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/06/10/el-cambio-va-el-fraude-tambien/" rel="bookmark" class="td-image-wrap " title="¡El cambio va! (¡El fraude también!)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/juan-th.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/juan-th.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/juan-th.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/juan-th.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/juan-th.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡El cambio va! (¡El fraude también!)" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/06/10/el-cambio-va-el-fraude-tambien/" rel="bookmark" title="¡El cambio va! (¡El fraude también!)">¡El cambio va! (¡El fraude también!)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_116_23f" data-td_block_id="tdi_116_23f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_116_23f" data-td_block_id="tdi_116_23f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2020 - Max Bosio - <a href="https://overk.tk">Over Kontrol Group</a> </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2019/11/14/en-vivo-jce-y-partidos-deciden-sobre-uso-voto-automatizado-en-elecciones-2020/" rel="bookmark" class="td-image-wrap " title="EN VIVO: JCE y partidos deciden sobre uso voto automatizado en elecciones 2020"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/maxresdefault-13.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/maxresdefault-13.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/maxresdefault-13.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/maxresdefault-13.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/maxresdefault-13.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="EN VIVO: JCE y partidos deciden sobre uso voto automatizado en elecciones 2020" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2019/11/14/en-vivo-jce-y-partidos-deciden-sobre-uso-voto-automatizado-en-elecciones-2020/" rel="bookmark" title="EN VIVO: JCE y partidos deciden sobre uso voto automatizado en elecciones 2020">EN VIVO: JCE y partidos deciden sobre uso voto automatizado en...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T20:00:00-04:00">noviembre 14, 2019</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2019/11/14/en-vivo-jce-y-partidos-deciden-sobre-uso-voto-automatizado-en-elecciones-2020/#respond">0</a></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.post .td-post-source-tags a {
    font-family: Oswald;
    font-size: 16px;
    line-height: 22px;
    font-weight: normal;
    
}

.td-post-small-box span {
    background-color: #222;
    padding: 5px 9px;
    color: #fff;
    /* display: block; */
    text-transform: uppercase;
    line-height: 10px;
    /* float: left; */
    margin-top: 15px;

   
}


.td-post-small-box a {
    display: block; 
    /* float: left; */
    border: 1px solid #ededed;
     margin-top: 9px;
    line-height: 8px;
    color: #111;
    padding: 5px 8px 8px 5px;
    height: 70%;
}

.td-post-small-box {
    margin-bottom: 12px;
    line-height: 20px;
    clear: left;
    height: 40px;
    display: table;
}

.wp-caption-text, .wp-caption-dd {
    font-family: Verdana,Geneva,sans-serif;
    text-align: left;
    margin: 6px 0 26px 0;
    font-size: 15px;
    font-style: italic;
    font-weight: 400;
    line-height: 19px;
    color: #313131;;
}

.mfp-bottom-bar {
    font-size: 15px !important;
 
}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script async="async" type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>


<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="200">
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'71251601',post:'147606',tz:'-4',srv:'www.elperiodico.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '71251601', '147606' ]);
</script>
</body>
</html>


