<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/0ENHxhAhR1eF7iVWMVIbNsdvfxs.js"></script><link rel="pingback" href="https://www.elperiodico.com.do/xmlrpc.php" />
<script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script>

<title>Video: Farruko estrena nuevo video musical &#039;&#039; El Tiempo Pasa &#039;&#039; (Cuarentena) - Entretenimiento</title>
<meta name="description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video: Farruko estrena nuevo video musical &#039;&#039; El Tiempo Pasa &#039;&#039; (Cuarentena) - Entretenimiento" />
<meta property="og:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta property="og:url" content="https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/" />
<meta property="og:site_name" content="El Periodico" />
<meta property="article:publisher" content="https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378" />
<meta property="article:tag" content="El Tiempo Pasa" />
<meta property="article:tag" content="Farruko" />
<meta property="article:tag" content="vídeo" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2020-04-03T04:40:24+00:00" />
<meta property="article:modified_time" content="2020-04-03T04:31:54+00:00" />
<meta property="og:updated_time" content="2020-04-03T04:31:54+00:00" />
<meta property="fb:app_id" content="275958856382902" />
<meta property="og:image" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-2.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-2.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="twitter:title" content="Video: Farruko estrena nuevo video musical &#039;&#039; El Tiempo Pasa &#039;&#039; (Cuarentena) - Entretenimiento" />
<meta name="twitter:site" content="@ElPeriodicoDo" />
<meta name="twitter:image" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-2.jpg?fit=1280%2C720&#038;ssl=1" />
<meta name="twitter:creator" content="@ElPeriodicoDo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elperiodico.com.do/#organization","name":"El Periodico","url":"https://www.elperiodico.com.do/","sameAs":["https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378","https://www.instagram.com/elperiodico.com.do/?hl=es","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA","https://twitter.com/ElPeriodicoDo"],"logo":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#logo","url":"https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/10/elperiodico.png?fit=594%2C78&ssl=1","width":594,"height":78,"caption":"El Periodico"},"image":{"@id":"https://www.elperiodico.com.do/#logo"}},{"@type":"WebSite","@id":"https://www.elperiodico.com.do/#website","url":"https://www.elperiodico.com.do/","name":"El Periodico","description":"Noticias","publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elperiodico.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/#primaryimage","url":"https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-2.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/#webpage","url":"https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/","inLanguage":"es","name":"Video: Farruko estrena nuevo video musical &#039;&#039; El Tiempo Pasa &#039;&#039; (Cuarentena) - Entretenimiento","isPartOf":{"@id":"https://www.elperiodico.com.do/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/#primaryimage"},"datePublished":"2020-04-03T04:40:24+00:00","dateModified":"2020-04-03T04:31:54+00:00","description":"Lee las \u00faltimas noticias e informaci\u00f3n sobre Republica Dominicana,Latinoam\u00e9rica,mundo, entretenimiento,pol\u00edtica,salud,tecnolog\u00eda y deportes en ElPeriodico.com.do. % %","breadcrumb":{"@id":"https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/","url":"https://www.elperiodico.com.do/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/category/entretenimiento/","url":"https://www.elperiodico.com.do/category/entretenimiento/","name":"Entretenimiento"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/","url":"https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/","name":"Video: Farruko estrena nuevo video musical &#8221; El Tiempo Pasa &#8221; (Cuarentena)"}}]},{"@type":"NewsArticle","@id":"https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/#article","isPartOf":{"@id":"https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/#webpage"},"author":{"@id":"https://www.elperiodico.com.do/#/schema/person/22846c55fbff0642014c66eb0b162e21"},"headline":"Video: Farruko estrena nuevo video musical &#8221; El Tiempo Pasa &#8221; (Cuarentena)","datePublished":"2020-04-03T04:40:24+00:00","dateModified":"2020-04-03T04:31:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/#webpage"},"publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"image":{"@id":"https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/#primaryimage"},"keywords":"El Tiempo Pasa,Farruko,v\u00eddeo","articleSection":"Entretenimiento","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.elperiodico.com.do/#organization"}},{"@type":["Person"],"@id":"https://www.elperiodico.com.do/#/schema/person/22846c55fbff0642014c66eb0b162e21","name":"Redaccion","image":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#authorlogo","url":"https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1","caption":"Redaccion"},"sameAs":[]}]}</script>

<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fvm-header-2-css' href='https://www.elperiodico.com.do/wp-content/uploads/cache/fvm/1585853443/out/header-6e06e60ac2064acaab35e18a5cade5a153b2a242.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script><link rel='https://api.w.org/' href='https://www.elperiodico.com.do/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodico.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F04%2F03%2Fvideo-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodico.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F04%2F03%2Fvideo-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena%2F&#038;format=xml" />
<meta property="fb:pages" content="254246675279079" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"10356537da","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico.com.do\/wp-admin\/","wpRestNonce":"10356537da","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elperiodico.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '20da1363-e86d-4955-97c5-2f06c86f500f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ElPeriodico.com.do";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones";
oneSignal_options['subdomainName'] = "elperiodicocomdo";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es una notificacion ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones apareceran en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificacion';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificaciones apareceran en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito ya a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibira mas notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manejar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '70PX';
oneSignal_options['notifyButton']['offset']['right'] = '4PX';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/?amp">

<script>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</script>
<script data-ad-client="ca-pub-6736617245342019" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico.com.do/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/category/entretenimiento/",
                    "name": "Entretenimiento"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/",
                    "name": "Video: Farruko estrena nuevo video musical &#8221; El Tiempo Pasa &#8221; (Cuarentena)"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bf2600;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bf2600;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bf2600;
                }
                .tdm-btn-style1 {
					background-color: #bf2600;
				}
				.tdm-btn-style2:before {
				    border-color: #bf2600;
				}
				.tdm-btn-style2 {
				    color: #bf2600;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bf2600;
                    -moz-box-shadow: 0 2px 16px #bf2600;
                    box-shadow: 0 2px 16px #bf2600;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bf2600;
                    -moz-box-shadow: 0 4px 26px #bf2600;
                    box-shadow: 0 4px 26px #bf2600;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-173218 single-format-video td-standard-pack video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena global-block-template-1 td-magazine single_template_13 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span> </div>

<div class="td-mobile-close">
 <a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-138588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-138588"><a href="https://www.elperiodico.com.do/">Portada</a></li>
<li id="menu-item-60712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60712"><a href="https://www.elperiodico.com.do/category/internacionales-farandula-musica-espectaculos-conciertos-teatro-danza/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60710"><a href="https://www.elperiodico.com.do/category/internacionales/">Internacionales</a></li>
<li id="menu-item-60717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60717"><a href="https://www.elperiodico.com.do/category/economia/">Economía</a></li>
<li id="menu-item-60870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60870"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
<li id="menu-item-60715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60715"><a href="https://www.elperiodico.com.do/category/ciencia/">Ciencia</a></li>
<li id="menu-item-60714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60714"><a href="https://www.elperiodico.com.do/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-120319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-120319"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60713"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-60711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60711"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li id="menu-item-60720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60720"><a href="https://www.elperiodico.com.do/contacto/">Contacto</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-mp-1">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
viernes, abril 3, 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.elperiodico.com.do/">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2018/12/elperiodico.png" alt="El Periodico" />
<span class="td-visual-hidden">El Periodico</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.elperiodico.com.do/">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2019/08/elPeriodico_logo4-1-300x101.png" alt="El Periodico" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.elperiodico.com.do/">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2018/12/elperiodico.png" alt="El Periodico" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-138588"><a href="https://www.elperiodico.com.do/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60712"><a href="https://www.elperiodico.com.do/category/internacionales-farandula-musica-espectaculos-conciertos-teatro-danza/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60710"><a href="https://www.elperiodico.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60717"><a href="https://www.elperiodico.com.do/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60870"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60715"><a href="https://www.elperiodico.com.do/category/ciencia/">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60714"><a href="https://www.elperiodico.com.do/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-120319"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60713"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60711"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60720"><a href="https://www.elperiodico.com.do/contacto/">Contacto</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-173218" class="post-173218 post type-post status-publish format-video has-post-thumbnail category-entretenimiento tag-el-tiempo-pasa tag-farruko tag-video post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico.com.do/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Entretenimiento" class="entry-crumb" href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Video: Farruko estrena nuevo video musical &#8221; El Tiempo Pasa &#8221; (Cuarentena)</span></div></div>

<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a></li></ul> <h1 class="entry-title">Video: Farruko estrena nuevo video musical &#8221; El Tiempo Pasa &#8221; (Cuarentena)</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico.com.do/author/redaccion/">Redaccion</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date">abril 3, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-173218">8</span></div> <div class="td-post-comments"><a href="https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F04%2F03%2Fvideo-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Video%3A+Farruko+estrena+nuevo+video+musical+%E2%80%9D+El+Tiempo+Pasa+%E2%80%9D+%28Cuarentena%29&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F04%2F03%2Fvideo-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena%2F&via=ElPeriodicoDo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Video%3A+Farruko+estrena+nuevo+video+musical+%E2%80%9D+El+Tiempo+Pasa+%E2%80%9D+%28Cuarentena%29 %0A%0A https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#47783432252d2224337a112e2322287d6701263535322c28672234333522292667293222312867312e232228672a32342e24262b6761647f7575767c67022b67132e222a372867172634266761647f7575767c676f043226352229332229266e612528233e7a2f333337347d686830303069222b3722352e28232e24286924282a692328687577757768777368777468312e2322286a21263535322c286a223433352229266a29322231286a312e2322286a2a32342e24262b6a222b6a332e222a37286a372634266a2432263522293322292668">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/&text=Video%3A+Farruko+estrena+nuevo+video+musical+%E2%80%9D+El+Tiempo+Pasa+%E2%80%9D+%28Cuarentena%29">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-2.jpg&description=Video%3A+Farruko+estrena+nuevo+video+musical+%E2%80%9D+El+Tiempo+Pasa+%E2%80%9D+%28Cuarentena%29">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/e7GnvNaewLY?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                            
                        jQuery().ready(function() {
                            tdShowVideo.loadApiYoutube(); 
                        });
                        
                    </script>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2_e99 td_block_template_1 ">
<style>
/* custom css */
.tdi_2_e99.td-a-rec-img,
				.tdi_2_e99 .td-adspot-title{
				    text-align: left;
				}.tdi_2_e99.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_2_e99 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elperiodico.com.do/tag/el-tiempo-pasa/">El Tiempo Pasa</a></li><li><a href="https://www.elperiodico.com.do/tag/farruko/">Farruko</a></li><li><a href="https://www.elperiodico.com.do/tag/video/">vídeo</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F04%2F03%2Fvideo-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Video%3A+Farruko+estrena+nuevo+video+musical+%E2%80%9D+El+Tiempo+Pasa+%E2%80%9D+%28Cuarentena%29&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F04%2F03%2Fvideo-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena%2F&via=ElPeriodicoDo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Video%3A+Farruko+estrena+nuevo+video+musical+%E2%80%9D+El+Tiempo+Pasa+%E2%80%9D+%28Cuarentena%29 %0A%0A https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#76490503141c1315024b201f1213194c5630170404031d19561305020413181756180313001956001f121319561b03051f15171a5650554e4444474d56331a56221f131b061956261705175650554e4444474d565e350317041318021318175f501419120f4b1e020206054c595901010158131a0613041f19121f15195815191b581219594446444659464259464559001f1213195b10170404031d195b130502041318175b18031300195b001f1213195b1b03051f15171a5b131a5b021f131b06195b061705175b1503170413180213181759">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/&text=Video%3A+Farruko+estrena+nuevo+video+musical+%E2%80%9D+El+Tiempo+Pasa+%E2%80%9D+%28Cuarentena%29">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-2.jpg&description=Video%3A+Farruko+estrena+nuevo+video+musical+%E2%80%9D+El+Tiempo+Pasa+%E2%80%9D+%28Cuarentena%29">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodico.com.do/2020/04/03/anuel-aa-estrena-nuevo-tema-musical-3-de-abril/">Anuel AA estrena nuevo tema musical &#8221; 3 de Abril &#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elperiodico.com.do/2020/04/03/maluma-estrena-nuevo-video-musical-que-chimba/">Maluma estrena nuevo video musical &#8221; Qué Chimba &#8221;</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elperiodico.com.do/author/redaccion/"><img alt src="https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1 2x" data-lazy-src="https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1' srcset='https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elperiodico.com.do/author/redaccion/">Redaccion</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion"></span><meta itemprop="datePublished" content="2020-04-03T00:40:24-04:00"><meta itemprop="dateModified" content="2020-04-03T00:31:54-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico.com.do/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodico.com.do/wp-content/uploads/2018/12/elperiodico.png"></span><meta itemprop="name" content="El Periodico"></span><meta itemprop="headline " content="Video: Farruko estrena nuevo video musical &#039;&#039; El Tiempo Pasa &#039;&#039; (Cuarentena)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-2.jpg?fit=1280%2C720&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_3_6d7 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_6d7"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_3_6d7 = new tdBlock();
block_tdi_3_6d7.id = "tdi_3_6d7";
block_tdi_3_6d7.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_6d7","td_column_number":3,"live_filter_cur_post_id":173218,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_6d7","tdc_css_class_style":"tdi_3_6d7_rand_style"}';
block_tdi_3_6d7.td_column_number = "3";
block_tdi_3_6d7.block_type = "td_block_related_posts";
block_tdi_3_6d7.post_count = "6";
block_tdi_3_6d7.found_posts = "10565";
block_tdi_3_6d7.header_color = "";
block_tdi_3_6d7.ajax_pagination_infinite_stop = "";
block_tdi_3_6d7.max_num_pages = "1761";
tdBlocksArray.push(block_tdi_3_6d7);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_5c6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_6d7" href="#">Artículo relacionados</a><a id="tdi_5_6f8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_6d7" href="#">Más del autor</a></h4><div id=tdi_3_6d7 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/04/03/cnco-natti-natasha-estrenan-nuevo-video-musical-honey-boo/" rel="bookmark" class="td-image-wrap " title="CNCO &#038; Natti Natasha estrenan nuevo video musical  &#8221; Honey Boo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-7.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-7.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-7.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-7.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-7.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CNCO &#038; Natti Natasha estrenan nuevo video musical  &#8221; Honey Boo&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/04/03/cnco-natti-natasha-estrenan-nuevo-video-musical-honey-boo/" rel="bookmark" title="CNCO &#038; Natti Natasha estrenan nuevo video musical  &#8221; Honey Boo&#8221;">CNCO &#038; Natti Natasha estrenan nuevo video musical &#8221; Honey Boo&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/04/03/alex-sensation-myke-towers-jhay-cortez-arcangel-de-la-ghetto-darell-estrenan-nuevo-video-musical-la-calle/" rel="bookmark" class="td-image-wrap " title="Alex Sensation, Myke Towers, Jhay Cortez, Arcangel, De La Ghetto, Darell estrenan nuevo video musical &#8221; La Calle &#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-8.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-8.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-8.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-8.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-8.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alex Sensation, Myke Towers, Jhay Cortez, Arcangel, De La Ghetto, Darell estrenan nuevo video musical &#8221; La Calle &#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/04/03/alex-sensation-myke-towers-jhay-cortez-arcangel-de-la-ghetto-darell-estrenan-nuevo-video-musical-la-calle/" rel="bookmark" title="Alex Sensation, Myke Towers, Jhay Cortez, Arcangel, De La Ghetto, Darell estrenan nuevo video musical &#8221; La Calle &#8221;">Alex Sensation, Myke Towers, Jhay Cortez, Arcangel, De La Ghetto, Darell estrenan nuevo video musical &#8221; La Calle &#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/04/03/video-j-balvin-estrena-nuevo-video-musical-negro-album-colores/" rel="bookmark" class="td-image-wrap " title="Video: J Balvin estrena nuevo video musical &#8221; Negro &#8221; Album Colores"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-5.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-5.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-5.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-5.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-5.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: J Balvin estrena nuevo video musical &#8221; Negro &#8221; Album Colores" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elperiodico.com.do/category/principal/" class="td-post-category">- Principal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/04/03/video-j-balvin-estrena-nuevo-video-musical-negro-album-colores/" rel="bookmark" title="Video: J Balvin estrena nuevo video musical &#8221; Negro &#8221; Album Colores">Video: J Balvin estrena nuevo video musical &#8221; Negro &#8221; Album Colores</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/04/03/video-mati-gomez-ft-nicky-jam-ft-reik-estrenan-nuevo-video-yo-no-se-remix/" rel="bookmark" class="td-image-wrap " title="Video: Mati Gómez ft Nicky Jam ft Reik estrenan nuevo video &#8221; Yo No Sé &#8221;  (Remix)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-3.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-3.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-3.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-3.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-3.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Mati Gómez ft Nicky Jam ft Reik estrenan nuevo video &#8221; Yo No Sé &#8221;  (Remix)" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/04/03/video-mati-gomez-ft-nicky-jam-ft-reik-estrenan-nuevo-video-yo-no-se-remix/" rel="bookmark" title="Video: Mati Gómez ft Nicky Jam ft Reik estrenan nuevo video &#8221; Yo No Sé &#8221;  (Remix)">Video: Mati Gómez ft Nicky Jam ft Reik estrenan nuevo video &#8221; Yo No Sé &#8221; (Remix)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/04/03/maluma-estrena-nuevo-video-musical-que-chimba/" rel="bookmark" class="td-image-wrap " title="Maluma estrena nuevo video musical &#8221; Qué Chimba &#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-6.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-6.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-6.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-6.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-6.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maluma estrena nuevo video musical &#8221; Qué Chimba &#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/04/03/maluma-estrena-nuevo-video-musical-que-chimba/" rel="bookmark" title="Maluma estrena nuevo video musical &#8221; Qué Chimba &#8221;">Maluma estrena nuevo video musical &#8221; Qué Chimba &#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/04/03/anuel-aa-estrena-nuevo-tema-musical-3-de-abril/" rel="bookmark" class="td-image-wrap " title="Anuel AA estrena nuevo tema musical &#8221; 3 de Abril &#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-4.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-4.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-4.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-4.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/04/maxresdefault-4.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuel AA estrena nuevo tema musical &#8221; 3 de Abril &#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/04/03/anuel-aa-estrena-nuevo-tema-musical-3-de-abril/" rel="bookmark" title="Anuel AA estrena nuevo tema musical &#8221; 3 de Abril &#8221;">Anuel AA estrena nuevo tema musical &#8221; 3 de Abril &#8221;</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_6d7" data-td_block_id="tdi_3_6d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_6d7" data-td_block_id="tdi_3_6d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/03/video-farruko-estrena-nuevo-video-musical-el-tiempo-pasa-cuarentena/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodico.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='173218' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="525fc9a1ee" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="recent-posts-2" class="td_block_template_1 widget recent-posts-2 widget_recent_entries"> <h4 class="block-title"><span>Recientes</span></h4> <ul>
<li>
<a href="https://www.elperiodico.com.do/2020/04/03/cnco-natti-natasha-estrenan-nuevo-video-musical-honey-boo/">CNCO &#038; Natti Natasha estrenan nuevo video musical &#8221; Honey Boo&#8221;</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2020/04/03/alex-sensation-myke-towers-jhay-cortez-arcangel-de-la-ghetto-darell-estrenan-nuevo-video-musical-la-calle/">Alex Sensation, Myke Towers, Jhay Cortez, Arcangel, De La Ghetto, Darell estrenan nuevo video musical &#8221; La Calle &#8221;</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2020/04/03/video-j-balvin-estrena-nuevo-video-musical-negro-album-colores/">Video: J Balvin estrena nuevo video musical &#8221; Negro &#8221; Album Colores</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2020/04/03/video-mati-gomez-ft-nicky-jam-ft-reik-estrenan-nuevo-video-yo-no-se-remix/">Video: Mati Gómez ft Nicky Jam ft Reik estrenan nuevo video &#8221; Yo No Sé &#8221; (Remix)</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2020/04/03/maluma-estrena-nuevo-video-musical-que-chimba/">Maluma estrena nuevo video musical &#8221; Qué Chimba &#8221;</a>
</li>
</ul>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodico.com.do/"><img src="https://www.elperiodico.com.do/wp-content/uploads/2019/11/elperiodico-300x39.png" alt="El Periodico" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias actualizadas de República Dominicana y del mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#e0858c908592898f8489838fce838f8dce848fa0878d81898cce838f8d"><span class="__cf_email__" data-cfemail="dcb9b0acb9aeb5b3b8b5bfb3f2bfb3b1f2b8b39cbbb1bdb5b0f2bfb3b1">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-138588"><a href="https://www.elperiodico.com.do/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60712"><a href="https://www.elperiodico.com.do/category/internacionales-farandula-musica-espectaculos-conciertos-teatro-danza/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60710"><a href="https://www.elperiodico.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60717"><a href="https://www.elperiodico.com.do/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60870"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60715"><a href="https://www.elperiodico.com.do/category/ciencia/">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60714"><a href="https://www.elperiodico.com.do/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-120319"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60713"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60711"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60720"><a href="https://www.elperiodico.com.do/contacto/">Contacto</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2019 - Max Bosio - <a href="https://overkontrolgroup.com">Over Kontrol Group</a> </div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-8eab2701f07d27c3d8d56ed0b7ab8ca1">
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.fluid-width-video-wrapper {
   padding-top:60% !important;
}


.td-grid-style-1.td-hover-1 .td-post-category  {

    display: none;
}

.td-big-grid-meta .td-post-category, .td_module_wrap .td-post-category, .td-module-image .td-post-category {
   
    display: none;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' defer src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script><script type='text/javascript' defer src='https://secure.gravatar.com/js/gprofiles.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script><script type='text/javascript' defer src='https://c0.wp.com/c/5.4/wp-includes/js/underscore.min.js'></script><script type='text/javascript' defer src='https://www.elperiodico.com.do/wp-content/uploads/cache/fvm/1585853443/out/footer-44545058095c5dae341d62a4fa1af8bd53e283a6.min.js'></script><script type='text/javascript' defer src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script><script type='text/javascript' defer src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script><script type='text/javascript' defer src='https://www.elperiodico.com.do/wp-content/uploads/cache/fvm/1585853443/out/footer-7488698c4b521e8a1728d63cb3a74f945074a427.min.js'></script><script type='text/javascript' defer src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script><script type='text/javascript' defer src='https://www.elperiodico.com.do/wp-content/uploads/cache/fvm/1585853443/out/footer-78f0ca0872ca04acadfbc34003a36c81355a62be.min.js'></script><script type="text/javascript" src="//ads.vidoomy.com/elperiodicocomdo_7060.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16038465-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-16038465-3');
</script>
<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="200">
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script>

<script>
    
</script>

<style>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</style>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'71251601',post:'173218',tz:'-4',srv:'www.elperiodico.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '71251601', '173218' ]);
</script>
</body>
</html>

