<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/0ENHxhAhR1eF7iVWMVIbNsdvfxs.js"></script><link rel="pingback" href="https://www.elperiodico.com.do/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.elperiodico.com.do/wp-content/uploads/2020/06/favicon.png">
<meta name="description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elperiodico.com.do |" />
<meta property="og:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta property="og:url" content="https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/" />
<meta property="og:site_name" content="Elperiodico.com.do" />
<meta property="article:publisher" content="https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378" />
<meta property="article:author" content="https://www.facebook.com/Elperiodicocomdo-254246675279079" />
<meta property="article:tag" content="Clima-RD" />
<meta property="article:tag" content="medio nublados ocasionales con lluvias y aisladas ráfagas de viento en la tarde" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2021-02-15T11:58:00+00:00" />
<meta property="article:modified_time" content="2021-02-15T11:58:52+00:00" />
<meta property="og:updated_time" content="2021-02-15T11:58:52+00:00" />
<meta property="fb:app_id" content="275958856382902" />
<meta property="og:image" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?fit=640%2C426&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?fit=640%2C426&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="twitter:title" content="Elperiodico.com.do |" />
<meta name="twitter:site" content="@ElPeriodicoDo" />
<meta name="twitter:image" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?fit=640%2C426&#038;ssl=1" />
<meta name="twitter:creator" content="@ElPeriodicoDo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elperiodico.com.do/#organization","name":"ElPeriodico.com.do","url":"https://www.elperiodico.com.do/","sameAs":["https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378","https://www.instagram.com/elperiodico.com.do/?hl=es","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA","https://twitter.com/ElPeriodicoDo"],"logo":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#logo","url":"https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Elperiodicologo.jpeg?fit=324%2C126&ssl=1","width":324,"height":126,"caption":"ElPeriodico.com.do"},"image":{"@id":"https://www.elperiodico.com.do/#logo"}},{"@type":"WebSite","@id":"https://www.elperiodico.com.do/#website","url":"https://www.elperiodico.com.do/","name":"Elperiodico.com.do","description":"Noticias actualizadas de Rep\u00fablica Dominicana y del mundo","publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elperiodico.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/#primaryimage","url":"https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?fit=640%2C426&ssl=1","width":640,"height":426,"caption":"clima-RD"},{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/#webpage","url":"https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/","inLanguage":"es","name":"Elperiodico.com.do |","isPartOf":{"@id":"https://www.elperiodico.com.do/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/#primaryimage"},"datePublished":"2021-02-15T11:58:00+00:00","dateModified":"2021-02-15T11:58:52+00:00","description":"Lee las \u00faltimas noticias e informaci\u00f3n sobre Republica Dominicana,Latinoam\u00e9rica,mundo, entretenimiento,pol\u00edtica,salud,tecnolog\u00eda y deportes en ElPeriodico.com.do. % %","breadcrumb":{"@id":"https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/","url":"https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/","name":"Clima-RD: nublados ocasionales con lluvias y aisladas r\u00e1fagas de viento en la tarde"}}]},{"@type":"NewsArticle","@id":"https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/#article","isPartOf":{"@id":"https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/#webpage"},"author":{"@id":"https://www.elperiodico.com.do/#/schema/person/30d647cc0879eeb1fc96efdd1bcf6770"},"headline":"Clima-RD: nublados ocasionales con lluvias y aisladas r\u00e1fagas de viento en la tarde","datePublished":"2021-02-15T11:58:00+00:00","dateModified":"2021-02-15T11:58:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/#webpage"},"publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"image":{"@id":"https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/#primaryimage"},"keywords":"Clima-RD,medio nublados ocasionales con lluvias y aisladas r\u00e1fagas de viento en la tarde","articleSection":"Noticias","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.elperiodico.com.do/#organization"}},{"@type":["Person"],"@id":"https://www.elperiodico.com.do/#/schema/person/30d647cc0879eeb1fc96efdd1bcf6770","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#authorlogo","url":"https://secure.gravatar.com/avatar/49af8e5865bfe4b1b955fc56de0d9e37?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":["https://www.facebook.com/Elperiodicocomdo-254246675279079","elperiodico.com.do","elperiodico.com.do@gmai.com","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA"]}]}</script>

<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/td-plugin-multi-purpose-v3528ba89f1fadf86774c04367c02ce85f976d336.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/td-theme-va479b1e3d60100da1ac19b7c0d71f8b4b3262f13.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/td-legacy-framework-front-style-ve0f0263d81ab1130da5ea80f18883bff6e950453.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/td-standard-pack-framework-front-style-v0828fc9a5f3e51ad4c7bfd3b6b16d65b7fae9d86.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/css/item/tdb_front_style-v03e2985b138c0736f8a5d848e4201cd6882f2ff3.css' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elperiodico.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elperiodico.com.do/wp-json/wp/v2/posts/177746" />

<meta name="theme-color" content="#ff7f00" />
<meta name="msapplication-navbutton-color" content="#ff7f00" />
<meta name="apple-mobile-web-app-status-bar-style" content="#ff7f00" />

<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"529f16e98d","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico.com.do\/wp-admin\/","wpRestNonce":"529f16e98d","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elperiodico.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3d9d6ff7-bb4d-46ef-9e6d-5065bd05b9c9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Elperiodico.com.do";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones";
oneSignal_options['welcomeNotification']['url'] = "https://www.elperiodico.com.do";
oneSignal_options['path'] = "https://www.elperiodico.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0654afc0-ce06-4b31-9757-37165e976417";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Queremos mostrarte notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificacion de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede desuscribirse en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "elperiodico.com.do";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click por permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones de nuevo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar la notificación del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBISRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DARSE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '10px';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/?amp"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico.com.do/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/",
                    "name": "Clima-RD: nublados ocasionales con lluvias y aisladas ráfagas de viento en la..."                                
                }
            }    
        ]
    }
</script>
<style type="text/css"></style>
<script type="text/javascript"></script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff7f00;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff7f00;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff7f00;
                }
                .tdm-btn-style1 {
					background-color: #ff7f00;
				}
				.tdm-btn-style2:before {
				    border-color: #ff7f00;
				}
				.tdm-btn-style2 {
				    color: #ff7f00;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff7f00;
                    -moz-box-shadow: 0 2px 16px #ff7f00;
                    box-shadow: 0 2px 16px #ff7f00;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff7f00;
                    -moz-box-shadow: 0 4px 26px #ff7f00;
                    box-shadow: 0 4px 26px #ff7f00;
				}
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16038465-3', 'auto' );
ga('send', 'pageview');</script>

<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-177746 single-format-standard td-standard-pack clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde global-block-template-12 td-life-news single_template_3 aa-prefix-elper-  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#57323b2732253e38333e34387934383a79333817303a363e3b7934383a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-135232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li>
<li id="menu-item-135233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-135235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li id="menu-item-135237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
<li id="menu-item-135239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/"> 

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_a70" class="tdc-zone"><div class="tdc_zone tdi_2_1d1  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_1d1{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_1d1{
position:relative;
}
}

</style>
<div class="tdi_1_a70_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_a70_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_ff0" class="tdc-row"><div class="vc_row tdi_4_b63  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_b63,
                .tdi_4_b63 .tdc-columns{
                    min-height: 0;
                }.tdi_4_b63,
				.tdi_4_b63 .tdc-columns{
				    display: block;
				}.tdi_4_b63 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_b63{
padding-top:10px !important;
padding-bottom:16px !important;
position:relative;
}
}

</style>
<div class="tdi_3_ff0_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_ff0_rand_style{
background-color:rgba(224,215,215,0.76) !important;
}
}
 </style></div><div class="vc_column tdi_6_331  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_331{
                    vertical-align: baseline;
                }.tdi_6_331 > .wpb_wrapper,
				.tdi_6_331 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_331 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_331 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_7a3 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_7_7a3">
<style>
/* custom css */
.tdi_7_7a3 .tdb-logo-a,
                .tdi_7_7a3 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_7_7a3 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_7a3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_7a3 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_7a3 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_7a3 .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_7_7a3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_7a3 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_7a3 .tdb-logo-img{
                    max-width: 250px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_7_7a3 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:74px !important;font-weight:800 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo-1.png" alt="" title="" /></span></a></div></div> </div></div></div></div><div id="tdi_8_bb3" class="tdc-row"><div class="vc_row tdi_9_6b0  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9_6b0,
                .tdi_9_6b0 .tdc-columns{
                    min-height: 0;
                }.tdi_9_6b0,
				.tdi_9_6b0 .tdc-columns{
				    display: block;
				}.tdi_9_6b0 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9_6b0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9_6b0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_6b0{
position:relative;
}
}

</style>
<div class="tdi_8_bb3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_bb3_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_11_710  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_11_710{
                    vertical-align: baseline;
                }.tdi_11_710 > .wpb_wrapper,
				.tdi_11_710 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_710 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_710 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_710{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_710{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_732 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_12_732">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_732{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_732{
                    display: inline-block;
                }.tdi_12_732 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_732 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_732 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_14_007  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_14_007{
                    vertical-align: baseline;
                }.tdi_14_007 > .wpb_wrapper,
				.tdi_14_007 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14_007 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14_007 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_007{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_007{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_15_73a td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_15_73a">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_73a{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_73a{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_15_73a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_15_73a .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_16_317" class="tdc-zone"><div class="tdc_zone tdi_17_332  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_17_332{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18_6a3" class="tdc-row"><div class="vc_row tdi_19_c78  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_19_c78,
                .tdi_19_c78 .tdc-columns{
                    min-height: 0;
                }.tdi_19_c78,
				.tdi_19_c78 .tdc-columns{
				    display: block;
				}.tdi_19_c78 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_19_c78 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_c78 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_c78{
position:relative;
}
}

</style>
<div class="tdi_18_6a3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_6a3_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_21_2a3  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_2a3{
                    vertical-align: baseline;
                }.tdi_21_2a3 > .wpb_wrapper,
				.tdi_21_2a3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_2a3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_2a3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_21_2a3{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_2a3{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_22_303 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_22_303">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_303{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_303{
                    display: inline-block;
                }.tdi_22_303 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_22_303 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_303 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_24_33c  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_24_33c{
                    vertical-align: baseline;
                }.tdi_24_33c > .wpb_wrapper,
				.tdi_24_33c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_33c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_33c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_33c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_33c{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25_7c7 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_25_7c7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_7c7{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_7c7{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_25_7c7 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_7c7 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26_632" class="tdc-zone"><div class="tdc_zone tdi_27_3ec  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27_3ec{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_27_3ec{
position:relative;
}

</style>
<div class="tdi_26_632_rand_style td-element-style"><style>
.tdi_26_632_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_28_a2a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_29_7f3  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29_7f3,
                .tdi_29_7f3 .tdc-columns{
                    min-height: 0;
                }.tdi_29_7f3,
				.tdi_29_7f3 .tdc-columns{
				    display: block;
				}.tdi_29_7f3 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29_7f3 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_29_7f3 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29_7f3.tdc-row-content-vert-center,
                    .tdi_29_7f3.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_7f3.tdc-row-content-vert-bottom,
                    .tdi_29_7f3.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_7f3.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_7f3.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_7f3{
padding-top:1px !important;
padding-bottom:1px !important;
position:relative;
}

.tdi_29_7f3 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_7f3{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_28_a2a_rand_style td-element-style"><style>
.tdi_28_a2a_rand_style{
background-color:#e55b00 !important;
}
 
.tdi_28_a2a_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #555555 !important;
}
</style></div><div class="vc_column tdi_31_2aa  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_31_2aa{
                    vertical-align: baseline;
                }.tdi_31_2aa > .wpb_wrapper,
				.tdi_31_2aa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_2aa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_2aa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_2aa{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32_332 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_32_332">
<style>

/* inline tdc_css att */

.tdi_32_332{
margin-top:-4px !important;
margin-bottom:-4px !important;
}

</style>
<style>
/* custom css */
.tdi_32_332{
                    display: inline-block;
                }.tdi_32_332 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Work Sans !important;font-size:14px !important;line-height:40px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes, febrero 15, 2021</div></div></div> </div></div><div class="vc_column tdi_34_047  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_34_047{
                    vertical-align: baseline;
                }.tdi_34_047 > .wpb_wrapper,
				.tdi_34_047 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_047 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_047 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34_047{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_b7a tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_35_b7a">
<style>
.tdi_36_b77 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 34.2px;
				}.tdi_36_b77 .tdm-social-item i.td-icon-twitter,
				.tdi_36_b77 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_b77 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_b77 .tdm-social-item i.td-icon-blogger,
				.tdi_36_b77 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_36_b77 .tdm-social-item{
					width: 34.2px;
					height: 34.2px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_36_b77 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_b77 .tdm-social-item i,
				.tds-team-member2 .tdi_36_b77.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_36_b77 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_b77.tds-social1 .tdm-social-item:hover i{
					color: #555555;
				}.tdi_36_b77 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_b77"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="elperiodico.com.do@gmail.com" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="elperiodico.com.do@gmail.com" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_37_979" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_38_100  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38_100,
                .tdi_38_100 .tdc-columns{
                    min-height: 0;
                }.tdi_38_100,
				.tdi_38_100 .tdc-columns{
				    display: block;
				}.tdi_38_100 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_100{
margin-bottom:0px !important;
}

.tdi_38_100 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_40_acc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_acc{
                    vertical-align: baseline;
                }.tdi_40_acc > .wpb_wrapper,
				.tdi_40_acc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40_acc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40_acc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40_acc{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_39_775_rand_style td-element-style"><style>
.tdi_39_775_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42_602  td_separator_solid td_separator_center"><span style="border-color:#ffffff;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_42_602{
margin-top:0px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style></div></div></div></div></div><div id="tdi_43_a1a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_44_622  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_44_622,
                .tdi_44_622 .tdc-columns{
                    min-height: 0;
                }.tdi_44_622{
					position: relative;
				}.tdi_44_622 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_44_622 .tdc-row-divider-bottom .tdm-svg{
					fill: #ffffff;
				}.tdi_44_622 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_44_622 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_44_622,
				.tdi_44_622 .tdc-columns{
				    display: block;
				}.tdi_44_622 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_622{
margin-top:0px !important;
padding-top:56px !important;
padding-bottom:16px !important;
position:relative;
}

.tdi_44_622 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_622{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_43_a1a_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_43_a1a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.elperiodico.com.do/wp-content/uploads/2020/05/bg-1.gif") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_43_a1a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_46_a77  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_a77{
                    vertical-align: baseline;
                }.tdi_46_a77 > .wpb_wrapper,
				.tdi_46_a77 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_a77 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_a77 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47_677 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_47_677">
<style>

/* inline tdc_css att */

.tdi_47_677{
margin-top:-30px !important;
padding-bottom:62px !important;
}

</style>
<style>
/* custom css */
.tdi_47_677 .tdb-logo-a,
                .tdi_47_677 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_47_677 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47_677 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47_677 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_47_677 .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_47_677 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_47_677 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_677 .tdb-logo-img{
                    max-width: 250px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo.png" src="https://www.elperiodico.com.do/wp-content/uploads/2020/07/Periodico_logo_65f43499ef76ef46719689e920a98aa9.png" alt="" title="" width="528" /></span></a></div></div> </div></div></div></div><div id="tdi_48_127" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_49_a20  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_49_a20,
                .tdi_49_a20 .tdc-columns{
                    min-height: 0;
                }.tdi_49_a20{
					position: relative;
				}.tdi_49_a20 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_49_a20 .tdc-row-divider-top .tdm-svg{
					fill: #c4c4c4;
				}.tdi_49_a20 .tdc-row-divider-top .tdc-divider-space{
					background-color: #c4c4c4;
				
					top: 100%;
				    height: px;
				}.tdi_49_a20 .tdc-row-divider-top{
				    top: px;
				}.tdi_49_a20,
				.tdi_49_a20 .tdc-columns{
				    display: block;
				}.tdi_49_a20 .tdc-columns{
				    width: 100%;
				}
</style><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_51_73f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_73f{
                    vertical-align: baseline;
                }.tdi_51_73f > .wpb_wrapper,
				.tdi_51_73f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51_73f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_73f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51_73f{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_73f { 
display:none !important;
} }

</style>
<div class="tdi_50_73b_rand_style td-element-style"><style>
.tdi_50_73b_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"></div></div></div></div><div id="tdi_52_875" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53_061  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_53_061,
                .tdi_53_061 .tdc-columns{
                    min-height: 0;
                }.tdi_53_061,
				.tdi_53_061 .tdc-columns{
				    display: block;
				}.tdi_53_061 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53_061 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_53_061 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_53_061.tdc-row-content-vert-center,
                    .tdi_53_061.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_53_061.tdc-row-content-vert-bottom,
                    .tdi_53_061.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_53_061.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_53_061.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_53_061{
position:relative;
}

.tdi_53_061 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_061{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_52_875_rand_style td-element-style"><style>
.tdi_52_875_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_55_773  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_55_773{
                    vertical-align: baseline;
                }.tdi_55_773 > .wpb_wrapper,
				.tdi_55_773 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_773 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_773 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55_773{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_57_690  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_57_690{
                    vertical-align: baseline;
                }.tdi_57_690 > .wpb_wrapper,
				.tdi_57_690 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_690 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_690 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_690{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_58_677 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_58_677" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_58_677{
margin-bottom:10px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_677 .td_block_inner{
                    text-align: center;
                }.tdi_58_677 .tdb-menu > li .tdb-menu-sep,
                .tdi_58_677 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_58_677 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_58_677 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_58_677 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_58_677 .tdb-menu > li > a,
                .tdi_58_677 .td-subcat-more{
                    color: #808183;
                }.tdi_58_677 .tdb-menu > li > a,
                .tdi_58_677 .td-subcat-more,
                .tdi_58_677 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_58_677 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_58_677 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_58_677 .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_58_677 .tdb-menu .tdb-normal-menu ul,
                .tdi_58_677 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_58_677:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_58_677 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_58_677 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_58_677 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_677 .tdb-menu > li > a,
                .tdi_58_677 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_58_677 .tdb-menu > li > a,
                .tdi_58_677 .td-subcat-more,
                .tdi_58_677 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_58_677 .tdb-menu > li.current-menu-item > a,
				.tdi_58_677 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_58_677 .tdb-menu > li.current-category-ancestor > a,
				.tdi_58_677 .tdb-menu > li:hover > a,
				.tdi_58_677 .tdb-menu > li.tdb-hover > a,
				.tdi_58_677 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_58_677 .tdb-menu > li > a:after,
				.tdi_58_677 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_58_677 .tdb-menu > li.current-menu-item > a:after,
				.tdi_58_677 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_58_677 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_58_677 .tdb-menu > li:hover > a:after,
				.tdi_58_677 .tdb-menu > li.tdb-hover > a:after,
				.tdi_58_677 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_58_677 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_58_677 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_58_677 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_58_677 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_58_677 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_58_677 .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_58_677 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61_7aa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_61_7aa">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61_7aa class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/pandemia-estados-unidos-497-174-muertos-y-28-2-millones-de-infectados/" rel="bookmark" class="td-image-wrap " title="Pandemia: Estados Unidos  497.174 muertos  y  28.2 millones de infectados"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/virus-eeuu.jpg?resize=324%2C330&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/pandemia-estados-unidos-497-174-muertos-y-28-2-millones-de-infectados/" rel="bookmark" title="Pandemia: Estados Unidos  497.174 muertos  y  28.2 millones de infectados">Pandemia: Estados Unidos 497.174 muertos y 28.2 millones de infectados</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T08:06:52-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/pandemia-estados-unidos-497-174-muertos-y-28-2-millones-de-infectados/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Redacción Internacional.- Estados Unidos alcanzó hoy 28.261.470 casos confirmados del coronavirus y 497.174 muertos por la enfermedad del covid-19, de acuerdo con el recuento...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/" rel="bookmark" class="td-image-wrap " title="Clima-RD: nublados ocasionales con lluvias y aisladas ráfagas de viento en la tarde"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>

<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/" rel="bookmark" title="Clima-RD: nublados ocasionales con lluvias y aisladas ráfagas de viento en la tarde">Clima-RD: nublados ocasionales con lluvias y aisladas ráfagas de viento en la tarde</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T07:58:00-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">INFORME DEL TIEMPO
Lunes 15 de febrero de 2021 a las 6:00 a.m. Válido hasta el lunes 15 de febrero de 2021 a las 6:00...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/pld-cree-que-hubo-mas-del-50-de-participacion-en-sus-elecciones-internas/" rel="bookmark" class="td-image-wrap " title="PLD cree que hubo más del 50 % de participación en sus elecciones internas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/El-PLD-acude-al-Constitucional-para-reclamar-dos-diputaciones.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/pld-cree-que-hubo-mas-del-50-de-participacion-en-sus-elecciones-internas/" rel="bookmark" title="PLD cree que hubo más del 50 % de participación en sus elecciones internas">PLD cree que hubo más del 50 % de participación en sus elecciones internas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T07:00:42-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/pld-cree-que-hubo-mas-del-50-de-participacion-en-sus-elecciones-internas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Santo Domingo.- Los organizadores del congreso del El Partido de la Liberación Dominicana (PLD) creen que este domingo hubo más de un 50 %...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/la-ue-estudia-varias-opciones-para-facilitar-los-viajes-este-verano/" rel="bookmark" class="td-image-wrap " title="La UE estudia varias opciones para facilitar los viajes este verano"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/c32bc36bc427c953ad0a8a6ae1ee47e9f2c96583w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/la-ue-estudia-varias-opciones-para-facilitar-los-viajes-este-verano/" rel="bookmark" title="La UE estudia varias opciones para facilitar los viajes este verano">La UE estudia varias opciones para facilitar los viajes este verano</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T06:58:57-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/la-ue-estudia-varias-opciones-para-facilitar-los-viajes-este-verano/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
París,- El comisario europeo del Mercado Interior, Thierry Breton, explicó este lunes que están estudiando &quot;una paleta de recomendaciones&quot; para viajar sin restricciones este...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/los-casos-sintomaticos-caen-un-94-entre-los-vacunados-segun-un-estudio-israeli/" rel="bookmark" class="td-image-wrap " title="Los casos sintomáticos caen un 94% entre los vacunados según un estudio israelí"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/0ac4bc30375720a6685f4f99a32ff57aac2cc07cw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/los-casos-sintomaticos-caen-un-94-entre-los-vacunados-segun-un-estudio-israeli/" rel="bookmark" title="Los casos sintomáticos caen un 94% entre los vacunados según un estudio israelí">Los casos sintomáticos caen un 94% entre los vacunados según un estudio israelí</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T06:57:59-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/los-casos-sintomaticos-caen-un-94-entre-los-vacunados-segun-un-estudio-israeli/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Jerusalén.- El mayor estudio realizado hasta el momento en Israel, entre 1,2 millones de personas, muestra una reducción del 94% de infecciones sintomáticas entre...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_7aa" data-td_block_id="tdi_61_7aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_61_7aa" data-td_block_id="tdi_61_7aa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_776 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_62_776">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62_776 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/asi-fue-el-primer-concierto-de-gilberto-santa-rosa-con-publico-presencial/" rel="bookmark" class="td-image-wrap " title="Así fue el primer concierto de Gilberto Santa Rosa con público presencial"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Gilberto5.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/asi-fue-el-primer-concierto-de-gilberto-santa-rosa-con-publico-presencial/" rel="bookmark" title="Así fue el primer concierto de Gilberto Santa Rosa con público presencial">Así fue el primer concierto de Gilberto Santa Rosa con público presencial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T06:48:40-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/asi-fue-el-primer-concierto-de-gilberto-santa-rosa-con-publico-presencial/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Miami, Florida.  Una vez más Gilberto Santa Rosa hace historia, esto luego convertirse en el primer artista que logra presentarse ante su público en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/nueva-york-arranca-una-semana-de-la-moda-virtual-y-sin-grandes-nombres/" rel="bookmark" class="td-image-wrap " title="Nueva York arranca una Semana de la Moda virtual y sin grandes nombres"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/7d44761ca047e8edf18c026f6145882d9a102938w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/nueva-york-arranca-una-semana-de-la-moda-virtual-y-sin-grandes-nombres/" rel="bookmark" title="Nueva York arranca una Semana de la Moda virtual y sin grandes nombres">Nueva York arranca una Semana de la Moda virtual y sin grandes nombres</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T06:44:34-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/nueva-york-arranca-una-semana-de-la-moda-virtual-y-sin-grandes-nombres/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York,- Nueva York arranca una Semana de la Moda en la que predominan las presentaciones virtuales y están ausentes los grandes nombres de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/14/bad-bunny-y-rosalia-estrenan-el-video-de-su-colaboracion-la-noche-de-anoche/" rel="bookmark" class="td-image-wrap " title="Bad Bunny y Rosalía estrenan el vídeo de su colaboración &#8220;La noche de anoche&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/maxresdefault-9.jpg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:03:38</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/14/bad-bunny-y-rosalia-estrenan-el-video-de-su-colaboracion-la-noche-de-anoche/" rel="bookmark" title="Bad Bunny y Rosalía estrenan el vídeo de su colaboración &#8220;La noche de anoche&#8221;">Bad Bunny y Rosalía estrenan el vídeo de su colaboración &#8220;La noche de anoche&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T14:51:30-04:00">febrero 14, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/14/bad-bunny-y-rosalia-estrenan-el-video-de-su-colaboracion-la-noche-de-anoche/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">San Juan.- El cantante puertorriqueño Bad Bunny y la española Rosalía estrenaron este domingo el vídeo de su colaboración &quot;La noche de anoche&quot; incluida...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
 <div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/14/yuri-como-no-voy-a-creer-en-el-amor-despues-de-tantos-anos-casada/" rel="bookmark" class="td-image-wrap " title="Yuri: &#8220;¿Cómo no voy a creer en el amor después de tantos años casada?&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Yuri-e1613255785994.jpg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:00:24</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/14/yuri-como-no-voy-a-creer-en-el-amor-despues-de-tantos-anos-casada/" rel="bookmark" title="Yuri: &#8220;¿Cómo no voy a creer en el amor después de tantos años casada?&#8221;">Yuri: &#8220;¿Cómo no voy a creer en el amor después de tantos años casada?&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T08:00:27-04:00">febrero 14, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/14/yuri-como-no-voy-a-creer-en-el-amor-despues-de-tantos-anos-casada/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">México,.- En vísperas de San Valentín, la cantante mexicana Yuri publica su nuevo tema, &quot;¿Dónde quedo yo?&quot;, dedicada a los corazones rotos. Pero en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/13/cuando-la-pandemia-apago-el-carnaval-de-rio-de-janeiro/" rel="bookmark" class="td-image-wrap " title="Cuando la pandemia apagó el Carnaval de Río de Janeiro"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Rio-de-janeiro.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/13/cuando-la-pandemia-apago-el-carnaval-de-rio-de-janeiro/" rel="bookmark" title="Cuando la pandemia apagó el Carnaval de Río de Janeiro">Cuando la pandemia apagó el Carnaval de Río de Janeiro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-13T18:34:31-04:00">febrero 13, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/13/cuando-la-pandemia-apago-el-carnaval-de-rio-de-janeiro/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Río de Janeiro, .- El silencio de la samba ensordece hoy a Río de Janeiro. Este sábado de carnaval no hay música en las...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_776" data-td_block_id="tdi_62_776"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_62_776" data-td_block_id="tdi_62_776"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63_330 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_63_330">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_63_330 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/13/paranormal-activity-regresara-en-2022-con-una-nueva-version/" rel="bookmark" class="td-image-wrap " title="&#8220;Paranormal Activity&#8221; regresará en 2022 con una nueva versión"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/746e94676deb68fb56e8a14d2a96afdc96d9a947w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/13/paranormal-activity-regresara-en-2022-con-una-nueva-version/" rel="bookmark" title="&#8220;Paranormal Activity&#8221; regresará en 2022 con una nueva versión">&#8220;Paranormal Activity&#8221; regresará en 2022 con una nueva versión</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-13T09:20:05-04:00">febrero 13, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/13/paranormal-activity-regresara-en-2022-con-una-nueva-version/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.),.- &quot;Paranormal Activity&quot;, una de las sagas de terror más exitosas de los últimos años, regresará a la gran pantalla en 2022...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/la-llorona-un-filme-que-clama-justicia-contra-el-genocidio-guatemalteco/" rel="bookmark" class="td-image-wrap " title="&#8220;La Llorona&#8221;, un filme que clama justicia contra el genocidio guatemalteco"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/a5320aff872eb86baff90f25df9949ad2f34c8few.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/la-llorona-un-filme-que-clama-justicia-contra-el-genocidio-guatemalteco/" rel="bookmark" title="&#8220;La Llorona&#8221;, un filme que clama justicia contra el genocidio guatemalteco">&#8220;La Llorona&#8221;, un filme que clama justicia contra el genocidio guatemalteco</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T15:40:42-04:00">febrero 11, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/11/la-llorona-un-filme-que-clama-justicia-contra-el-genocidio-guatemalteco/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Guatemala,- El revuelo de la histórica nominación de la película guatemalteca &quot;La Llorona&quot; a los Globos de Oro este año y su reciente aparición...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/marianna-vargas-juramentada-como-directora-de-dgcine/" rel="bookmark" class="td-image-wrap " title="Marianna Vargas, juramentada como directora de DGCINE"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Et40JnzXMAcgW0o.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/marianna-vargas-juramentada-como-directora-de-dgcine/" rel="bookmark" title="Marianna Vargas, juramentada como directora de DGCINE">Marianna Vargas, juramentada como directora de DGCINE</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T09:14:04-04:00">febrero 11, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/11/marianna-vargas-juramentada-como-directora-de-dgcine/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La ministra de Cultura, Carmen Heredia, juramentó este miércoles a Marianna Vargas como directora general de la Dirección General de Cine (DGCINE). Este evento...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/kate-winslet-sera-una-detective-rural-para-hbo-en-mare-of-easttown/" rel="bookmark" class="td-image-wrap " title="Kate Winslet será una detective rural para HBO en &#8220;Mare of Easttown&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/de0ea107b9afa3927666d1c4e23211a11ebacd8aw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/kate-winslet-sera-una-detective-rural-para-hbo-en-mare-of-easttown/" rel="bookmark" title="Kate Winslet será una detective rural para HBO en &#8220;Mare of Easttown&#8221;">Kate Winslet será una detective rural para HBO en &#8220;Mare of Easttown&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T06:17:56-04:00">febrero 11, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/11/kate-winslet-sera-una-detective-rural-para-hbo-en-mare-of-easttown/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- Kate Winslet presentó hoy &quot;Mare of Easttown&quot;, una de las apuestas destacadas de HBO para este año y en la que...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/gina-carano-no-volvera-a-star-wars-tras-comparar-ee-uu-con-el-nazismo/" rel="bookmark" class="td-image-wrap " title="Gina Carano no volverá a &#8220;Star Wars&#8221; tras comparar EE.UU. con el nazismo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/44dc02343d0b84b1865bb13b790fe3936a28265dw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/gina-carano-no-volvera-a-star-wars-tras-comparar-ee-uu-con-el-nazismo/" rel="bookmark" title="Gina Carano no volverá a &#8220;Star Wars&#8221; tras comparar EE.UU. con el nazismo">Gina Carano no volverá a &#8220;Star Wars&#8221; tras comparar EE.UU. con el nazismo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T06:14:32-04:00">febrero 11, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/11/gina-carano-no-volvera-a-star-wars-tras-comparar-ee-uu-con-el-nazismo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EEUU).- Gina Carano, una de las caras más conocidas de &quot;The Mandalorian&quot;, no volverá a las historias de &quot;Star Wars&quot; debido a...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_63_330" data-td_block_id="tdi_63_330"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_63_330" data-td_block_id="tdi_63_330"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64_313 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_64_313">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_64_313 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/docentes-de-ingles-de-la-rd-apoya-a-propuesta-de-ley-de-ingles-como-segunda-lengua/" rel="bookmark" class="td-image-wrap " title="Docentes de Inglés de la RD apoya a propuesta de ley de inglés como segunda lengua"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Profesores-de-inglés-1024x550-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/docentes-de-ingles-de-la-rd-apoya-a-propuesta-de-ley-de-ingles-como-segunda-lengua/" rel="bookmark" title="Docentes de Inglés de la RD apoya a propuesta de ley de inglés como segunda lengua">Docentes de Inglés de la RD apoya a propuesta de ley de inglés como segunda lengua</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T06:53:14-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/docentes-de-ingles-de-la-rd-apoya-a-propuesta-de-ley-de-ingles-como-segunda-lengua/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">DSANTO DOMINGO, R. D.-  La Asociación de Docentes de Inglés de la República Dominicana (DRTESOL), expresó el apoyo formal de los docentes de inglés...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/14/video-los-tatuajes-de-pareja-entre-el-amor-eterno-y-el-fatidico-error/" rel="bookmark" class="td-image-wrap " title="VIDEO: Los tatuajes de pareja, entre el amor eterno y el fatídico error"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/maxresdefault-7.jpg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:01:13</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/14/video-los-tatuajes-de-pareja-entre-el-amor-eterno-y-el-fatidico-error/" rel="bookmark" title="VIDEO: Los tatuajes de pareja, entre el amor eterno y el fatídico error">VIDEO: Los tatuajes de pareja, entre el amor eterno y el fatídico error</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T08:07:35-04:00">febrero 14, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/14/video-los-tatuajes-de-pareja-entre-el-amor-eterno-y-el-fatidico-error/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">México, (EFE).- Debajo del tatuaje con forma de rosa que cubre una costilla de Elizabeth Lara hay una historia de desamor que la ha...</div>
</div>
</div>
 </div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/05/chefs-europeos-promueven-el-consumo-sostenible-de-productos-del-mar/" rel="bookmark" class="td-image-wrap " title="Chefs europeos promueven el consumo sostenible de productos del mar"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Joan-Roca.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/05/chefs-europeos-promueven-el-consumo-sostenible-de-productos-del-mar/" rel="bookmark" title="Chefs europeos promueven el consumo sostenible de productos del mar">Chefs europeos promueven el consumo sostenible de productos del mar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T09:18:10-04:00">febrero 5, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/05/chefs-europeos-promueven-el-consumo-sostenible-de-productos-del-mar/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Bruselas.- La Comisión Europea ha lanzado &quot;Saborea el océano&quot;, una nueva campaña en las redes sociales en la que los mejores chefs de nueve...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/30/altice-remodela-su-tienda-de-san-cristobal-con-concepto-innovador-e-incorpora-mejores-practicas-ambientales/" rel="bookmark" class="td-image-wrap " title="Altice remodela su tienda de San Cristóbal con concepto innovador e incorpora mejores prácticas ambientales"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Personal-de-Atencion-al-cliente-Altice-San-Cristobal-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/30/altice-remodela-su-tienda-de-san-cristobal-con-concepto-innovador-e-incorpora-mejores-practicas-ambientales/" rel="bookmark" title="Altice remodela su tienda de San Cristóbal con concepto innovador e incorpora mejores prácticas ambientales">Altice remodela su tienda de San Cristóbal con concepto innovador e incorpora mejores prácticas ambientales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-30T12:49:28-04:00">enero 30, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/30/altice-remodela-su-tienda-de-san-cristobal-con-concepto-innovador-e-incorpora-mejores-practicas-ambientales/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En sus procesos de servicio usa el mínimo de papel al contar con firma digital
San Cristóbal. La empresa de telecomunicaciones Altice Dominicana, cumpliendo con...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/30/el-imtsag-de-unibe-y-salud-publica-firman-convenio-de-colaboracion/" rel="bookmark" class="td-image-wrap " title="El Imtsag de Unibe y Salud Pública firman convenio de colaboración"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/DSC_5959-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/30/el-imtsag-de-unibe-y-salud-publica-firman-convenio-de-colaboracion/" rel="bookmark" title="El Imtsag de Unibe y Salud Pública firman convenio de colaboración">El Imtsag de Unibe y Salud Pública firman convenio de colaboración</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-30T12:43:08-04:00">enero 30, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/30/el-imtsag-de-unibe-y-salud-publica-firman-convenio-de-colaboracion/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Santo Domingo. Las autoridades del Ministerio de Salud Pública (MSP), y la Universidad Iberoamericana (Unibe), suscribieron un acuerdo de cooperación interinstitucional en alianza público-...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_64_313" data-td_block_id="tdi_64_313"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_64_313" data-td_block_id="tdi_64_313"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_303 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_65_303">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_65_303 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/" rel="bookmark" class="td-image-wrap " title="Transparencia y truños"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Milagros-Ortiz-Bosch.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/" rel="bookmark" title="Transparencia y truños">Transparencia y truños</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T07:27:16-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Cristhian Jiménez
Santo Domingo. En la tradición dominicana la transparencia es rara especie que habita en la boca de políticos opositores y en peligro de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/" rel="bookmark" class="td-image-wrap " title="EN VIVO: Rueda ds prensa de la directora de Ética gubernamental"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/sddefault-7.jpg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:00:00</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/" rel="bookmark" title="EN VIVO: Rueda ds prensa de la directora de Ética gubernamental">EN VIVO: Rueda ds prensa de la directora de Ética gubernamental</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T18:01:52-04:00">febrero 11, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/08/en-especial-lo-corrompio-todo/" rel="bookmark" class="td-image-wrap " title="En Especial: Lo corrompió todo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/412fbf72camaradecuenta-df325fa1b8a0648cc2c2778788658595-1200x600-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>

<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/08/en-especial-lo-corrompio-todo/" rel="bookmark" title="En Especial: Lo corrompió todo">En Especial: Lo corrompió todo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T09:04:49-04:00">febrero 8, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/08/en-especial-lo-corrompio-todo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por Cristhian Jiménez
Santo Domingo. Esta vez la corrupción se extendió a los órganos de control y fiscalización, al extremo de que los miembros de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/08/procesos-judiciales-lentos/" rel="bookmark" class="td-image-wrap " title="Procesos judiciales lentos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/AJ4A84445-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/08/procesos-judiciales-lentos/" rel="bookmark" title="Procesos judiciales lentos">Procesos judiciales lentos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T09:02:12-04:00">febrero 8, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/08/procesos-judiciales-lentos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
POR JUAN T H
Sigo creyendo en la honestidad de la magistrada Mirian Germán, en su capacidad como jurista con una experiencia que supera los...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/01/desconchar-el-transporte-publico/" rel="bookmark" class="td-image-wrap " title="“Desconchar” el transporte público"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Omsa.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/01/desconchar-el-transporte-publico/" rel="bookmark" title="“Desconchar” el transporte público">“Desconchar” el transporte público</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T07:40:20-04:00">febrero 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/01/desconchar-el-transporte-publico/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial: Cristhian Jiménez
“Desconchar” el arcaico, inseguro, ineficiente, contaminante, estresante, indigno sistema de transporte de pasajeros es antiquísima aspiración de los dominicanos.
Que falsos sindicalistas...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_303" data-td_block_id="tdi_65_303"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_303" data-td_block_id="tdi_65_303"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_67_9a7  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_67_9a7{
                    vertical-align: baseline;
                }.tdi_67_9a7 > .wpb_wrapper,
				.tdi_67_9a7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_9a7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_9a7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67_9a7{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_68_0f2 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_68_0f2">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>BUSCAR</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_69_b66" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_70_ade  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_70_ade,
                .tdi_70_ade .tdc-columns{
                    min-height: 0;
                }.tdi_70_ade,
				.tdi_70_ade .tdc-columns{
				    display: block;
				}.tdi_70_ade .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_ade{
position:relative;
}

.tdi_70_ade .td_block_wrap{ text-align:left }

</style>
<div class="tdi_69_b66_rand_style td-element-style"><style>
.tdi_69_b66_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_72_271  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_271{
                    vertical-align: baseline;
                }.tdi_72_271 > .wpb_wrapper,
				.tdi_72_271 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72_271 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72_271 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72_271{
margin-bottom:20px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74_2c7  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_74_2c7{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_73_736_rand_style td-element-style"><style>
.tdi_73_736_rand_style{
background-color:#ffffff !important;
}
 </style></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_75_216 td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_75_216{
margin-top:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_216 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_75_216.td-a-rec{
					text-align: center;
				}.tdi_75_216 .td-element-style{
					z-index: -1;
				}.tdi_75_216.td-a-rec-img img{
				    max-width: 984px;
				    width: 100%;
				}
</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="elper-1817197204"><a href="https://www.youtube.com/watch?v=Csa02P3PAEU&#038;pbjreload=101"><img loading="lazy" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/unnamed.png?fit=590%2C100&#038;ssl=1" alt="" class="no-lazyload" width="590" height="100" style="display: inline-block;" /></a></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_76_0e7" class="tdc-zone"><div class="tdc_zone tdi_77_255  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_77_255{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

.tdi_77_255{
position:relative;
}

</style>
<div class="tdi_76_0e7_rand_style td-element-style"><style>
.tdi_76_0e7_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_78_203" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_79_a3a  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_79_a3a,
                .tdi_79_a3a .tdc-columns{
                    min-height: 0;
                }.tdi_79_a3a,
				.tdi_79_a3a .tdc-columns{
				    display: block;
				}.tdi_79_a3a .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_a3a {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_79_a3a .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_79_a3a.tdc-row-content-vert-center,
                    .tdi_79_a3a.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_79_a3a.tdc-row-content-vert-bottom,
                    .tdi_79_a3a.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_79_a3a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_79_a3a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_a3a{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_81_766  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_81_766{
                    vertical-align: baseline;
                }.tdi_81_766 > .wpb_wrapper,
				.tdi_81_766 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81_766 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_766 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_81_766{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_82_945 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_82_945">
<style>

/* inline tdc_css att */

.tdi_82_945{
margin-bottom:4px !important;
}

</style>
<style>
/* custom css */
.tdi_82_945 .tdb-logo-a,
                .tdi_82_945 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_82_945 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_82_945 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_82_945 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_82_945 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_82_945 .tdb-logo-text-title{
                    display: block;
                }.tdi_82_945 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_82_945 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/lm.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_84_143  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_84_143{
                    vertical-align: baseline;
                }.tdi_84_143 > .wpb_wrapper,
				.tdi_84_143 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_143 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_143 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84_143{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_85_966 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_85_966" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_85_966{
margin-bottom:30px !important;
padding-right:20px !important;
padding-bottom:1px !important;
padding-left:20px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_966 .td_block_inner{
                    text-align: center;
                }.tdi_85_966 .tdb-menu > li .tdb-menu-sep,
                .tdi_85_966 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_85_966 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_85_966 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_85_966 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_85_966 .tdb-menu > li > a,
                .tdi_85_966 .td-subcat-more{
                    color: #808183;
                }.tdi_85_966 .tdb-menu > li > a,
                .tdi_85_966 .td-subcat-more,
                .tdi_85_966 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_85_966 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_85_966 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_85_966 .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_85_966 .tdb-menu .tdb-normal-menu ul,
                .tdi_85_966 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_85_966:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_85_966 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_85_966 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_85_966 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_966 .tdb-menu > li > a,
                .tdi_85_966 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_85_966 .tdb-menu > li > a,
                .tdi_85_966 .td-subcat-more,
                .tdi_85_966 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_85_966 .tdb-menu > li.current-menu-item > a,
				.tdi_85_966 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_85_966 .tdb-menu > li.current-category-ancestor > a,
				.tdi_85_966 .tdb-menu > li:hover > a,
				.tdi_85_966 .tdb-menu > li.tdb-hover > a,
				.tdi_85_966 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_85_966 .tdb-menu > li > a:after,
				.tdi_85_966 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_85_966 .tdb-menu > li.current-menu-item > a:after,
				.tdi_85_966 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_85_966 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_85_966 .tdb-menu > li:hover > a:after,
				.tdi_85_966 .tdb-menu > li.tdb-hover > a:after,
				.tdi_85_966 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_85_966 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_85_966 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_85_966 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_85_966 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_85_966 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_85_966 .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_85_966 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_88_37a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_88_37a">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_88_37a class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
 <div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/pandemia-estados-unidos-497-174-muertos-y-28-2-millones-de-infectados/" rel="bookmark" class="td-image-wrap " title="Pandemia: Estados Unidos  497.174 muertos  y  28.2 millones de infectados"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/virus-eeuu.jpg?resize=324%2C330&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/pandemia-estados-unidos-497-174-muertos-y-28-2-millones-de-infectados/" rel="bookmark" title="Pandemia: Estados Unidos  497.174 muertos  y  28.2 millones de infectados">Pandemia: Estados Unidos 497.174 muertos y 28.2 millones de infectados</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T08:06:52-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/pandemia-estados-unidos-497-174-muertos-y-28-2-millones-de-infectados/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Redacción Internacional.- Estados Unidos alcanzó hoy 28.261.470 casos confirmados del coronavirus y 497.174 muertos por la enfermedad del covid-19, de acuerdo con el recuento...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/" rel="bookmark" class="td-image-wrap " title="Clima-RD: nublados ocasionales con lluvias y aisladas ráfagas de viento en la tarde"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/" rel="bookmark" title="Clima-RD: nublados ocasionales con lluvias y aisladas ráfagas de viento en la tarde">Clima-RD: nublados ocasionales con lluvias y aisladas ráfagas de viento en la tarde</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T07:58:00-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">INFORME DEL TIEMPO
Lunes 15 de febrero de 2021 a las 6:00 a.m. Válido hasta el lunes 15 de febrero de 2021 a las 6:00...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/pld-cree-que-hubo-mas-del-50-de-participacion-en-sus-elecciones-internas/" rel="bookmark" class="td-image-wrap " title="PLD cree que hubo más del 50 % de participación en sus elecciones internas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/El-PLD-acude-al-Constitucional-para-reclamar-dos-diputaciones.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/pld-cree-que-hubo-mas-del-50-de-participacion-en-sus-elecciones-internas/" rel="bookmark" title="PLD cree que hubo más del 50 % de participación en sus elecciones internas">PLD cree que hubo más del 50 % de participación en sus elecciones internas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T07:00:42-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/pld-cree-que-hubo-mas-del-50-de-participacion-en-sus-elecciones-internas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Santo Domingo.- Los organizadores del congreso del El Partido de la Liberación Dominicana (PLD) creen que este domingo hubo más de un 50 %...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/la-ue-estudia-varias-opciones-para-facilitar-los-viajes-este-verano/" rel="bookmark" class="td-image-wrap " title="La UE estudia varias opciones para facilitar los viajes este verano"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/c32bc36bc427c953ad0a8a6ae1ee47e9f2c96583w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/la-ue-estudia-varias-opciones-para-facilitar-los-viajes-este-verano/" rel="bookmark" title="La UE estudia varias opciones para facilitar los viajes este verano">La UE estudia varias opciones para facilitar los viajes este verano</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T06:58:57-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/la-ue-estudia-varias-opciones-para-facilitar-los-viajes-este-verano/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
París,- El comisario europeo del Mercado Interior, Thierry Breton, explicó este lunes que están estudiando &quot;una paleta de recomendaciones&quot; para viajar sin restricciones este...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/los-casos-sintomaticos-caen-un-94-entre-los-vacunados-segun-un-estudio-israeli/" rel="bookmark" class="td-image-wrap " title="Los casos sintomáticos caen un 94% entre los vacunados según un estudio israelí"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/0ac4bc30375720a6685f4f99a32ff57aac2cc07cw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/los-casos-sintomaticos-caen-un-94-entre-los-vacunados-segun-un-estudio-israeli/" rel="bookmark" title="Los casos sintomáticos caen un 94% entre los vacunados según un estudio israelí">Los casos sintomáticos caen un 94% entre los vacunados según un estudio israelí</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T06:57:59-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/los-casos-sintomaticos-caen-un-94-entre-los-vacunados-segun-un-estudio-israeli/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Jerusalén.- El mayor estudio realizado hasta el momento en Israel, entre 1,2 millones de personas, muestra una reducción del 94% de infecciones sintomáticas entre...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_37a" data-td_block_id="tdi_88_37a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_88_37a" data-td_block_id="tdi_88_37a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_89_3c3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_89_3c3">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_89_3c3 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/asi-fue-el-primer-concierto-de-gilberto-santa-rosa-con-publico-presencial/" rel="bookmark" class="td-image-wrap " title="Así fue el primer concierto de Gilberto Santa Rosa con público presencial"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Gilberto5.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/asi-fue-el-primer-concierto-de-gilberto-santa-rosa-con-publico-presencial/" rel="bookmark" title="Así fue el primer concierto de Gilberto Santa Rosa con público presencial">Así fue el primer concierto de Gilberto Santa Rosa con público presencial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T06:48:40-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/asi-fue-el-primer-concierto-de-gilberto-santa-rosa-con-publico-presencial/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Miami, Florida.  Una vez más Gilberto Santa Rosa hace historia, esto luego convertirse en el primer artista que logra presentarse ante su público en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/nueva-york-arranca-una-semana-de-la-moda-virtual-y-sin-grandes-nombres/" rel="bookmark" class="td-image-wrap " title="Nueva York arranca una Semana de la Moda virtual y sin grandes nombres"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/7d44761ca047e8edf18c026f6145882d9a102938w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/nueva-york-arranca-una-semana-de-la-moda-virtual-y-sin-grandes-nombres/" rel="bookmark" title="Nueva York arranca una Semana de la Moda virtual y sin grandes nombres">Nueva York arranca una Semana de la Moda virtual y sin grandes nombres</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T06:44:34-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/nueva-york-arranca-una-semana-de-la-moda-virtual-y-sin-grandes-nombres/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York,- Nueva York arranca una Semana de la Moda en la que predominan las presentaciones virtuales y están ausentes los grandes nombres de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/14/bad-bunny-y-rosalia-estrenan-el-video-de-su-colaboracion-la-noche-de-anoche/" rel="bookmark" class="td-image-wrap " title="Bad Bunny y Rosalía estrenan el vídeo de su colaboración &#8220;La noche de anoche&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/maxresdefault-9.jpg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:03:38</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/14/bad-bunny-y-rosalia-estrenan-el-video-de-su-colaboracion-la-noche-de-anoche/" rel="bookmark" title="Bad Bunny y Rosalía estrenan el vídeo de su colaboración &#8220;La noche de anoche&#8221;">Bad Bunny y Rosalía estrenan el vídeo de su colaboración &#8220;La noche de anoche&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T14:51:30-04:00">febrero 14, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/14/bad-bunny-y-rosalia-estrenan-el-video-de-su-colaboracion-la-noche-de-anoche/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">San Juan.- El cantante puertorriqueño Bad Bunny y la española Rosalía estrenaron este domingo el vídeo de su colaboración &quot;La noche de anoche&quot; incluida...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/14/yuri-como-no-voy-a-creer-en-el-amor-despues-de-tantos-anos-casada/" rel="bookmark" class="td-image-wrap " title="Yuri: &#8220;¿Cómo no voy a creer en el amor después de tantos años casada?&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Yuri-e1613255785994.jpg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:00:24</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/14/yuri-como-no-voy-a-creer-en-el-amor-despues-de-tantos-anos-casada/" rel="bookmark" title="Yuri: &#8220;¿Cómo no voy a creer en el amor después de tantos años casada?&#8221;">Yuri: &#8220;¿Cómo no voy a creer en el amor después de tantos años casada?&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T08:00:27-04:00">febrero 14, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/14/yuri-como-no-voy-a-creer-en-el-amor-despues-de-tantos-anos-casada/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">México,.- En vísperas de San Valentín, la cantante mexicana Yuri publica su nuevo tema, &quot;¿Dónde quedo yo?&quot;, dedicada a los corazones rotos. Pero en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/13/cuando-la-pandemia-apago-el-carnaval-de-rio-de-janeiro/" rel="bookmark" class="td-image-wrap " title="Cuando la pandemia apagó el Carnaval de Río de Janeiro"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Rio-de-janeiro.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/13/cuando-la-pandemia-apago-el-carnaval-de-rio-de-janeiro/" rel="bookmark" title="Cuando la pandemia apagó el Carnaval de Río de Janeiro">Cuando la pandemia apagó el Carnaval de Río de Janeiro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-13T18:34:31-04:00">febrero 13, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/13/cuando-la-pandemia-apago-el-carnaval-de-rio-de-janeiro/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Río de Janeiro, .- El silencio de la samba ensordece hoy a Río de Janeiro. Este sábado de carnaval no hay música en las...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_89_3c3" data-td_block_id="tdi_89_3c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_89_3c3" data-td_block_id="tdi_89_3c3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_90_443 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_90_443">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_90_443 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/13/paranormal-activity-regresara-en-2022-con-una-nueva-version/" rel="bookmark" class="td-image-wrap " title="&#8220;Paranormal Activity&#8221; regresará en 2022 con una nueva versión"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/746e94676deb68fb56e8a14d2a96afdc96d9a947w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/13/paranormal-activity-regresara-en-2022-con-una-nueva-version/" rel="bookmark" title="&#8220;Paranormal Activity&#8221; regresará en 2022 con una nueva versión">&#8220;Paranormal Activity&#8221; regresará en 2022 con una nueva versión</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-13T09:20:05-04:00">febrero 13, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/13/paranormal-activity-regresara-en-2022-con-una-nueva-version/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.),.- &quot;Paranormal Activity&quot;, una de las sagas de terror más exitosas de los últimos años, regresará a la gran pantalla en 2022...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/la-llorona-un-filme-que-clama-justicia-contra-el-genocidio-guatemalteco/" rel="bookmark" class="td-image-wrap " title="&#8220;La Llorona&#8221;, un filme que clama justicia contra el genocidio guatemalteco"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/a5320aff872eb86baff90f25df9949ad2f34c8few.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/la-llorona-un-filme-que-clama-justicia-contra-el-genocidio-guatemalteco/" rel="bookmark" title="&#8220;La Llorona&#8221;, un filme que clama justicia contra el genocidio guatemalteco">&#8220;La Llorona&#8221;, un filme que clama justicia contra el genocidio guatemalteco</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T15:40:42-04:00">febrero 11, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/11/la-llorona-un-filme-que-clama-justicia-contra-el-genocidio-guatemalteco/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Guatemala,- El revuelo de la histórica nominación de la película guatemalteca &quot;La Llorona&quot; a los Globos de Oro este año y su reciente aparición...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/marianna-vargas-juramentada-como-directora-de-dgcine/" rel="bookmark" class="td-image-wrap " title="Marianna Vargas, juramentada como directora de DGCINE"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Et40JnzXMAcgW0o.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/marianna-vargas-juramentada-como-directora-de-dgcine/" rel="bookmark" title="Marianna Vargas, juramentada como directora de DGCINE">Marianna Vargas, juramentada como directora de DGCINE</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T09:14:04-04:00">febrero 11, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/11/marianna-vargas-juramentada-como-directora-de-dgcine/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La ministra de Cultura, Carmen Heredia, juramentó este miércoles a Marianna Vargas como directora general de la Dirección General de Cine (DGCINE). Este evento...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/kate-winslet-sera-una-detective-rural-para-hbo-en-mare-of-easttown/" rel="bookmark" class="td-image-wrap " title="Kate Winslet será una detective rural para HBO en &#8220;Mare of Easttown&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/de0ea107b9afa3927666d1c4e23211a11ebacd8aw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/kate-winslet-sera-una-detective-rural-para-hbo-en-mare-of-easttown/" rel="bookmark" title="Kate Winslet será una detective rural para HBO en &#8220;Mare of Easttown&#8221;">Kate Winslet será una detective rural para HBO en &#8220;Mare of Easttown&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T06:17:56-04:00">febrero 11, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/11/kate-winslet-sera-una-detective-rural-para-hbo-en-mare-of-easttown/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- Kate Winslet presentó hoy &quot;Mare of Easttown&quot;, una de las apuestas destacadas de HBO para este año y en la que...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/gina-carano-no-volvera-a-star-wars-tras-comparar-ee-uu-con-el-nazismo/" rel="bookmark" class="td-image-wrap " title="Gina Carano no volverá a &#8220;Star Wars&#8221; tras comparar EE.UU. con el nazismo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/44dc02343d0b84b1865bb13b790fe3936a28265dw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/gina-carano-no-volvera-a-star-wars-tras-comparar-ee-uu-con-el-nazismo/" rel="bookmark" title="Gina Carano no volverá a &#8220;Star Wars&#8221; tras comparar EE.UU. con el nazismo">Gina Carano no volverá a &#8220;Star Wars&#8221; tras comparar EE.UU. con el nazismo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T06:14:32-04:00">febrero 11, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/11/gina-carano-no-volvera-a-star-wars-tras-comparar-ee-uu-con-el-nazismo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EEUU).- Gina Carano, una de las caras más conocidas de &quot;The Mandalorian&quot;, no volverá a las historias de &quot;Star Wars&quot; debido a...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_90_443" data-td_block_id="tdi_90_443"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_90_443" data-td_block_id="tdi_90_443"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_91_34b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_91_34b">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_91_34b class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/docentes-de-ingles-de-la-rd-apoya-a-propuesta-de-ley-de-ingles-como-segunda-lengua/" rel="bookmark" class="td-image-wrap " title="Docentes de Inglés de la RD apoya a propuesta de ley de inglés como segunda lengua"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Profesores-de-inglés-1024x550-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/docentes-de-ingles-de-la-rd-apoya-a-propuesta-de-ley-de-ingles-como-segunda-lengua/" rel="bookmark" title="Docentes de Inglés de la RD apoya a propuesta de ley de inglés como segunda lengua">Docentes de Inglés de la RD apoya a propuesta de ley de inglés como segunda lengua</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T06:53:14-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/docentes-de-ingles-de-la-rd-apoya-a-propuesta-de-ley-de-ingles-como-segunda-lengua/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">DSANTO DOMINGO, R. D.-  La Asociación de Docentes de Inglés de la República Dominicana (DRTESOL), expresó el apoyo formal de los docentes de inglés...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/14/video-los-tatuajes-de-pareja-entre-el-amor-eterno-y-el-fatidico-error/" rel="bookmark" class="td-image-wrap " title="VIDEO: Los tatuajes de pareja, entre el amor eterno y el fatídico error"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/maxresdefault-7.jpg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:01:13</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/14/video-los-tatuajes-de-pareja-entre-el-amor-eterno-y-el-fatidico-error/" rel="bookmark" title="VIDEO: Los tatuajes de pareja, entre el amor eterno y el fatídico error">VIDEO: Los tatuajes de pareja, entre el amor eterno y el fatídico error</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T08:07:35-04:00">febrero 14, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/14/video-los-tatuajes-de-pareja-entre-el-amor-eterno-y-el-fatidico-error/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">México, (EFE).- Debajo del tatuaje con forma de rosa que cubre una costilla de Elizabeth Lara hay una historia de desamor que la ha...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/05/chefs-europeos-promueven-el-consumo-sostenible-de-productos-del-mar/" rel="bookmark" class="td-image-wrap " title="Chefs europeos promueven el consumo sostenible de productos del mar"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Joan-Roca.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/05/chefs-europeos-promueven-el-consumo-sostenible-de-productos-del-mar/" rel="bookmark" title="Chefs europeos promueven el consumo sostenible de productos del mar">Chefs europeos promueven el consumo sostenible de productos del mar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T09:18:10-04:00">febrero 5, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/05/chefs-europeos-promueven-el-consumo-sostenible-de-productos-del-mar/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Bruselas.- La Comisión Europea ha lanzado &quot;Saborea el océano&quot;, una nueva campaña en las redes sociales en la que los mejores chefs de nueve...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/30/altice-remodela-su-tienda-de-san-cristobal-con-concepto-innovador-e-incorpora-mejores-practicas-ambientales/" rel="bookmark" class="td-image-wrap " title="Altice remodela su tienda de San Cristóbal con concepto innovador e incorpora mejores prácticas ambientales"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Personal-de-Atencion-al-cliente-Altice-San-Cristobal-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/30/altice-remodela-su-tienda-de-san-cristobal-con-concepto-innovador-e-incorpora-mejores-practicas-ambientales/" rel="bookmark" title="Altice remodela su tienda de San Cristóbal con concepto innovador e incorpora mejores prácticas ambientales">Altice remodela su tienda de San Cristóbal con concepto innovador e incorpora mejores prácticas ambientales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-30T12:49:28-04:00">enero 30, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/30/altice-remodela-su-tienda-de-san-cristobal-con-concepto-innovador-e-incorpora-mejores-practicas-ambientales/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En sus procesos de servicio usa el mínimo de papel al contar con firma digital
San Cristóbal. La empresa de telecomunicaciones Altice Dominicana, cumpliendo con...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/30/el-imtsag-de-unibe-y-salud-publica-firman-convenio-de-colaboracion/" rel="bookmark" class="td-image-wrap " title="El Imtsag de Unibe y Salud Pública firman convenio de colaboración"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/DSC_5959-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/30/el-imtsag-de-unibe-y-salud-publica-firman-convenio-de-colaboracion/" rel="bookmark" title="El Imtsag de Unibe y Salud Pública firman convenio de colaboración">El Imtsag de Unibe y Salud Pública firman convenio de colaboración</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-30T12:43:08-04:00">enero 30, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/01/30/el-imtsag-de-unibe-y-salud-publica-firman-convenio-de-colaboracion/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Santo Domingo. Las autoridades del Ministerio de Salud Pública (MSP), y la Universidad Iberoamericana (Unibe), suscribieron un acuerdo de cooperación interinstitucional en alianza público-...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_91_34b" data-td_block_id="tdi_91_34b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_91_34b" data-td_block_id="tdi_91_34b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_92_276 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_92_276">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_92_276 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/" rel="bookmark" class="td-image-wrap " title="Transparencia y truños"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Milagros-Ortiz-Bosch.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/" rel="bookmark" title="Transparencia y truños">Transparencia y truños</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T07:27:16-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Cristhian Jiménez
Santo Domingo. En la tradición dominicana la transparencia es rara especie que habita en la boca de políticos opositores y en peligro de...</div>
</div>
</div>
</div>

<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/" rel="bookmark" class="td-image-wrap " title="EN VIVO: Rueda ds prensa de la directora de Ética gubernamental"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/sddefault-7.jpg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:00:00</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/" rel="bookmark" title="EN VIVO: Rueda ds prensa de la directora de Ética gubernamental">EN VIVO: Rueda ds prensa de la directora de Ética gubernamental</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T18:01:52-04:00">febrero 11, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/08/en-especial-lo-corrompio-todo/" rel="bookmark" class="td-image-wrap " title="En Especial: Lo corrompió todo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/412fbf72camaradecuenta-df325fa1b8a0648cc2c2778788658595-1200x600-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/08/en-especial-lo-corrompio-todo/" rel="bookmark" title="En Especial: Lo corrompió todo">En Especial: Lo corrompió todo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T09:04:49-04:00">febrero 8, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/08/en-especial-lo-corrompio-todo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por Cristhian Jiménez
Santo Domingo. Esta vez la corrupción se extendió a los órganos de control y fiscalización, al extremo de que los miembros de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/08/procesos-judiciales-lentos/" rel="bookmark" class="td-image-wrap " title="Procesos judiciales lentos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/AJ4A84445-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/08/procesos-judiciales-lentos/" rel="bookmark" title="Procesos judiciales lentos">Procesos judiciales lentos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T09:02:12-04:00">febrero 8, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/08/procesos-judiciales-lentos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
POR JUAN T H
Sigo creyendo en la honestidad de la magistrada Mirian Germán, en su capacidad como jurista con una experiencia que supera los...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/01/desconchar-el-transporte-publico/" rel="bookmark" class="td-image-wrap " title="“Desconchar” el transporte público"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Omsa.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/01/desconchar-el-transporte-publico/" rel="bookmark" title="“Desconchar” el transporte público">“Desconchar” el transporte público</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T07:40:20-04:00">febrero 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/01/desconchar-el-transporte-publico/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial: Cristhian Jiménez
“Desconchar” el arcaico, inseguro, ineficiente, contaminante, estresante, indigno sistema de transporte de pasajeros es antiquísima aspiración de los dominicanos.
Que falsos sindicalistas...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_92_276" data-td_block_id="tdi_92_276"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_92_276" data-td_block_id="tdi_92_276"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_94_31b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_94_31b{
                    vertical-align: baseline;
                }.tdi_94_31b > .wpb_wrapper,
				.tdi_94_31b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94_31b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94_31b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94_31b{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_95_565 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_95_565">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_96_3b2" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_97_bbd  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_bbd,
                .tdi_97_bbd .tdc-columns{
                    min-height: 0;
                }.tdi_97_bbd,
				.tdi_97_bbd .tdc-columns{
				    display: block;
				}.tdi_97_bbd .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_99_7f3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_7f3{
                    vertical-align: bottom;
                }.tdi_99_7f3 > .wpb_wrapper,
				.tdi_99_7f3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99_7f3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99_7f3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_99_7f3{
margin-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_101_a3d  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_101_a3d{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_102_216" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_103_61a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103_61a,
                .tdi_103_61a .tdc-columns{
                    min-height: 0;
                }.tdi_103_61a,
				.tdi_103_61a .tdc-columns{
				    display: block;
				}.tdi_103_61a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_105_772  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105_772{
                    vertical-align: baseline;
                }.tdi_105_772 > .wpb_wrapper,
				.tdi_105_772 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105_772 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105_772 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_105_772 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<article id="post-177746" class="td-post-template-3 post-177746 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-clima-rd tag-medio-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico.com.do/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Clima-RD: nublados ocasionales con lluvias y aisladas ráfagas de viento en la...</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?fit=640%2C426&ssl=1" data-caption=""><img width="640" height="426" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?resize=640%2C426&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?w=640&ssl=1 640w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?resize=631%2C420&ssl=1 631w" sizes="(max-width: 640px) 100vw, 640px" alt="clima-RD" title="pronostico clima RD" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li></ul> <h1 class="entry-title">Clima-RD: nublados ocasionales con lluvias y aisladas ráfagas de viento en la tarde</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T07:58:00-04:00">febrero 15, 2021</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2021%2F02%2F15%2Fclima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Clima-RD%3A+nublados+ocasionales+con+lluvias+y+aisladas+r%C3%A1fagas+de+viento+en+la+tarde&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2021%2F02%2F15%2Fclima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg&description=Clima-RD%3A+nublados+ocasionales+con+lluvias+y+aisladas+r%C3%A1fagas+de+viento+en+la+tarde">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Clima-RD%3A+nublados+ocasionales+con+lluvias+y+aisladas+r%C3%A1fagas+de+viento+en+la+tarde %0A%0A https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/&title=Clima-RD%3A+nublados+ocasionales+con+lluvias+y+aisladas+r%C3%A1fagas+de+viento+en+la+tarde">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83fdd2d7d3df93ecfa849ed0cbdcd2dfdad1cd9ed1dddfcdd7d1d0dfd2dbcd9eddd1d09ed2d2cbc8d7dfcd9ec79edfd7cdd2dfdadfcd9ecc7d1fd8dfd9dfcd9edadb9ec8d7dbd0cad19edbd09ed2df9ecadfccdadb98dcd1dac783d6cacacecd849191c9c9c990dbd2cedbccd7d1dad7ddd190ddd1d390dad1918c8e8c8f918e8c918f8b91ddd2d7d3df93ccda93d0cbdcd2dfdad1cd93d1dddfcdd7d1d0dfd2dbcd93ddd1d093d2d2cbc8d7dfcd93c793dfd7cdd2dfdadfcd93ccdfd8dfd9dfcd93dadb93c8d7dbd0cad193dbd093d2df93cadfccdadb91">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<h1 class="the_title" style="text-align: center;">INFORME DEL TIEMPO</h1>
<h1 class="the_title" style="text-align: center;"><strong style="color: #222222; font-family: Verdana, Geneva, sans-serif; font-size: 15px;">Lunes 15 de febrero de 2021 a las 6:00 a.m. Válido hasta el lunes 15 de febrero de 2021 a las 6:00 a.m.</strong></h1>
<article>
<div class="itemFullText">
<p style="text-align: center;"><strong>CHUBASCOS DISPERSOS EN HORAS DE LA TARDE, SOBRE ALGUNAS REGIONES DEL  PAÍS, MOTIVADOS </strong><strong>POR  LA HUMEDAD QUE APORTA EL VIENTO DEL ESTE/SURESTE</strong></p>
</div>
<p>&nbsp;</p>
<div class="itemFullText">
<p>Santo Domingo.-Para hoy se prevé, que la débil vaguada comience a retirarse de nuestra área de pronóstico, dando paso a un sistema de alta presión, el cual, estará limitando las lluvias de valores significativos sobre gran parte del país, sin embargo, producto de los efectos locales y la humedad que seguirá aportando el viento del este/sureste, podrían presentarse, después del mediodía, chubascos dispersos hacia algunos localidades de la regiones noreste, sureste y la cordillera Central.</p>
<p>Para mañana domingo y el lunes; un patrón parecido seguirá predominando sobre la geografía nacional, de manera tal, que las precipitaciones de carácter intensas y significativas continuaran limitadas, solamente prevemos las ocurrencias de chubascos aislados y locales en horas de la tarde hacía algunos poblados de las provincias del noreste, sureste y la cordillera Central.</p><div class="elper-contenido" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-1350601592"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Temperaturas agradables principalmente en horas la noche y la madrugada, siendo más frescas en las zonas de montaña y valles del interior debido a la época del año.</p>
<p><strong>La</strong> <strong>ONAMET</strong>, <strong>recomienda a los operadores de las frágiles, pequeñas y medianas embarcaciones de las costas Atlántica y Caribeña, navegar próximo al perímetro costero, sin aventurarse mar adentro debido a vientos y olas anormales que superan los 6 pies de altura.</strong></p>
<p><strong>Distrito Nacional</strong><strong>:</strong> Medio nublados ocasionales con algunos chubascos y aisladas ráfagas de viento en horas de la tarde.</p>
<p><strong>Santo Domingo Oeste</strong><strong>:</strong> Medio nublados con chubascos aislados y ráfagas de viento al final de la tarde.</p>
<p><strong>Santo Domingo Norte:</strong> Medio nublados ocasionales con chubascos dispersos y aisladas ráfagas de viento.</p>
<p><strong>Santo Domingo Este:</strong> Incremento nuboso ocasionales. Chubascos dispersos y aisladas ráfagas de viento, después del mediodía</p>
<p><strong>Gran Santo Domingo</strong><strong>:</strong> Temperatura máxima entre 30 ºC  y 32 ºC,  la mínima entre 19ºC a 21ºC.</p>
<p><strong>Resumen: </strong>Chubascos dispersos con ocasionales ráfagas de vientos sobre algunas localidades de las regiones noreste, sureste y la cordillera Central debido a la humedad que aporta el viento del este/sureste. Temperaturas agradables durante la noche y la madrugada… Recomendaciones mar adentro para áreas de costas…</p>
<p><strong>Hoy:</strong> Medio nublado en ocasiones con chubascos dispersos y aisladas ráfagas de viento después del medio día sobre algunas localidades de las regiones noreste, sureste y la cordillera Central.</p>
<p><strong>Mañana: </strong>Nubes dispersas a medio nublado en ocasiones. Chubascos aislados hacia el noreste, sureste y la cordillera Central.</p>
<p><strong>Santo Domingo y sus municipios</strong>: Medio nublado en ocasiones con escasas precipitaciones.</p>
<p><strong>Distrito Nacional:</strong> Medio nublado. Chubascos aislados.</p>
<p><strong>Lunes: </strong>Medio nublado con aislados chubascos, especialmente sobre las regiones: noreste, sureste y la Cordillera Central.</p>
<p><strong>Santo Domingo y sus municipios</strong>: Nubes dispersas.</p>
<p><strong>Distrito Nacional:</strong> Nubes dispersas.</p>
<table width="751">
<tbody>
<tr>
<td colspan="2" width="607"><strong>PRONÓSTICO POR LOCALIDADES</strong></td>
<td width="76"><strong>T. Máx. C</strong></td>
<td width="68"><strong>T. Mín. C</strong></td>
</tr>
<tr>
<td width="149"><strong>Santiago</strong></td>
<td width="458">Medio nublado en ocasiones con chubascos aislados.</td>
<td width="76"><strong>29/31</strong></td>
<td width="68"><strong>15/17</strong></td>
</tr>
<tr>
<td width="149"><strong>Puerto Plata</strong></td>
<td width="458">Medio nublado a nublado en ocasiones. Chubascos aislados y ráfagas de viento.</td>
<td width="76"><strong>29/31</strong></td>
<td width="68"><strong>16/18</strong></td>
</tr>
<tr>
<td width="149"><strong>Duarte</strong></td>
<td width="458">Medio nublado a nublado  en ocasiones. Lluvias débiles y aisladas ráfagas de viento.</td>
<td width="76"><strong>28/ 30</strong></td>
<td width="68"><strong>16/18</strong></td>
</tr>
<tr>
<td width="149"><strong>Constanza</strong></td>
<td width="458">Medio nublado a nublado  en ocasiones. Lluvias débiles y aisladas ráfagas de viento.</td>
<td width="76"><strong>18/22</strong></td>
<td width="68"><strong>05/10</strong></td>
</tr>
<tr>
<td width="149"><strong>Peravia</strong></td>
<td width="458">Nubes dispersas.</td>
<td width="76"><strong>30/ 32</strong></td>
<td width="68"><strong>20/22</strong></td>
</tr>
<tr>
<td width="149"><strong>San Pedro de Macorís</strong></td>
<td width="458">Medio nublado en ocasiones con chubascos dispersos y aisladas ráfagas de vientos.</td>
<td width="76"><strong>31/ 33</strong></td>
<td width="68"><strong>20/22</strong></td>
</tr>
<tr>
<td width="149"><strong>La Romana</strong></td>
<td width="458">Medio nublado en ocasiones con chubascos dispersos y aisladas ráfagas de vientos.</td>
<td width="76"><strong>29/ 31</strong></td>
<td width="68"><strong>20/22</strong></td>
</tr>
<tr>
<td width="149"><strong>La Vega</strong></td>
<td width="458">Medio nublado. Chubascos aislados.</td>
<td width="76"><strong>30/ 32</strong></td>
<td width="68"><strong>17/19</strong></td>
</tr>
<tr>
<td width="149"><strong>Monseñor Nouel</strong></td>
<td width="458">Medio nublado. Chubascos aislados.</td>
<td width="76"><strong>28/ 30</strong></td>
<td width="68"><strong>17/19</strong></td>
</tr>
<tr>
<td width="149"><strong>San Cristóbal</strong></td>
<td width="458">Medio nublado a nublado ocasionalmente. Chubascos aislados.</td>
<td width="76"><strong>31/ 33</strong></td>
<td width="68"><strong>18/29</strong></td>
</tr>
<tr>
<td width="149"><strong>Samaná</strong></td>
<td width="458">Medio nublado a nublado  en ocasiones con chubascos aislados y ráfagas de viento.</td>
<td width="76"><strong>28/ 31</strong></td>
<td width="68"><strong>20/22</strong></td>
</tr>
<tr>
<td width="149"><strong>Montecristi</strong></td>
<td width="458">Nubes dispersas.</td>
<td width="76"><strong>29/ 31</strong></td>
<td width="68"><strong>18/20</strong></td>
</tr>
<tr>
<td width="149"><strong>Azua</strong></td>
<td width="458">Medio nublado</td>
<td width="76"><strong>30/ 32</strong></td>
<td width="68"><strong>20/22</strong></td>
</tr>
<tr>
<td width="149"><strong>San Juan</strong></td>
<td width="458">Medio nublado.</td>
<td width="76"><strong>30/ 31</strong></td>
<td width="68"><strong>15/18</strong></td>
</tr>
<tr>
<td width="149"><strong>Barahona</strong></td>
<td width="458">Nubes dispersas.</td>
<td width="76"><strong>29/31</strong></td>
<td width="68"><strong>20/22</strong></td>
</tr>
<tr>
<td width="149"><strong>La Altagracia</strong></td>
<td width="458">Medio nublado a nublado  en ocasiones. precipitaciones débiles y aisladas ráfagas de viento.</td>
<td width="76"><strong>29/ 31</strong></td>
<td width="68"><strong>20/22</strong></td>
</tr>
</tbody>
</table>
<p><strong>METs. H. FABIAN / LICDA. K. SOTO</strong></p>
</div>
</article>
<div class="elper-footer" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-1107043251"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elperiodico.com.do/tag/clima-rd/">Clima-RD</a></li><li><a href="https://www.elperiodico.com.do/tag/medio-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/">medio nublados ocasionales con lluvias y aisladas ráfagas de viento en la tarde</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2021%2F02%2F15%2Fclima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Clima-RD%3A+nublados+ocasionales+con+lluvias+y+aisladas+r%C3%A1fagas+de+viento+en+la+tarde&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2021%2F02%2F15%2Fclima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg&description=Clima-RD%3A+nublados+ocasionales+con+lluvias+y+aisladas+r%C3%A1fagas+de+viento+en+la+tarde">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Clima-RD%3A+nublados+ocasionales+con+lluvias+y+aisladas+r%C3%A1fagas+de+viento+en+la+tarde %0A%0A https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/&title=Clima-RD%3A+nublados+ocasionales+con+lluvias+y+aisladas+r%C3%A1fagas+de+viento+en+la+tarde">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#310e4244535b5452450c725d585c501c63750b115f44535d50555e42115e525042585e5f505d544211525e5f115d5d44475850421148115058425d505550421143f2905750565042115554114758545f455e11545f115d5011455043555417535e55480c59454541420b1e1e4646461f545d415443585e5558525e1f525e5c1f555e1e030103001e01031e00041e525d585c501c43551c5f44535d50555e421c5e525042585e5f505d54421c525e5f1c5d5d44475850421c481c5058425d505550421c435057505650421c55541c4758545f455e1c545f1c5d501c45504355541e">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-02-15T07:58:00-04:00"><meta itemprop="dateModified" content="2021-02-15T07:58:52-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png"></span><meta itemprop="name" content="Elperiodico.com.do"></span><meta itemprop="headline " content="Clima-RD: nublados ocasionales con lluvias y aisladas ráfagas de viento en la tarde"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?fit=640%2C426&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="426"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_107_1a2 td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_107_1a2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_107_1a2 = new tdBlock();
block_tdi_107_1a2.id = "tdi_107_1a2";
block_tdi_107_1a2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_107_1a2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":177746,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_107_1a2","tdc_css_class_style":"tdi_107_1a2_rand_style"}';
block_tdi_107_1a2.td_column_number = "3";
block_tdi_107_1a2.block_type = "td_block_related_posts";
block_tdi_107_1a2.post_count = "3";
block_tdi_107_1a2.found_posts = "144";
block_tdi_107_1a2.header_color = "";
block_tdi_107_1a2.ajax_pagination_infinite_stop = "";
block_tdi_107_1a2.max_num_pages = "48";
tdBlocksArray.push(block_tdi_107_1a2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_108_112" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_107_1a2" href="#">Artículos relacionados</a><a id="tdi_109_555" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_107_1a2" href="#">Más del autor</a></h4><div id=tdi_107_1a2 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/14/clima-rd-vaguada-seguira-dejando-lluvias-dispersas-y-viento-sobre-el-pais/" rel="bookmark" class="td-image-wrap " title="Clima-RD: vaguada seguirá dejando lluvias dispersas y viento sobre el país"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="clima-RD" title="Clima-RD: vaguada seguirá dejando lluvias dispersas y viento sobre el país" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/14/clima-rd-vaguada-seguira-dejando-lluvias-dispersas-y-viento-sobre-el-pais/" rel="bookmark" title="Clima-RD: vaguada seguirá dejando lluvias dispersas y viento sobre el país">Clima-RD: vaguada seguirá dejando lluvias dispersas y viento sobre el país</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/13/clima-rd-medio-nublado-ocasional-con-lluvias-aisladas-en-horas-de-la-tarde/" rel="bookmark" class="td-image-wrap " title="Clima-RD: medio nublado ocasional con lluvias aisladas en horas de la tarde"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/CLIMA-6-e1589278468967.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/CLIMA-6-e1589278468967.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/CLIMA-6-e1589278468967.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/CLIMA-6-e1589278468967.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/CLIMA-6-e1589278468967.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clima-RD: medio nublado ocasional con lluvias aisladas en horas de la tarde" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/13/clima-rd-medio-nublado-ocasional-con-lluvias-aisladas-en-horas-de-la-tarde/" rel="bookmark" title="Clima-RD: medio nublado ocasional con lluvias aisladas en horas de la tarde">Clima-RD: medio nublado ocasional con lluvias aisladas en horas de la tarde</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/10/clima-rd-nubes-dispersas-a-medio-nublado-con-lluvias-en-la-tarde-y-la-noche/" rel="bookmark" class="td-image-wrap " title="Clima-RD: nubes dispersas a medio nublado con lluvias en la tarde y la noche"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/CLIMA-6-e1589278468967.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/CLIMA-6-e1589278468967.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/CLIMA-6-e1589278468967.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/CLIMA-6-e1589278468967.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/CLIMA-6-e1589278468967.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clima-RD: nubes dispersas a medio nublado con lluvias en la tarde y la noche" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/10/clima-rd-nubes-dispersas-a-medio-nublado-con-lluvias-en-la-tarde-y-la-noche/" rel="bookmark" title="Clima-RD: nubes dispersas a medio nublado con lluvias en la tarde y la noche">Clima-RD: nubes dispersas a medio nublado con lluvias en la tarde y la noche</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_107_1a2" data-td_block_id="tdi_107_1a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_107_1a2" data-td_block_id="tdi_107_1a2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodico.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='177746' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eb41c191ed" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><input type="hidden" id="ak_js" name="ak_js" value="244" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_12 widget advads_ad_widget-2 elper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="elper-992485605"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_110_336 td-pb-border-top td_block_template_12 td-column-1" data-td-block-uid="tdi_110_336">
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Más </span></h4><a href="" class="td-pulldown-category"><span>Ir a la sección </span><i class="td-icon-category"></i></a></div><div id=tdi_110_336 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/pandemia-estados-unidos-497-174-muertos-y-28-2-millones-de-infectados/" rel="bookmark" class="td-image-wrap " title="Pandemia: Estados Unidos  497.174 muertos  y  28.2 millones de infectados"><img width="580" height="330" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/virus-eeuu.jpg?resize=580%2C330&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/virus-eeuu.jpg?w=580&ssl=1 580w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/virus-eeuu.jpg?resize=300%2C171&ssl=1 300w" sizes="(max-width: 580px) 100vw, 580px" alt="Virus eeuu" title="Pandemia: Estados Unidos  497.174 muertos  y  28.2 millones de infectados" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/pandemia-estados-unidos-497-174-muertos-y-28-2-millones-de-infectados/" rel="bookmark" title="Pandemia: Estados Unidos  497.174 muertos  y  28.2 millones de infectados">Pandemia: Estados Unidos 497.174 muertos y 28.2 millones de infectados</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T08:06:52-04:00">febrero 15, 2021</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2021/02/15/pandemia-estados-unidos-497-174-muertos-y-28-2-millones-de-infectados/#respond">0</a></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/pld-cree-que-hubo-mas-del-50-de-participacion-en-sus-elecciones-internas/" rel="bookmark" class="td-image-wrap " title="PLD cree que hubo más del 50 % de participación en sus elecciones internas"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/El-PLD-acude-al-Constitucional-para-reclamar-dos-diputaciones.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/El-PLD-acude-al-Constitucional-para-reclamar-dos-diputaciones.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/El-PLD-acude-al-Constitucional-para-reclamar-dos-diputaciones.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/El-PLD-acude-al-Constitucional-para-reclamar-dos-diputaciones.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/El-PLD-acude-al-Constitucional-para-reclamar-dos-diputaciones.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="PLD cree que hubo más del 50 % de participación en sus elecciones internas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/pld-cree-que-hubo-mas-del-50-de-participacion-en-sus-elecciones-internas/" rel="bookmark" title="PLD cree que hubo más del 50 % de participación en sus elecciones internas">PLD cree que hubo más del 50 % de participación en sus elecciones internas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T07:00:42-04:00">febrero 15, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/la-ue-estudia-varias-opciones-para-facilitar-los-viajes-este-verano/" rel="bookmark" class="td-image-wrap " title="La UE estudia varias opciones para facilitar los viajes este verano"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/c32bc36bc427c953ad0a8a6ae1ee47e9f2c96583w.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/c32bc36bc427c953ad0a8a6ae1ee47e9f2c96583w.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/c32bc36bc427c953ad0a8a6ae1ee47e9f2c96583w.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/c32bc36bc427c953ad0a8a6ae1ee47e9f2c96583w.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/c32bc36bc427c953ad0a8a6ae1ee47e9f2c96583w.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="La UE estudia varias opciones para facilitar los viajes este verano" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/la-ue-estudia-varias-opciones-para-facilitar-los-viajes-este-verano/" rel="bookmark" title="La UE estudia varias opciones para facilitar los viajes este verano">La UE estudia varias opciones para facilitar los viajes este verano</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T06:58:57-04:00">febrero 15, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/los-casos-sintomaticos-caen-un-94-entre-los-vacunados-segun-un-estudio-israeli/" rel="bookmark" class="td-image-wrap " title="Los casos sintomáticos caen un 94% entre los vacunados según un estudio israelí"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/0ac4bc30375720a6685f4f99a32ff57aac2cc07cw.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/0ac4bc30375720a6685f4f99a32ff57aac2cc07cw.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/0ac4bc30375720a6685f4f99a32ff57aac2cc07cw.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/0ac4bc30375720a6685f4f99a32ff57aac2cc07cw.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/0ac4bc30375720a6685f4f99a32ff57aac2cc07cw.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Los casos sintomáticos caen un 94% entre los vacunados según un estudio israelí" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/los-casos-sintomaticos-caen-un-94-entre-los-vacunados-segun-un-estudio-israeli/" rel="bookmark" title="Los casos sintomáticos caen un 94% entre los vacunados según un estudio israelí">Los casos sintomáticos caen un 94% entre los vacunados según un estudio israelí</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T06:57:59-04:00">febrero 15, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/austria-aumenta-su-apuesta-por-los-test-con-pruebas-gratis-para-hacer-en-casa/" rel="bookmark" class="td-image-wrap " title="Austria aumenta su apuesta por los test con pruebas gratis para hacer en casa"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/9cee84d597196e105fd85c7e952aa8a3c1b634bcw.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/9cee84d597196e105fd85c7e952aa8a3c1b634bcw.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/9cee84d597196e105fd85c7e952aa8a3c1b634bcw.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/9cee84d597196e105fd85c7e952aa8a3c1b634bcw.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/9cee84d597196e105fd85c7e952aa8a3c1b634bcw.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Austria aumenta su apuesta por los test con pruebas gratis para hacer en casa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/austria-aumenta-su-apuesta-por-los-test-con-pruebas-gratis-para-hacer-en-casa/" rel="bookmark" title="Austria aumenta su apuesta por los test con pruebas gratis para hacer en casa">Austria aumenta su apuesta por los test con pruebas gratis para hacer en casa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T06:57:00-04:00">febrero 15, 2021</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodico.com.do/"><img src="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias actualizadas de República Dominicana y del mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#dbbeb7abbea9b2b4bfb2b8b4f5b8b4b6f5bfb49bbcb6bab2b7f5b8b4b6"><span class="__cf_email__" data-cfemail="f590998590879c9a919c969adb969a98db919ab59298949c99db969a98">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#42272e3227302b2d262b212d6c212d2f6c262d02252f232b2e6c212d2f" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-header-container"><ul id="menu-header-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_112_73a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_112_73a"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_112_73a = new tdBlock();
block_tdi_112_73a.id = "tdi_112_73a";
block_tdi_112_73a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_112_73a","tdc_css_class":"tdi_112_73a","tdc_css_class_style":"tdi_112_73a_rand_style"}';
block_tdi_112_73a.td_column_number = "3";
block_tdi_112_73a.block_type = "td_block_mega_menu";
block_tdi_112_73a.post_count = "5";
block_tdi_112_73a.found_posts = "61942";
block_tdi_112_73a.header_color = "";
block_tdi_112_73a.ajax_pagination_infinite_stop = "";
block_tdi_112_73a.max_num_pages = "12389";
tdBlocksArray.push(block_tdi_112_73a);
</script><div id=tdi_112_73a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/pandemia-estados-unidos-497-174-muertos-y-28-2-millones-de-infectados/" rel="bookmark" class="td-image-wrap " title="Pandemia: Estados Unidos  497.174 muertos  y  28.2 millones de infectados"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/virus-eeuu.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/virus-eeuu.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/virus-eeuu.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/virus-eeuu.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Virus eeuu" title="Pandemia: Estados Unidos  497.174 muertos  y  28.2 millones de infectados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/pandemia-estados-unidos-497-174-muertos-y-28-2-millones-de-infectados/" rel="bookmark" title="Pandemia: Estados Unidos  497.174 muertos  y  28.2 millones de infectados">Pandemia: Estados Unidos 497.174 muertos y 28.2 millones&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/" rel="bookmark" class="td-image-wrap " title="Clima-RD: nublados ocasionales con lluvias y aisladas ráfagas de viento en la tarde"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/06/pronostico-clima-RD.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="clima-RD" title="Clima-RD: nublados ocasionales con lluvias y aisladas ráfagas de viento en la tarde" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/clima-rd-nublados-ocasionales-con-lluvias-y-aisladas-rafagas-de-viento-en-la-tarde/" rel="bookmark" title="Clima-RD: nublados ocasionales con lluvias y aisladas ráfagas de viento en la tarde">Clima-RD: nublados ocasionales con lluvias y aisladas ráfagas de viento en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/pld-cree-que-hubo-mas-del-50-de-participacion-en-sus-elecciones-internas/" rel="bookmark" class="td-image-wrap " title="PLD cree que hubo más del 50 % de participación en sus elecciones internas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/El-PLD-acude-al-Constitucional-para-reclamar-dos-diputaciones.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/El-PLD-acude-al-Constitucional-para-reclamar-dos-diputaciones.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/El-PLD-acude-al-Constitucional-para-reclamar-dos-diputaciones.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/El-PLD-acude-al-Constitucional-para-reclamar-dos-diputaciones.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/El-PLD-acude-al-Constitucional-para-reclamar-dos-diputaciones.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PLD cree que hubo más del 50 % de participación en sus elecciones internas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/pld-cree-que-hubo-mas-del-50-de-participacion-en-sus-elecciones-internas/" rel="bookmark" title="PLD cree que hubo más del 50 % de participación en sus elecciones internas">PLD cree que hubo más del 50 % de participación en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/la-ue-estudia-varias-opciones-para-facilitar-los-viajes-este-verano/" rel="bookmark" class="td-image-wrap " title="La UE estudia varias opciones para facilitar los viajes este verano"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/c32bc36bc427c953ad0a8a6ae1ee47e9f2c96583w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/c32bc36bc427c953ad0a8a6ae1ee47e9f2c96583w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/c32bc36bc427c953ad0a8a6ae1ee47e9f2c96583w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/c32bc36bc427c953ad0a8a6ae1ee47e9f2c96583w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/c32bc36bc427c953ad0a8a6ae1ee47e9f2c96583w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La UE estudia varias opciones para facilitar los viajes este verano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/la-ue-estudia-varias-opciones-para-facilitar-los-viajes-este-verano/" rel="bookmark" title="La UE estudia varias opciones para facilitar los viajes este verano">La UE estudia varias opciones para facilitar los viajes este verano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/los-casos-sintomaticos-caen-un-94-entre-los-vacunados-segun-un-estudio-israeli/" rel="bookmark" class="td-image-wrap " title="Los casos sintomáticos caen un 94% entre los vacunados según un estudio israelí"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/0ac4bc30375720a6685f4f99a32ff57aac2cc07cw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/0ac4bc30375720a6685f4f99a32ff57aac2cc07cw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/0ac4bc30375720a6685f4f99a32ff57aac2cc07cw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/0ac4bc30375720a6685f4f99a32ff57aac2cc07cw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/0ac4bc30375720a6685f4f99a32ff57aac2cc07cw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los casos sintomáticos caen un 94% entre los vacunados según un estudio israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/los-casos-sintomaticos-caen-un-94-entre-los-vacunados-segun-un-estudio-israeli/" rel="bookmark" title="Los casos sintomáticos caen un 94% entre los vacunados según un estudio israelí">Los casos sintomáticos caen un 94% entre los vacunados según un&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_112_73a" data-td_block_id="tdi_112_73a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_112_73a" data-td_block_id="tdi_112_73a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_113_0ce td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_113_0ce"><script>var block_tdi_113_0ce = new tdBlock();
block_tdi_113_0ce.id = "tdi_113_0ce";
block_tdi_113_0ce.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_113_0ce","tdc_css_class":"tdi_113_0ce","tdc_css_class_style":"tdi_113_0ce_rand_style"}';
block_tdi_113_0ce.td_column_number = "3";
block_tdi_113_0ce.block_type = "td_block_mega_menu";
block_tdi_113_0ce.post_count = "5";
block_tdi_113_0ce.found_posts = "12117";
block_tdi_113_0ce.header_color = "";
block_tdi_113_0ce.ajax_pagination_infinite_stop = "";
block_tdi_113_0ce.max_num_pages = "2424";
tdBlocksArray.push(block_tdi_113_0ce);
</script><div id=tdi_113_0ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/asi-fue-el-primer-concierto-de-gilberto-santa-rosa-con-publico-presencial/" rel="bookmark" class="td-image-wrap " title="Así fue el primer concierto de Gilberto Santa Rosa con público presencial"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Gilberto5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Gilberto5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Gilberto5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Gilberto5.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Gilberto5.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Así fue el primer concierto de Gilberto Santa Rosa con público presencial" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/asi-fue-el-primer-concierto-de-gilberto-santa-rosa-con-publico-presencial/" rel="bookmark" title="Así fue el primer concierto de Gilberto Santa Rosa con público presencial">Así fue el primer concierto de Gilberto Santa Rosa con público&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/nueva-york-arranca-una-semana-de-la-moda-virtual-y-sin-grandes-nombres/" rel="bookmark" class="td-image-wrap " title="Nueva York arranca una Semana de la Moda virtual y sin grandes nombres"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/7d44761ca047e8edf18c026f6145882d9a102938w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/7d44761ca047e8edf18c026f6145882d9a102938w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/7d44761ca047e8edf18c026f6145882d9a102938w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/7d44761ca047e8edf18c026f6145882d9a102938w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/7d44761ca047e8edf18c026f6145882d9a102938w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva York arranca una Semana de la Moda virtual y sin grandes nombres" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/nueva-york-arranca-una-semana-de-la-moda-virtual-y-sin-grandes-nombres/" rel="bookmark" title="Nueva York arranca una Semana de la Moda virtual y sin grandes nombres">Nueva York arranca una Semana de la Moda virtual y sin&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/14/bad-bunny-y-rosalia-estrenan-el-video-de-su-colaboracion-la-noche-de-anoche/" rel="bookmark" class="td-image-wrap " title="Bad Bunny y Rosalía estrenan el vídeo de su colaboración &#8220;La noche de anoche&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/maxresdefault-9.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/maxresdefault-9.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/maxresdefault-9.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/maxresdefault-9.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/maxresdefault-9.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bad Bunny y Rosalía estrenan el vídeo de su colaboración &#8220;La noche de anoche&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/14/bad-bunny-y-rosalia-estrenan-el-video-de-su-colaboracion-la-noche-de-anoche/" rel="bookmark" title="Bad Bunny y Rosalía estrenan el vídeo de su colaboración &#8220;La noche de anoche&#8221;">Bad Bunny y Rosalía estrenan el vídeo de su colaboración &#8220;La&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/14/yuri-como-no-voy-a-creer-en-el-amor-despues-de-tantos-anos-casada/" rel="bookmark" class="td-image-wrap " title="Yuri: &#8220;¿Cómo no voy a creer en el amor después de tantos años casada?&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Yuri-e1613255785994.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Yuri-e1613255785994.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Yuri-e1613255785994.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Yuri-e1613255785994.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Yuri-e1613255785994.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yuri: &#8220;¿Cómo no voy a creer en el amor después de tantos años casada?&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/14/yuri-como-no-voy-a-creer-en-el-amor-despues-de-tantos-anos-casada/" rel="bookmark" title="Yuri: &#8220;¿Cómo no voy a creer en el amor después de tantos años casada?&#8221;">Yuri: &#8220;¿Cómo no voy a creer en el amor después de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/13/cuando-la-pandemia-apago-el-carnaval-de-rio-de-janeiro/" rel="bookmark" class="td-image-wrap " title="Cuando la pandemia apagó el Carnaval de Río de Janeiro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Rio-de-janeiro.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Rio-de-janeiro.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Rio-de-janeiro.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Rio-de-janeiro.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Rio-de-janeiro.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuando la pandemia apagó el Carnaval de Río de Janeiro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/13/cuando-la-pandemia-apago-el-carnaval-de-rio-de-janeiro/" rel="bookmark" title="Cuando la pandemia apagó el Carnaval de Río de Janeiro">Cuando la pandemia apagó el Carnaval de Río de Janeiro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_113_0ce" data-td_block_id="tdi_113_0ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_113_0ce" data-td_block_id="tdi_113_0ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_114_71d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_114_71d"><script>var block_tdi_114_71d = new tdBlock();
block_tdi_114_71d.id = "tdi_114_71d";
block_tdi_114_71d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_114_71d","tdc_css_class":"tdi_114_71d","tdc_css_class_style":"tdi_114_71d_rand_style"}';
block_tdi_114_71d.td_column_number = "3";
block_tdi_114_71d.block_type = "td_block_mega_menu";
block_tdi_114_71d.post_count = "5";
block_tdi_114_71d.found_posts = "6052";
block_tdi_114_71d.header_color = "";
block_tdi_114_71d.ajax_pagination_infinite_stop = "";
block_tdi_114_71d.max_num_pages = "1211";
tdBlocksArray.push(block_tdi_114_71d);
</script><div id=tdi_114_71d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/13/paranormal-activity-regresara-en-2022-con-una-nueva-version/" rel="bookmark" class="td-image-wrap " title="&#8220;Paranormal Activity&#8221; regresará en 2022 con una nueva versión"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/746e94676deb68fb56e8a14d2a96afdc96d9a947w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/746e94676deb68fb56e8a14d2a96afdc96d9a947w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/746e94676deb68fb56e8a14d2a96afdc96d9a947w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/746e94676deb68fb56e8a14d2a96afdc96d9a947w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/746e94676deb68fb56e8a14d2a96afdc96d9a947w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Paranormal Activity&#8221; regresará en 2022 con una nueva versión" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/13/paranormal-activity-regresara-en-2022-con-una-nueva-version/" rel="bookmark" title="&#8220;Paranormal Activity&#8221; regresará en 2022 con una nueva versión">&#8220;Paranormal Activity&#8221; regresará en 2022 con una nueva versión</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/la-llorona-un-filme-que-clama-justicia-contra-el-genocidio-guatemalteco/" rel="bookmark" class="td-image-wrap " title="&#8220;La Llorona&#8221;, un filme que clama justicia contra el genocidio guatemalteco"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/a5320aff872eb86baff90f25df9949ad2f34c8few.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/a5320aff872eb86baff90f25df9949ad2f34c8few.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/a5320aff872eb86baff90f25df9949ad2f34c8few.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/a5320aff872eb86baff90f25df9949ad2f34c8few.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/a5320aff872eb86baff90f25df9949ad2f34c8few.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;La Llorona&#8221;, un filme que clama justicia contra el genocidio guatemalteco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/la-llorona-un-filme-que-clama-justicia-contra-el-genocidio-guatemalteco/" rel="bookmark" title="&#8220;La Llorona&#8221;, un filme que clama justicia contra el genocidio guatemalteco">&#8220;La Llorona&#8221;, un filme que clama justicia contra el genocidio guatemalteco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/marianna-vargas-juramentada-como-directora-de-dgcine/" rel="bookmark" class="td-image-wrap " title="Marianna Vargas, juramentada como directora de DGCINE"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Et40JnzXMAcgW0o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Et40JnzXMAcgW0o.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Et40JnzXMAcgW0o.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Et40JnzXMAcgW0o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Et40JnzXMAcgW0o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Marianna Vargas, Carmen Heredia y Giovanny Cruz" title="Marianna Vargas, juramentada como directora de DGCINE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/marianna-vargas-juramentada-como-directora-de-dgcine/" rel="bookmark" title="Marianna Vargas, juramentada como directora de DGCINE">Marianna Vargas, juramentada como directora de DGCINE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/kate-winslet-sera-una-detective-rural-para-hbo-en-mare-of-easttown/" rel="bookmark" class="td-image-wrap " title="Kate Winslet será una detective rural para HBO en &#8220;Mare of Easttown&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/de0ea107b9afa3927666d1c4e23211a11ebacd8aw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/de0ea107b9afa3927666d1c4e23211a11ebacd8aw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/de0ea107b9afa3927666d1c4e23211a11ebacd8aw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/de0ea107b9afa3927666d1c4e23211a11ebacd8aw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/de0ea107b9afa3927666d1c4e23211a11ebacd8aw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kate Winslet será una detective rural para HBO en &#8220;Mare of Easttown&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/kate-winslet-sera-una-detective-rural-para-hbo-en-mare-of-easttown/" rel="bookmark" title="Kate Winslet será una detective rural para HBO en &#8220;Mare of Easttown&#8221;">Kate Winslet será una detective rural para HBO en &#8220;Mare of&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/gina-carano-no-volvera-a-star-wars-tras-comparar-ee-uu-con-el-nazismo/" rel="bookmark" class="td-image-wrap " title="Gina Carano no volverá a &#8220;Star Wars&#8221; tras comparar EE.UU. con el nazismo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/44dc02343d0b84b1865bb13b790fe3936a28265dw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/44dc02343d0b84b1865bb13b790fe3936a28265dw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/44dc02343d0b84b1865bb13b790fe3936a28265dw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/44dc02343d0b84b1865bb13b790fe3936a28265dw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/44dc02343d0b84b1865bb13b790fe3936a28265dw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gina Carano no volverá a &#8220;Star Wars&#8221; tras comparar EE.UU. con el nazismo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/gina-carano-no-volvera-a-star-wars-tras-comparar-ee-uu-con-el-nazismo/" rel="bookmark" title="Gina Carano no volverá a &#8220;Star Wars&#8221; tras comparar EE.UU. con el nazismo">Gina Carano no volverá a &#8220;Star Wars&#8221; tras comparar EE.UU. con&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_114_71d" data-td_block_id="tdi_114_71d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_114_71d" data-td_block_id="tdi_114_71d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_115_6a0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_115_6a0"><script>var block_tdi_115_6a0 = new tdBlock();
block_tdi_115_6a0.id = "tdi_115_6a0";
block_tdi_115_6a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_115_6a0","tdc_css_class":"tdi_115_6a0","tdc_css_class_style":"tdi_115_6a0_rand_style"}';
block_tdi_115_6a0.td_column_number = "3";
block_tdi_115_6a0.block_type = "td_block_mega_menu";
block_tdi_115_6a0.post_count = "5";
block_tdi_115_6a0.found_posts = "1049";
block_tdi_115_6a0.header_color = "";
block_tdi_115_6a0.ajax_pagination_infinite_stop = "";
block_tdi_115_6a0.max_num_pages = "210";
tdBlocksArray.push(block_tdi_115_6a0);
</script><div id=tdi_115_6a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/docentes-de-ingles-de-la-rd-apoya-a-propuesta-de-ley-de-ingles-como-segunda-lengua/" rel="bookmark" class="td-image-wrap " title="Docentes de Inglés de la RD apoya a propuesta de ley de inglés como segunda lengua"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Profesores-de-inglés-1024x550-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Profesores-de-inglés-1024x550-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Profesores-de-inglés-1024x550-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Profesores-de-inglés-1024x550-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Profesores-de-inglés-1024x550-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Docentes de Inglés de la RD apoya a propuesta de ley de inglés como segunda lengua" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/docentes-de-ingles-de-la-rd-apoya-a-propuesta-de-ley-de-ingles-como-segunda-lengua/" rel="bookmark" title="Docentes de Inglés de la RD apoya a propuesta de ley de inglés como segunda lengua">Docentes de Inglés de la RD apoya a propuesta de ley&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/14/video-los-tatuajes-de-pareja-entre-el-amor-eterno-y-el-fatidico-error/" rel="bookmark" class="td-image-wrap " title="VIDEO: Los tatuajes de pareja, entre el amor eterno y el fatídico error"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/maxresdefault-7.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/maxresdefault-7.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/maxresdefault-7.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/maxresdefault-7.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/maxresdefault-7.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDEO: Los tatuajes de pareja, entre el amor eterno y el fatídico error" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/14/video-los-tatuajes-de-pareja-entre-el-amor-eterno-y-el-fatidico-error/" rel="bookmark" title="VIDEO: Los tatuajes de pareja, entre el amor eterno y el fatídico error">VIDEO: Los tatuajes de pareja, entre el amor eterno y el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/05/chefs-europeos-promueven-el-consumo-sostenible-de-productos-del-mar/" rel="bookmark" class="td-image-wrap " title="Chefs europeos promueven el consumo sostenible de productos del mar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Joan-Roca.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Joan-Roca.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Joan-Roca.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Joan-Roca.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Joan-Roca.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chefs europeos promueven el consumo sostenible de productos del mar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/05/chefs-europeos-promueven-el-consumo-sostenible-de-productos-del-mar/" rel="bookmark" title="Chefs europeos promueven el consumo sostenible de productos del mar">Chefs europeos promueven el consumo sostenible de productos del mar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/30/altice-remodela-su-tienda-de-san-cristobal-con-concepto-innovador-e-incorpora-mejores-practicas-ambientales/" rel="bookmark" class="td-image-wrap " title="Altice remodela su tienda de San Cristóbal con concepto innovador e incorpora mejores prácticas ambientales"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Personal-de-Atencion-al-cliente-Altice-San-Cristobal-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Personal-de-Atencion-al-cliente-Altice-San-Cristobal-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Personal-de-Atencion-al-cliente-Altice-San-Cristobal-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Personal-de-Atencion-al-cliente-Altice-San-Cristobal-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Personal-de-Atencion-al-cliente-Altice-San-Cristobal-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Altice remodela su tienda de San Cristóbal con concepto innovador e incorpora mejores prácticas ambientales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/30/altice-remodela-su-tienda-de-san-cristobal-con-concepto-innovador-e-incorpora-mejores-practicas-ambientales/" rel="bookmark" title="Altice remodela su tienda de San Cristóbal con concepto innovador e incorpora mejores prácticas ambientales">Altice remodela su tienda de San Cristóbal con concepto innovador e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/01/30/el-imtsag-de-unibe-y-salud-publica-firman-convenio-de-colaboracion/" rel="bookmark" class="td-image-wrap " title="El Imtsag de Unibe y Salud Pública firman convenio de colaboración"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/DSC_5959-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/DSC_5959-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/DSC_5959-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/DSC_5959-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/DSC_5959-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Imtsag de Unibe y Salud Pública firman convenio de colaboración" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/01/30/el-imtsag-de-unibe-y-salud-publica-firman-convenio-de-colaboracion/" rel="bookmark" title="El Imtsag de Unibe y Salud Pública firman convenio de colaboración">El Imtsag de Unibe y Salud Pública firman convenio de colaboración</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_115_6a0" data-td_block_id="tdi_115_6a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_115_6a0" data-td_block_id="tdi_115_6a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_116_302 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_116_302"><script>var block_tdi_116_302 = new tdBlock();
block_tdi_116_302.id = "tdi_116_302";
block_tdi_116_302.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_116_302","tdc_css_class":"tdi_116_302","tdc_css_class_style":"tdi_116_302_rand_style"}';
block_tdi_116_302.td_column_number = "3";
block_tdi_116_302.block_type = "td_block_mega_menu";
block_tdi_116_302.post_count = "5";
block_tdi_116_302.found_posts = "263";
block_tdi_116_302.header_color = "";
block_tdi_116_302.ajax_pagination_infinite_stop = "";
block_tdi_116_302.max_num_pages = "53";
tdBlocksArray.push(block_tdi_116_302);
</script><div id=tdi_116_302 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/" rel="bookmark" class="td-image-wrap " title="Transparencia y truños"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Milagros-Ortiz-Bosch.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Milagros-Ortiz-Bosch.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Milagros-Ortiz-Bosch.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Milagros-Ortiz-Bosch.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/Milagros-Ortiz-Bosch.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transparencia y truños" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/15/transparencia-y-trunos/" rel="bookmark" title="Transparencia y truños">Transparencia y truños</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/" rel="bookmark" class="td-image-wrap " title="EN VIVO: Rueda ds prensa de la directora de Ética gubernamental"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/sddefault-7.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/sddefault-7.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/sddefault-7.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/02/sddefault-7.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EN VIVO: Rueda ds prensa de la directora de Ética gubernamental" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/11/en-vivo-rueda-ds-prensa-de-la-directora-de-etica-gubernamental/" rel="bookmark" title="EN VIVO: Rueda ds prensa de la directora de Ética gubernamental">EN VIVO: Rueda ds prensa de la directora de Ética gubernamental</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/08/en-especial-lo-corrompio-todo/" rel="bookmark" class="td-image-wrap " title="En Especial: Lo corrompió todo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/412fbf72camaradecuenta-df325fa1b8a0648cc2c2778788658595-1200x600-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/412fbf72camaradecuenta-df325fa1b8a0648cc2c2778788658595-1200x600-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/412fbf72camaradecuenta-df325fa1b8a0648cc2c2778788658595-1200x600-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/412fbf72camaradecuenta-df325fa1b8a0648cc2c2778788658595-1200x600-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/412fbf72camaradecuenta-df325fa1b8a0648cc2c2778788658595-1200x600-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Especial: Lo corrompió todo" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/08/en-especial-lo-corrompio-todo/" rel="bookmark" title="En Especial: Lo corrompió todo">En Especial: Lo corrompió todo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/08/procesos-judiciales-lentos/" rel="bookmark" class="td-image-wrap " title="Procesos judiciales lentos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/AJ4A84445-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/AJ4A84445-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/AJ4A84445-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/AJ4A84445-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/AJ4A84445-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Procesos judiciales lentos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/08/procesos-judiciales-lentos/" rel="bookmark" title="Procesos judiciales lentos">Procesos judiciales lentos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2021/02/01/desconchar-el-transporte-publico/" rel="bookmark" class="td-image-wrap " title="“Desconchar” el transporte público"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Omsa.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Omsa.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Omsa.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Omsa.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/01/Omsa.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Desconchar” el transporte público" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2021/02/01/desconchar-el-transporte-publico/" rel="bookmark" title="“Desconchar” el transporte público">“Desconchar” el transporte público</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_116_302" data-td_block_id="tdi_116_302"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_116_302" data-td_block_id="tdi_116_302"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2020 - Max Bosio - <a href="https://www.overkontrol.tk/">Over Kontrol Group</a> </div>
</div>
</div>
</div>
</div>
</div>
<span class="wpappninja wpmobileapp" style="display:none"></span>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/20/clima-rd-medio-nublado-a-nublado-con-lluvias-en-la-tarde-temp-entre-30-y-19/" rel="bookmark" class="td-image-wrap " title="Clima-RD: medio nublado a nublado con lluvias en la tarde temp. entre 30 y 19"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/CLIMA-6-e1589278468967.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/CLIMA-6-e1589278468967.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/CLIMA-6-e1589278468967.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/CLIMA-6-e1589278468967.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Clima-RD: medio nublado a nublado con lluvias en la tarde temp. entre 30 y 19" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/20/clima-rd-medio-nublado-a-nublado-con-lluvias-en-la-tarde-temp-entre-30-y-19/" rel="bookmark" title="Clima-RD: medio nublado a nublado con lluvias en la tarde temp. entre 30 y 19">Clima-RD: medio nublado a nublado con lluvias en la tarde temp....</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T09:23:30-04:00">diciembre 20, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/20/clima-rd-medio-nublado-a-nublado-con-lluvias-en-la-tarde-temp-entre-30-y-19/#respond">0</a></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.post .td-post-source-tags a {
    font-family: Oswald;
    font-size: 16px;
    line-height: 22px;
    font-weight: normal;
    
}

.td-post-small-box span {
    background-color: #222;
    padding: 5px 9px;
    color: #fff;
    /* display: block; */
    text-transform: uppercase;
    line-height: 10px;
    /* float: left; */
    margin-top: 15px;

   
}


.td-post-small-box a {
    display: block; 
    /* float: left; */
    border: 1px solid #ededed;
     margin-top: 9px;
    line-height: 8px;
    color: #111;
    padding: 5px 8px 8px 5px;
    height: 70%;
}

.td-post-small-box {
    margin-bottom: 12px;
    line-height: 20px;
    clear: left;
    height: 40px;
    display: table;
}

.wp-caption-text, .wp-caption-dd {
    font-family: Verdana,Geneva,sans-serif;
    text-align: left;
    margin: 6px 0 26px 0;
    font-size: 15px;
    font-style: italic;
    font-weight: 400;
    line-height: 19px;
    color: #313131;;
}

.mfp-bottom-bar {
    font-size: 15px !important;
 
}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/js/body-840e75dfe4025997bbdf8724000bf63fb99f808a.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.elperiodico.com.do/wp-content/cache/asset-cleanup/js/item/akismet-form-va251258f872864b95c90cc45af74038e49b8a053.js' id='akismet-form-js'></script>


<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="350">
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script>
<script>
                    /* 
                    URL: https://github.com/AmigoDheena/amigolazy
                    Author: Amigo Dheena
                    */
                    let amframe = document.querySelectorAll(".amigolazy");
                    window.onload = function(){
                        for(let i=0; i<amframe.length;i++){
                            let amsrc = amframe[i];
                            let amdata = amsrc.getAttribute("data-src");
                            let datanew = amsrc.getAttribute("lazy");
                            if(datanew === null){
                            datanew = 1500;
                            }
                            setTimeout(function(){
                            amframe[i].setAttribute("src",amdata);
                            console.info(datanew + "ms Lazyloaded " + amframe[i].src);
                            }, datanew);
                        }
                    }
                </script>

<script>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</script>
<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'71251601',post:'177746',tz:'-4',srv:'www.elperiodico.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '71251601', '177746' ]);
</script>
<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="320" />
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script><script>function wpmobile_read_cookie(k) {
    return(document.cookie.match('(^|; )'+k+'=([^;]*)')||0)[2]
	}
	var isIOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
	var isAndroid = /(android)/i.test(navigator.userAgent);

	var packageAndroid = '';
	var textAndroid = 'En Google Play';
	var linkAndroid = 'https://play.google.com/store/apps/details?id=';

	var packageIOS = '';
	var textIOS = 'En App Store';
	var linkIOS = 'https://itunes.apple.com/app/id';
	</script> <style type="text/css">
	#wpappninja_banner {
		display: none;
		height: 66px;
		z-index: 2147483647;
		background: #ffffff;
		border-bottom: 1px solid #f9f9f9;
	    box-shadow: 0 0 1px #999;
	    padding: 3px 0;
		position: absolute;
		top: 0;
		width: 100%;
		text-align: center;
	}
	#wpappninja_banner .wpappninja_banner_close {
		color: gray;
		font-size: 14px;
		vertical-align: top;
		display: inline-block;
		margin: 19px 0 0 0;
	}
	#wpappninja_banner .wpappninja_banner_logo {
	    vertical-align: top;
	    display: inline-block;
	    margin: 6px 12px;
	    width: 48px;
	    height: 48px;
	    padding: 3px;
		border-radius: 8px;
		background: #ffffff;
	}
	#wpappninja_banner .wpappninja_banner_text {
		color: #333;
		line-height: 10px;
		font-size: 13px;
		text-align: left;
		vertical-align: top;
		display: inline-block;
		margin: 10px 0px 0 0;
		width: Calc(100% - 200px);
	    max-height: 55px;
	    overflow: hidden;
	    padding-top: 2px;
	}
	#wpappninja_banner .wpappninja_banner_text span {
		color:#696969;
		font-size:11px;
	}
	#wpappninja_banner .wpappninja_banner_click {
		display: inline-block;
		background: #ff7f00;
		padding: 3px 10px;
		font-size: 16px;
		color: white;
		vertical-align: top;
		margin: 16px 0px 0 10px;
	}
	#wpappninja_banner .wpappninja_banner_click img {
	    width: 20px;
		vertical-align: middle;
	}
	</style>
<div id="wpappninja_banner">
<div class="wpappninja_banner_close" onclick="document.cookie = 'wpappninja_disable_banner=true;expires=Wed, 17 Mar 2021 13:12:17 +0000;path=/';document.getElementById('wpappninja_banner').style.display = 'none';document.body.style.marginTop = '0px';" src="https://www.elperiodico.com.do/wp-content/plugins/wpappninja/assets/images/close_icon.png">
&#10005;
</div>
<div class="wpappninja_banner_logo">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2020/11/moblogo.png" width="48" height="48" />
</div>
<div class="wpappninja_banner_text">
<b>El Periodico</b><br /><br />
<span>GRATIS<br /></span>
<span id="wpmobile_banner_text"></span>
</div>
<div class="wpappninja_banner_click">
VER </div>
</div>
<script>
	if (isAndroid && packageAndroid != "" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textAndroid);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkAndroid;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}

	if (isIOS && packageIOS != "" && packageIOS != "xxx" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textIOS);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkIOS;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}
	</script>
</body>
</html>


