<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/0ENHxhAhR1eF7iVWMVIbNsdvfxs.js"></script><link rel="pingback" href="https://www.elperiodico.com.do/xmlrpc.php" />
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.elperiodico.com.do\/2022\/05\/19\/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.elperiodico.com.do/wp-content/uploads/2020/06/favicon.png">
<meta name="description" content="Noticias | La española World2Fly operará la ruta Madrid-Santo Domingo" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elperiodico.com.do | Noticias" />
<meta property="og:description" content="Noticias | La española World2Fly operará la ruta Madrid-Santo Domingo" />
<meta property="og:url" content="https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/" />
<meta property="og:site_name" content="Elperiodico.com.do" />
<meta property="article:publisher" content="https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378" />
<meta property="article:tag" content="aerolínea" />
<meta property="article:tag" content="Madrid-Santo Domingo" />
<meta property="article:tag" content="World2Fly" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2022-05-19T08:51:28+00:00" />
<meta property="fb:app_id" content="275958856382902" />
<meta property="og:image" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?fit=800%2C533&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?fit=800%2C533&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Noticias | La española World2Fly operará la ruta Madrid-Santo Domingo" />
<meta name="twitter:title" content="Elperiodico.com.do | Noticias" />
<meta name="twitter:site" content="@ElPeriodicoDo" />
<meta name="twitter:image" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?fit=800%2C533&#038;ssl=1" />
<meta name="twitter:creator" content="@ElPeriodicoDo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elperiodico.com.do/#organization","name":"ElPeriodico.com.do","url":"https://www.elperiodico.com.do/","sameAs":["https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378","https://www.instagram.com/elperiodico.com.do/?hl=es","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA","https://twitter.com/ElPeriodicoDo"],"logo":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#logo","url":"https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Elperiodicologo.jpeg?fit=324%2C126&ssl=1","width":324,"height":126,"caption":"ElPeriodico.com.do"},"image":{"@id":"https://www.elperiodico.com.do/#logo"}},{"@type":"WebSite","@id":"https://www.elperiodico.com.do/#website","url":"https://www.elperiodico.com.do/","name":"Elperiodico.com.do","description":"Noticias actualizadas de Rep\u00fablica Dominicana y del mundo","publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elperiodico.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/#primaryimage","url":"https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?fit=800%2C533&ssl=1","width":800,"height":533},{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/#webpage","url":"https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/","inLanguage":"es","name":"Elperiodico.com.do | Noticias","isPartOf":{"@id":"https://www.elperiodico.com.do/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/#primaryimage"},"datePublished":"2022-05-19T08:51:28+00:00","dateModified":"2022-05-19T08:51:28+00:00","description":"Noticias | La espa\u00f1ola World2Fly operar\u00e1 la ruta Madrid-Santo Domingo","breadcrumb":{"@id":"https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/","url":"https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/","name":"La espa\u00f1ola World2Fly operar\u00e1 la ruta Madrid-Santo Domingo"}}]},{"@type":"NewsArticle","@id":"https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/#article","isPartOf":{"@id":"https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/#webpage"},"author":{"@id":"https://www.elperiodico.com.do/#/schema/person/704ce65ea126d7570866591a1a8a3bfa"},"headline":"La espa\u00f1ola World2Fly operar\u00e1 la ruta Madrid-Santo Domingo","datePublished":"2022-05-19T08:51:28+00:00","dateModified":"2022-05-19T08:51:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/#webpage"},"publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"image":{"@id":"https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/#primaryimage"},"keywords":"aerol\u00ednea,Madrid-Santo Domingo,World2Fly","articleSection":"Noticias","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.elperiodico.com.do/#organization"}},{"@type":["Person"],"@id":"https://www.elperiodico.com.do/#/schema/person/704ce65ea126d7570866591a1a8a3bfa","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#authorlogo","url":"https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Elperiodico.com.do &raquo; Feed" href="https://www.elperiodico.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elperiodico.com.do &raquo; Feed de los comentarios" href="https://www.elperiodico.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elperiodico.com.do &raquo; Comentario La española World2Fly operará la ruta Madrid-Santo Domingo del feed" href="https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodico.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="elper-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-newsletter/style.css?ver=11.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://www.elperiodico.com.do/wp-content/uploads/omgf/google-fonts-style/google-fonts-style.css?ver=1647259570' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elperiodico.com.do/wp-content/themes/Newspaper/style.css?ver=11.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elperiodico.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elperiodico.com.do/wp-json/wp/v2/posts/226558" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodico.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodico.com.do/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p4OXNn-WWa' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodico.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico.com.do%2F2022%2F05%2F19%2Fla-espanola-world2fly-operara-la-ruta-madrid-santo-domingo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodico.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico.com.do%2F2022%2F05%2F19%2Fla-espanola-world2fly-operara-la-ruta-madrid-santo-domingo%2F&#038;format=xml" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'b6298541a5'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.elperiodico.com.do/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"cec3cd9b2d","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico.com.do\/wp-admin\/","wpRestNonce":"cec3cd9b2d","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.elperiodico.com.do\/wp-admin\/","wpRestNonce":"cec3cd9b2d","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":226558};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.elperiodico.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3d9d6ff7-bb4d-46ef-9e6d-5065bd05b9c9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Elperiodico.com.do";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones";
oneSignal_options['welcomeNotification']['url'] = "https://www.elperiodico.com.do";
oneSignal_options['path'] = "https://www.elperiodico.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0654afc0-ce06-4b31-9757-37165e976417";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Queremos mostrarte notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificacion de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede desuscribirse en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "elperiodico.com.do";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click por permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones de nuevo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar la notificación del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBISRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DARSE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '10px';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/?amp=1"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/?amp=1">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico.com.do/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/",
                    "name": "La española World2Fly operará la ruta Madrid-Santo Domingo"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ff7f00;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff7f00;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff7f00;
                }
                .tdm-btn-style1 {
					background-color: #ff7f00;
				}
				.tdm-btn-style2:before {
				    border-color: #ff7f00;
				}
				.tdm-btn-style2 {
				    color: #ff7f00;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff7f00;
                    -moz-box-shadow: 0 2px 16px #ff7f00;
                    box-shadow: 0 2px 16px #ff7f00;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff7f00;
                    -moz-box-shadow: 0 4px 26px #ff7f00;
                    box-shadow: 0 4px 26px #ff7f00;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-226558 single-format-standard td-standard-pack global-block-template-12 td-life-news single_template_3 aa-prefix-elper-  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#a2c7ced2c7d0cbcdc6cbc1cd8cc1cdcf8cc6cde2c5cfc3cbce8cc1cdcf" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-135232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li>
<li id="menu-item-135233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-135235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li id="menu-item-135237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
<li id="menu-item-135239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elperiodico.com.do/category/opinion/en-especial/">En Especial</a></li>
<li class="menu-item-0"><a href="https://www.elperiodico.com.do/category/opinion/juan-t-h/">Juan T H</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:10px !important;
padding-bottom:16px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:rgba(224,215,215,0.76) !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-logo-img{
                    max-width: 250px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:74px !important;font-weight:800 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo-1.png" alt="Logo" title="" width="528" height="68" /></span></a></div></div> </div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9 .tdc-row-video-background-error,
	                .tdi_9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
position:relative;
}
}

</style>
<div class="tdi_8_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_12">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_12{
                    display: inline-block;
                }.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_12 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12 .tdb-mobile-menu-button svg,
                .tdi_12 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_15 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_15">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_15{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_15 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_15 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_15 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_15 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_15 .tdb-header-search-button-mob svg,
                .tdi_15 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_19 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19 .tdc-row-video-background-error,
	                .tdi_19 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
position:relative;
}
}

</style>
<div class="tdi_18_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_21{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_22 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_22">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22{
                    display: inline-block;
                }.tdi_22 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_22 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_22 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_22 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_22 .tdb-mobile-menu-button svg,
                .tdi_22 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_22 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_22 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_22 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_25">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_25 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_25 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_25 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_25 .tdb-header-search-button-mob svg,
                .tdi_25 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26" class="tdc-zone"><div class="tdc_zone tdi_27  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_27{
position:relative;
}

</style>
<div class="tdi_26_rand_style td-element-style"><style>
.tdi_26_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_28" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: block;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_29 .tdc-row-video-background-error,
	                .tdi_29 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29.tdc-row-content-vert-center,
                    .tdi_29.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-bottom,
                    .tdi_29.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29{
padding-top:1px !important;
padding-bottom:1px !important;
position:relative;
}

.tdi_29 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_28_rand_style td-element-style"><style>
.tdi_28_rand_style{
background-color:#e55b00 !important;
}
 
.tdi_28_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #555555 !important;
}
</style></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_32">
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:-4px !important;
margin-bottom:-4px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_32{
                    display: inline-block;
                }.tdi_32 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Work Sans !important;font-size:14px !important;line-height:40px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, mayo 19, 2022</div></div></div> </div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_35">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_36 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 34.2px;
				}.tdi_36 .tdm-social-item i.td-icon-twitter,
				.tdi_36 .tdm-social-item i.td-icon-linkedin,
				.tdi_36 .tdm-social-item i.td-icon-pinterest,
				.tdi_36 .tdm-social-item i.td-icon-blogger,
				.tdi_36 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_36 .tdm-social-item{
					width: 34.2px;
					height: 34.2px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_36 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36 .tdm-social-item i,
				.tds-team-member2 .tdi_36.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_36 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36.tds-social1 .tdm-social-item:hover i{
					color: #555555;
				}.tdi_36 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/el-periodico/" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="elperiodico.com.do@gmail.com" title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="elperiodico.com.do@gmail.com" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ElPeriodicoDo" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
margin-bottom:0px !important;
}

.tdi_38 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_39_rand_style td-element-style"><style>
.tdi_39_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42  td_separator_solid td_separator_center"><span style="border-color:#ffffff;border-width:2px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_42{
margin-top:0px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style></div></div></div></div></div><div id="tdi_43" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_44  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44{
					position: relative;
				}.tdi_44 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_44 .tdc-row-divider-bottom .tdm-svg{
					fill: #ffffff;
				}.tdi_44 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_44 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:56px !important;
padding-bottom:16px !important;
position:relative;
}

.tdi_44 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_43_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_43_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.elperiodico.com.do/wp-content/uploads/2020/05/bg-1.gif") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_43_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_47">
<style>

/* inline tdc_css att */

.tdi_47{
margin-top:-30px !important;
padding-bottom:62px !important;
}

</style>
<style>
/* custom css */
.tdi_47 .tdb-logo-a,
                .tdi_47 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_47 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_47 .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_47 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_47 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47 .tdb-logo-img{
                    max-width: 250px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo.png" src="https://www.elperiodico.com.do/wp-content/uploads/2020/07/Periodico_logo_65f43499ef76ef46719689e920a98aa9.png" alt="Logo" title="" width="528" height="68" /></span></a></div></div> </div></div></div></div><div id="tdi_48" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_49  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49{
					position: relative;
				}.tdi_49 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_49 .tdc-row-divider-top .tdm-svg{
					fill: #c4c4c4;
				}.tdi_49 .tdc-row-divider-top .tdc-divider-space{
					background-color: #c4c4c4;
				
					top: 100%;
				    height: px;
				}.tdi_49 .tdc-row-divider-top{
				    top: px;
				}.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
</style><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
display:none !important;
}
}

</style>
<div class="tdi_50_rand_style td-element-style"><style>
.tdi_50_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"></div></div></div></div><div id="tdi_52" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_53,
                .tdi_53 .tdc-columns{
                    min-height: 0;
                }.tdi_53,
				.tdi_53 .tdc-columns{
				    display: block;
				}.tdi_53 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_53 .tdc-row-video-background-error,
	                .tdi_53 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_53.tdc-row-content-vert-center,
                    .tdi_53.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_53.tdc-row-content-vert-bottom,
                    .tdi_53.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_53.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_53.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_53{
position:relative;
}

.tdi_53 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_52_rand_style td-element-style"><style>
.tdi_52_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 > .wpb_wrapper,
				.tdi_55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55{
margin-bottom:0px !important;
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_58 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_58" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:10px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>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</style>
<style>
.tdi_58 .tdb-menu > li.current-menu-item > a,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a,
				.tdi_58 .tdb-menu > li:hover > a,
				.tdi_58 .tdb-menu > li.tdb-hover > a,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_58 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ff7f00;
				}.tdi_58 .tdb-menu > li > a:after,
				.tdi_58 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_58 .tdb-menu > li.current-menu-item > a:after,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_58 .tdb-menu > li:hover > a:after,
				.tdi_58 .tdb-menu > li.tdb-hover > a:after,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_58 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_58 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #d16f00;
				}.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #d16f00;
				}
</style><div id=tdi_58 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_61">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/" rel="nofollow bookmark" class="td-image-wrap " title="La española World2Fly operará la ruta Madrid-Santo Domingo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/" rel="bookmark" title="La española World2Fly operará la ruta Madrid-Santo Domingo">La española World2Fly operará la ruta Madrid-Santo Domingo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/diputados-tratan-proyecto-poliza-de-mala-practica-medica-con-la-asociacion-nacional-de-clinicas-privadas/" rel="nofollow bookmark" class="td-image-wrap " title="Diputados tratan proyecto póliza de mala práctica médica con la Asociación Nacional de Clínicas Privadas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/IMG_5756-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/diputados-tratan-proyecto-poliza-de-mala-practica-medica-con-la-asociacion-nacional-de-clinicas-privadas/" rel="bookmark" title="Diputados tratan proyecto póliza de mala práctica médica con la Asociación Nacional de Clínicas Privadas">Diputados tratan proyecto póliza de mala práctica médica con la Asociación Nacional de Clínicas Privadas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/la-ops-alerta-de-que-la-pandemia-por-la-covid-19-no-cesa-en-america/" rel="nofollow bookmark" class="td-image-wrap " title="La OPS alerta de que la pandemia por la covid-19 no cesa en América"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/3a953b860d01334326c0495f97dba90ba18d573bminiw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/la-ops-alerta-de-que-la-pandemia-por-la-covid-19-no-cesa-en-america/" rel="bookmark" title="La OPS alerta de que la pandemia por la covid-19 no cesa en América">La OPS alerta de que la pandemia por la covid-19 no cesa en América</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/el-exalcalde-de-nueva-york-bill-de-blasio-estudia-presentarse-al-congreso/" rel="nofollow bookmark" class="td-image-wrap " title="El exalcalde de Nueva York Bill de Blasio estudia presentarse al Congreso"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/a08d13298989a100b725e0e6e5cd2d9539cdc9ebminiw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/el-exalcalde-de-nueva-york-bill-de-blasio-estudia-presentarse-al-congreso/" rel="bookmark" title="El exalcalde de Nueva York Bill de Blasio estudia presentarse al Congreso">El exalcalde de Nueva York Bill de Blasio estudia presentarse al Congreso</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/nueva-york-investigara-webs-visitadas-por-el-autor-de-la-matanza-de-bufalo/" rel="nofollow bookmark" class="td-image-wrap " title="Nueva York investigará webs visitadas por el autor de la matanza de Búfalo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/39279da362a9fc15cf99ac0334fa4d5f2a4bb1d6miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/nueva-york-investigara-webs-visitadas-por-el-autor-de-la-matanza-de-bufalo/" rel="bookmark" title="Nueva York investigará webs visitadas por el autor de la matanza de Búfalo">Nueva York investigará webs visitadas por el autor de la matanza de Búfalo</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_62">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/el-exito-de-selena-un-negocio-familiar-que-sigue-persiguiendo-sus-suenos/" rel="nofollow bookmark" class="td-image-wrap " title="El éxito de Selena: un negocio familiar que sigue persiguiendo sus &#8220;sueños&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/2faf61396a91b9cdb9f9f92a14ed55d8e229a003miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/el-exito-de-selena-un-negocio-familiar-que-sigue-persiguiendo-sus-suenos/" rel="bookmark" title="El éxito de Selena: un negocio familiar que sigue persiguiendo sus &#8220;sueños&#8221;">El éxito de Selena: un negocio familiar que sigue persiguiendo sus &#8220;sueños&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/ringling-bros-anuncia-su-retorno-para-2023-con-un-espectaculo-sin-animales/" rel="nofollow bookmark" class="td-image-wrap " title="Ringling Bros anuncia su retorno para 2023 con un espectáculo sin animales"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/90853fcbb8329332365ce5c1a866726eadd426e9miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/ringling-bros-anuncia-su-retorno-para-2023-con-un-espectaculo-sin-animales/" rel="bookmark" title="Ringling Bros anuncia su retorno para 2023 con un espectáculo sin animales">Ringling Bros anuncia su retorno para 2023 con un espectáculo sin animales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/daddy-yankee-vende-en-30-minutos-la-primera-funcion-de-despedida-en-puerto-rico/" rel="nofollow bookmark" class="td-image-wrap " title="Daddy Yankee vende en 30 minutos la primera función de despedida en Puerto Rico"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/e7642002cee466b75d6d8bcd89c74ce9668911b9miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/daddy-yankee-vende-en-30-minutos-la-primera-funcion-de-despedida-en-puerto-rico/" rel="bookmark" title="Daddy Yankee vende en 30 minutos la primera función de despedida en Puerto Rico">Daddy Yankee vende en 30 minutos la primera función de despedida en Puerto Rico</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/jose-augusto-thomen-y-augusto-guerrero-internos-en-corazones-unidos/" rel="nofollow bookmark" class="td-image-wrap " title="José Augusto Thomen y Augusto Guerrero, internos en Corazones Unidos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/thomen-y-augusto.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/jose-augusto-thomen-y-augusto-guerrero-internos-en-corazones-unidos/" rel="bookmark" title="José Augusto Thomen y Augusto Guerrero, internos en Corazones Unidos">José Augusto Thomen y Augusto Guerrero, internos en Corazones Unidos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/indotel-presento-la-primera-transmision-de-television-digital-en-el-pais/" rel="nofollow bookmark" class="td-image-wrap " title="Indotel presentó la primera transmisión de televisión digital en el país   "><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/TELEVISION-DIGITAL.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/indotel-presento-la-primera-transmision-de-television-digital-en-el-pais/" rel="bookmark" title="Indotel presentó la primera transmisión de televisión digital en el país   ">Indotel presentó la primera transmisión de televisión digital en el país   </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_63">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_63 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/la-academia-restablece-requisitos-de-antes-de-la-pandemia-para-optar-al-oscar/" rel="nofollow bookmark" class="td-image-wrap " title="La Academia restablece requisitos de antes de la pandemia para optar al Óscar"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/b27cb08b302c69b5bdfdc74757c2b39e2a2a6014miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/la-academia-restablece-requisitos-de-antes-de-la-pandemia-para-optar-al-oscar/" rel="bookmark" title="La Academia restablece requisitos de antes de la pandemia para optar al Óscar">La Academia restablece requisitos de antes de la pandemia para optar al Óscar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/jesse-eisenberg-debuta-como-director-con-julianne-moore-como-protagonista/" rel="nofollow bookmark" class="td-image-wrap " title="Jesse Eisenberg debuta como director con Julianne Moore como protagonista"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/35b93d69c164c310fca461134314bf66adcb7e58miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/jesse-eisenberg-debuta-como-director-con-julianne-moore-como-protagonista/" rel="bookmark" title="Jesse Eisenberg debuta como director con Julianne Moore como protagonista">Jesse Eisenberg debuta como director con Julianne Moore como protagonista</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
 </div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/la-semana-de-la-critica-de-cannes-estrena-etapa-con-una-mujer-al-frente/" rel="nofollow bookmark" class="td-image-wrap " title="La Semana de la Crítica de Cannes estrena etapa con una mujer al frente"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/b9661b1bfe5c659c3e8e22c7628a2b9e1c8dd612miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/la-semana-de-la-critica-de-cannes-estrena-etapa-con-una-mujer-al-frente/" rel="bookmark" title="La Semana de la Crítica de Cannes estrena etapa con una mujer al frente">La Semana de la Crítica de Cannes estrena etapa con una mujer al frente</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/16/los-cines-rusos-se-resisten-a-naufragar-por-las-sanciones-de-occidente/" rel="nofollow bookmark" class="td-image-wrap " title="Los cines rusos se resisten a naufragar por las sanciones de Occidente"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/cines-rusos.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/16/los-cines-rusos-se-resisten-a-naufragar-por-las-sanciones-de-occidente/" rel="bookmark" title="Los cines rusos se resisten a naufragar por las sanciones de Occidente">Los cines rusos se resisten a naufragar por las sanciones de Occidente</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/13/el-veredicto-ii-festival-fine-arts-hecho-en-rd-fue-justo-pero/" rel="nofollow bookmark" class="td-image-wrap " title="El Veredicto II Festival Fine Arts Hecho en RD fue justo, pero"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Judiht-Rodriguez-es-Rafaela.png?resize=324%2C381&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/13/el-veredicto-ii-festival-fine-arts-hecho-en-rd-fue-justo-pero/" rel="bookmark" title="El Veredicto II Festival Fine Arts Hecho en RD fue justo, pero">El Veredicto II Festival Fine Arts Hecho en RD fue justo, pero</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_63" data-td_block_id="tdi_63"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_63" data-td_block_id="tdi_63"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_64">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_64 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/video-te-mostramos-el-arca-de-noe-de-animales-abandonados/" rel="nofollow bookmark" class="td-image-wrap " title="Video: Te mostramos el &#8220;arca de Noé&#8221; de animales abandonados"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/arca.jpeg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:01:43</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/video-te-mostramos-el-arca-de-noe-de-animales-abandonados/" rel="bookmark" title="Video: Te mostramos el &#8220;arca de Noé&#8221; de animales abandonados">Video: Te mostramos el &#8220;arca de Noé&#8221; de animales abandonados</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/el-alma-de-las-cosas-serie-fotografica-3/" rel="nofollow bookmark" class="td-image-wrap " title="El alma de las cosas, serie fotográfica"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/El-alma-de-las-cosas.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/el-alma-de-las-cosas-serie-fotografica-3/" rel="bookmark" title="El alma de las cosas, serie fotográfica">El alma de las cosas, serie fotográfica</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/16/mas-de-200-personas-participan-en-primera-caminata-para-concientizar-sobre-el-cuidado-de-las-encias/" rel="nofollow bookmark" class="td-image-wrap " title="Más de 200 personas participan en primera caminata para concientizar sobre el cuidado de las encías   "><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/James-Collins-Gerardo-Mesa-Luis-Despradel-Ninoska-Abreu-NIcole-Bournigal-Virginia-Laureano-Irma-Mauriz-y-Carlos-Miqui.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/16/mas-de-200-personas-participan-en-primera-caminata-para-concientizar-sobre-el-cuidado-de-las-encias/" rel="bookmark" title="Más de 200 personas participan en primera caminata para concientizar sobre el cuidado de las encías   ">Más de 200 personas participan en primera caminata para concientizar sobre el cuidado de las encías  </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/16/lo-que-no-debes-olvidar-si-vas-a-viajar-en-un-avion-por-europa/" rel="nofollow bookmark" class="td-image-wrap " title="Lo que no debes olvidar si vas a viajar en un avión por Europa"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Mascarillas-aviones.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/16/lo-que-no-debes-olvidar-si-vas-a-viajar-en-un-avion-por-europa/" rel="bookmark" title="Lo que no debes olvidar si vas a viajar en un avión por Europa">Lo que no debes olvidar si vas a viajar en un avión por Europa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/16/el-alma-de-las-cosas-6/" rel="nofollow bookmark" class="td-image-wrap " title="El alma de las cosas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Disfruta.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/16/el-alma-de-las-cosas-6/" rel="bookmark" title="El alma de las cosas">El alma de las cosas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_64" data-td_block_id="tdi_64"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_64" data-td_block_id="tdi_64"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65 td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_65">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_65" id="tdi_66" data-td_block_id="tdi_65" data-td_filter_value="" href="https://www.elperiodico.com.do/category/opinion/">Todo</a><a class="mega-menu-sub-cat-tdi_65" id="tdi_67" data-td_block_id="tdi_65" data-td_filter_value="344402" href="https://www.elperiodico.com.do/category/opinion/en-especial/">En Especial</a><a class="mega-menu-sub-cat-tdi_65" id="tdi_68" data-td_block_id="tdi_65" data-td_filter_value="344487" href="https://www.elperiodico.com.do/category/opinion/juan-t-h/">Juan T H</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_65 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/03/un-total-de-17000-venezolanos-se-regularizaron-en-r-dominicana-en-ultimo-ano/" rel="nofollow bookmark" class="td-image-wrap " title="Un total de 17,000 venezolanos se regularizaron en R.Dominicana en último año"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Venezolanos-en-Republica-Dominicana-700x352-1.jpg?resize=324%2C352&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/03/un-total-de-17000-venezolanos-se-regularizaron-en-r-dominicana-en-ultimo-ano/" rel="bookmark" title="Un total de 17,000 venezolanos se regularizaron en R.Dominicana en último año">Un total de 17,000 venezolanos se regularizaron en R.Dominicana en último año</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/04/18/ignorancia-constitucional-y-corrupcion/" rel="nofollow bookmark" class="td-image-wrap " title="Ignorancia constitucional y corrupción"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/04/Pablo-Ulloa-1.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/04/18/ignorancia-constitucional-y-corrupcion/" rel="bookmark" title="Ignorancia constitucional y corrupción">Ignorancia constitucional y corrupción</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/04/11/libreto-de-partidos-frente-a-jce/" rel="nofollow bookmark" class="td-image-wrap " title="Libreto de partidos frente a JCE"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Junta-central-electoral.jpg?resize=324%2C365&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/04/11/libreto-de-partidos-frente-a-jce/" rel="bookmark" title="Libreto de partidos frente a JCE">Libreto de partidos frente a JCE</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/03/22/wisin-y-yandel-se-presentaran-el-9-de-julio-en-santo-domingo/" rel="nofollow bookmark" class="td-image-wrap " title="Wisin y Yandel se presentarán el 9 de julio en Santo Domingo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/03/f88c74987d744d675581c0651677d7a966da7293miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/03/22/wisin-y-yandel-se-presentaran-el-9-de-julio-en-santo-domingo/" rel="bookmark" title="Wisin y Yandel se presentarán el 9 de julio en Santo Domingo">Wisin y Yandel se presentarán el 9 de julio en Santo Domingo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_65" data-td_block_id="tdi_65"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_65" data-td_block_id="tdi_65"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_71 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_71">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>BUSCAR</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_72" class="tdc-row"><div class="vc_row tdi_73  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_75 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_76" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_77  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_77,
                .tdi_77 .tdc-columns{
                    min-height: 0;
                }.tdi_77,
				.tdi_77 .tdc-columns{
				    display: block;
				}.tdi_77 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_77{
position:relative;
}

.tdi_77 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_76_rand_style td-element-style"><style>
.tdi_76_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_79 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_80" class="tdc-row"><div class="vc_row tdi_81  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_83 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_84" class="tdc-row"><div class="vc_row tdi_85  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85,
                .tdi_85 .tdc-columns{
                    min-height: 0;
                }.tdi_85,
				.tdi_85 .tdc-columns{
				    display: block;
				}.tdi_85 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_87 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_88" class="tdc-zone"><div class="tdc_zone tdi_89  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_89{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

.tdi_89{
position:relative;
}

</style>
<div class="tdi_88_rand_style td-element-style"><style>
.tdi_88_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_90" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_91  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_91,
                .tdi_91 .tdc-columns{
                    min-height: 0;
                }.tdi_91,
				.tdi_91 .tdc-columns{
				    display: block;
				}.tdi_91 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_91 .tdc-row-video-background-error,
	                .tdi_91 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_91.tdc-row-content-vert-center,
                    .tdi_91.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_91.tdc-row-content-vert-bottom,
                    .tdi_91.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_91.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_91.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_93{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_94 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_94">
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:4px !important;
}

</style>
<style>
/* custom css */
.tdi_94 .tdb-logo-a,
                .tdi_94 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_94 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_94 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_94 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_94 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_94 .tdb-logo-text-title{
                    display: block;
                }.tdi_94 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_94 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/lm.png" alt="Logo" title="" width="324" height="126" /></span></a></div></div> </div></div><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_96{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_97 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_97" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:30px !important;
padding-right:20px !important;
padding-bottom:1px !important;
padding-left:20px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_97 .td_block_inner{
                    text-align: center;
                }.tdi_97 .tdb-menu > li .tdb-menu-sep,
                .tdi_97 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_97 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_97 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_97 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_97 .tdb-menu > li > a,
                .tdi_97 .td-subcat-more{
                    color: #808183;
                }.tdi_97 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_97 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_97 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_97 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_97 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_97 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #808183;
                }.tdi_97 .tdb-menu > li > a,
                .tdi_97 .td-subcat-more,
                .tdi_97 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_97 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_97 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_97 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_97 .tdb-menu-items-dropdown .td-pulldown-filter-list li a,
                .tdi_97 .tdb-menu-items-dropdown .td-pulldown-filter-list li a{
                    color: #808183;
                }.tdi_97 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_97 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *,
                .tdi_97 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg,
                .tdi_97 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg *{
                    fill: #808183;
                }.tdi_97 .tdb-menu .tdb-normal-menu ul,
                .tdi_97 .td-pulldown-filter-list,
                .tdi_97 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_97 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_97 .td-pulldown-filter-list li a{
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_97:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_97 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_97 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_97 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97 .tdb-menu > li > a,
                .tdi_97 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_97 .tdb-menu > li > a,
                .tdi_97 .td-subcat-more,
                .tdi_97 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_97 .tdb-menu > li.current-menu-item > a,
				.tdi_97 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_97 .tdb-menu > li.current-category-ancestor > a,
				.tdi_97 .tdb-menu > li:hover > a,
				.tdi_97 .tdb-menu > li.tdb-hover > a,
				.tdi_97 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_97 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_97 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_97 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_97 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_97 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_97 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_97 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_97 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_97 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_97 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_97 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_97 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ff7f00;
				}.tdi_97 .tdb-menu > li > a:after,
				.tdi_97 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_97 .tdb-menu > li.current-menu-item > a:after,
				.tdi_97 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_97 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_97 .tdb-menu > li:hover > a:after,
				.tdi_97 .tdb-menu > li.tdb-hover > a:after,
				.tdi_97 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_97 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_97 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_97 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_97 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_97 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_97 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #d16f00;
				}.tdi_97 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_97 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_97 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_97 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_97 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_97 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_97 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_97 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_97 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_97 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_97 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_97 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #d16f00;
				}
</style><div id=tdi_97 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_100 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_100">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_100 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/" rel="nofollow bookmark" class="td-image-wrap " title="La española World2Fly operará la ruta Madrid-Santo Domingo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/" rel="bookmark" title="La española World2Fly operará la ruta Madrid-Santo Domingo">La española World2Fly operará la ruta Madrid-Santo Domingo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/diputados-tratan-proyecto-poliza-de-mala-practica-medica-con-la-asociacion-nacional-de-clinicas-privadas/" rel="nofollow bookmark" class="td-image-wrap " title="Diputados tratan proyecto póliza de mala práctica médica con la Asociación Nacional de Clínicas Privadas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/IMG_5756-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/diputados-tratan-proyecto-poliza-de-mala-practica-medica-con-la-asociacion-nacional-de-clinicas-privadas/" rel="bookmark" title="Diputados tratan proyecto póliza de mala práctica médica con la Asociación Nacional de Clínicas Privadas">Diputados tratan proyecto póliza de mala práctica médica con la Asociación Nacional de Clínicas Privadas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/la-ops-alerta-de-que-la-pandemia-por-la-covid-19-no-cesa-en-america/" rel="nofollow bookmark" class="td-image-wrap " title="La OPS alerta de que la pandemia por la covid-19 no cesa en América"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/3a953b860d01334326c0495f97dba90ba18d573bminiw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/la-ops-alerta-de-que-la-pandemia-por-la-covid-19-no-cesa-en-america/" rel="bookmark" title="La OPS alerta de que la pandemia por la covid-19 no cesa en América">La OPS alerta de que la pandemia por la covid-19 no cesa en América</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/el-exalcalde-de-nueva-york-bill-de-blasio-estudia-presentarse-al-congreso/" rel="nofollow bookmark" class="td-image-wrap " title="El exalcalde de Nueva York Bill de Blasio estudia presentarse al Congreso"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/a08d13298989a100b725e0e6e5cd2d9539cdc9ebminiw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/el-exalcalde-de-nueva-york-bill-de-blasio-estudia-presentarse-al-congreso/" rel="bookmark" title="El exalcalde de Nueva York Bill de Blasio estudia presentarse al Congreso">El exalcalde de Nueva York Bill de Blasio estudia presentarse al Congreso</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/nueva-york-investigara-webs-visitadas-por-el-autor-de-la-matanza-de-bufalo/" rel="nofollow bookmark" class="td-image-wrap " title="Nueva York investigará webs visitadas por el autor de la matanza de Búfalo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/39279da362a9fc15cf99ac0334fa4d5f2a4bb1d6miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/nueva-york-investigara-webs-visitadas-por-el-autor-de-la-matanza-de-bufalo/" rel="bookmark" title="Nueva York investigará webs visitadas por el autor de la matanza de Búfalo">Nueva York investigará webs visitadas por el autor de la matanza de Búfalo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_100" data-td_block_id="tdi_100"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_100" data-td_block_id="tdi_100"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_101 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_101">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_101 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/el-exito-de-selena-un-negocio-familiar-que-sigue-persiguiendo-sus-suenos/" rel="nofollow bookmark" class="td-image-wrap " title="El éxito de Selena: un negocio familiar que sigue persiguiendo sus &#8220;sueños&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/2faf61396a91b9cdb9f9f92a14ed55d8e229a003miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/el-exito-de-selena-un-negocio-familiar-que-sigue-persiguiendo-sus-suenos/" rel="bookmark" title="El éxito de Selena: un negocio familiar que sigue persiguiendo sus &#8220;sueños&#8221;">El éxito de Selena: un negocio familiar que sigue persiguiendo sus &#8220;sueños&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div> 
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/ringling-bros-anuncia-su-retorno-para-2023-con-un-espectaculo-sin-animales/" rel="nofollow bookmark" class="td-image-wrap " title="Ringling Bros anuncia su retorno para 2023 con un espectáculo sin animales"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/90853fcbb8329332365ce5c1a866726eadd426e9miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/ringling-bros-anuncia-su-retorno-para-2023-con-un-espectaculo-sin-animales/" rel="bookmark" title="Ringling Bros anuncia su retorno para 2023 con un espectáculo sin animales">Ringling Bros anuncia su retorno para 2023 con un espectáculo sin animales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/daddy-yankee-vende-en-30-minutos-la-primera-funcion-de-despedida-en-puerto-rico/" rel="nofollow bookmark" class="td-image-wrap " title="Daddy Yankee vende en 30 minutos la primera función de despedida en Puerto Rico"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/e7642002cee466b75d6d8bcd89c74ce9668911b9miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/daddy-yankee-vende-en-30-minutos-la-primera-funcion-de-despedida-en-puerto-rico/" rel="bookmark" title="Daddy Yankee vende en 30 minutos la primera función de despedida en Puerto Rico">Daddy Yankee vende en 30 minutos la primera función de despedida en Puerto Rico</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/jose-augusto-thomen-y-augusto-guerrero-internos-en-corazones-unidos/" rel="nofollow bookmark" class="td-image-wrap " title="José Augusto Thomen y Augusto Guerrero, internos en Corazones Unidos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/thomen-y-augusto.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/jose-augusto-thomen-y-augusto-guerrero-internos-en-corazones-unidos/" rel="bookmark" title="José Augusto Thomen y Augusto Guerrero, internos en Corazones Unidos">José Augusto Thomen y Augusto Guerrero, internos en Corazones Unidos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/indotel-presento-la-primera-transmision-de-television-digital-en-el-pais/" rel="nofollow bookmark" class="td-image-wrap " title="Indotel presentó la primera transmisión de televisión digital en el país   "><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/TELEVISION-DIGITAL.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/indotel-presento-la-primera-transmision-de-television-digital-en-el-pais/" rel="bookmark" title="Indotel presentó la primera transmisión de televisión digital en el país   ">Indotel presentó la primera transmisión de televisión digital en el país   </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_101" data-td_block_id="tdi_101"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_101" data-td_block_id="tdi_101"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_102 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_102">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_102 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/la-academia-restablece-requisitos-de-antes-de-la-pandemia-para-optar-al-oscar/" rel="nofollow bookmark" class="td-image-wrap " title="La Academia restablece requisitos de antes de la pandemia para optar al Óscar"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/b27cb08b302c69b5bdfdc74757c2b39e2a2a6014miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/la-academia-restablece-requisitos-de-antes-de-la-pandemia-para-optar-al-oscar/" rel="bookmark" title="La Academia restablece requisitos de antes de la pandemia para optar al Óscar">La Academia restablece requisitos de antes de la pandemia para optar al Óscar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/jesse-eisenberg-debuta-como-director-con-julianne-moore-como-protagonista/" rel="nofollow bookmark" class="td-image-wrap " title="Jesse Eisenberg debuta como director con Julianne Moore como protagonista"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/35b93d69c164c310fca461134314bf66adcb7e58miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/jesse-eisenberg-debuta-como-director-con-julianne-moore-como-protagonista/" rel="bookmark" title="Jesse Eisenberg debuta como director con Julianne Moore como protagonista">Jesse Eisenberg debuta como director con Julianne Moore como protagonista</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/la-semana-de-la-critica-de-cannes-estrena-etapa-con-una-mujer-al-frente/" rel="nofollow bookmark" class="td-image-wrap " title="La Semana de la Crítica de Cannes estrena etapa con una mujer al frente"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/b9661b1bfe5c659c3e8e22c7628a2b9e1c8dd612miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/la-semana-de-la-critica-de-cannes-estrena-etapa-con-una-mujer-al-frente/" rel="bookmark" title="La Semana de la Crítica de Cannes estrena etapa con una mujer al frente">La Semana de la Crítica de Cannes estrena etapa con una mujer al frente</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/16/los-cines-rusos-se-resisten-a-naufragar-por-las-sanciones-de-occidente/" rel="nofollow bookmark" class="td-image-wrap " title="Los cines rusos se resisten a naufragar por las sanciones de Occidente"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/cines-rusos.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/16/los-cines-rusos-se-resisten-a-naufragar-por-las-sanciones-de-occidente/" rel="bookmark" title="Los cines rusos se resisten a naufragar por las sanciones de Occidente">Los cines rusos se resisten a naufragar por las sanciones de Occidente</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/13/el-veredicto-ii-festival-fine-arts-hecho-en-rd-fue-justo-pero/" rel="nofollow bookmark" class="td-image-wrap " title="El Veredicto II Festival Fine Arts Hecho en RD fue justo, pero"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Judiht-Rodriguez-es-Rafaela.png?resize=324%2C381&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/13/el-veredicto-ii-festival-fine-arts-hecho-en-rd-fue-justo-pero/" rel="bookmark" title="El Veredicto II Festival Fine Arts Hecho en RD fue justo, pero">El Veredicto II Festival Fine Arts Hecho en RD fue justo, pero</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_102" data-td_block_id="tdi_102"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_102" data-td_block_id="tdi_102"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_103 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_103">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_103 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/video-te-mostramos-el-arca-de-noe-de-animales-abandonados/" rel="nofollow bookmark" class="td-image-wrap " title="Video: Te mostramos el &#8220;arca de Noé&#8221; de animales abandonados"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/arca.jpeg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:01:43</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/video-te-mostramos-el-arca-de-noe-de-animales-abandonados/" rel="bookmark" title="Video: Te mostramos el &#8220;arca de Noé&#8221; de animales abandonados">Video: Te mostramos el &#8220;arca de Noé&#8221; de animales abandonados</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/el-alma-de-las-cosas-serie-fotografica-3/" rel="nofollow bookmark" class="td-image-wrap " title="El alma de las cosas, serie fotográfica"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/El-alma-de-las-cosas.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/el-alma-de-las-cosas-serie-fotografica-3/" rel="bookmark" title="El alma de las cosas, serie fotográfica">El alma de las cosas, serie fotográfica</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/16/mas-de-200-personas-participan-en-primera-caminata-para-concientizar-sobre-el-cuidado-de-las-encias/" rel="nofollow bookmark" class="td-image-wrap " title="Más de 200 personas participan en primera caminata para concientizar sobre el cuidado de las encías   "><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/James-Collins-Gerardo-Mesa-Luis-Despradel-Ninoska-Abreu-NIcole-Bournigal-Virginia-Laureano-Irma-Mauriz-y-Carlos-Miqui.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/16/mas-de-200-personas-participan-en-primera-caminata-para-concientizar-sobre-el-cuidado-de-las-encias/" rel="bookmark" title="Más de 200 personas participan en primera caminata para concientizar sobre el cuidado de las encías   ">Más de 200 personas participan en primera caminata para concientizar sobre el cuidado de las encías  </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/16/lo-que-no-debes-olvidar-si-vas-a-viajar-en-un-avion-por-europa/" rel="nofollow bookmark" class="td-image-wrap " title="Lo que no debes olvidar si vas a viajar en un avión por Europa"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Mascarillas-aviones.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/16/lo-que-no-debes-olvidar-si-vas-a-viajar-en-un-avion-por-europa/" rel="bookmark" title="Lo que no debes olvidar si vas a viajar en un avión por Europa">Lo que no debes olvidar si vas a viajar en un avión por Europa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/16/el-alma-de-las-cosas-6/" rel="nofollow bookmark" class="td-image-wrap " title="El alma de las cosas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Disfruta.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">

<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/16/el-alma-de-las-cosas-6/" rel="bookmark" title="El alma de las cosas">El alma de las cosas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_103" data-td_block_id="tdi_103"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_103" data-td_block_id="tdi_103"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_104 td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_104">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_104" id="tdi_105" data-td_block_id="tdi_104" data-td_filter_value="" href="https://www.elperiodico.com.do/category/opinion/">Todo</a><a class="mega-menu-sub-cat-tdi_104" id="tdi_106" data-td_block_id="tdi_104" data-td_filter_value="344402" href="https://www.elperiodico.com.do/category/opinion/en-especial/">En Especial</a><a class="mega-menu-sub-cat-tdi_104" id="tdi_107" data-td_block_id="tdi_104" data-td_filter_value="344487" href="https://www.elperiodico.com.do/category/opinion/juan-t-h/">Juan T H</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_104 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/03/un-total-de-17000-venezolanos-se-regularizaron-en-r-dominicana-en-ultimo-ano/" rel="nofollow bookmark" class="td-image-wrap " title="Un total de 17,000 venezolanos se regularizaron en R.Dominicana en último año"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Venezolanos-en-Republica-Dominicana-700x352-1.jpg?resize=324%2C352&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/03/un-total-de-17000-venezolanos-se-regularizaron-en-r-dominicana-en-ultimo-ano/" rel="bookmark" title="Un total de 17,000 venezolanos se regularizaron en R.Dominicana en último año">Un total de 17,000 venezolanos se regularizaron en R.Dominicana en último año</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/04/18/ignorancia-constitucional-y-corrupcion/" rel="nofollow bookmark" class="td-image-wrap " title="Ignorancia constitucional y corrupción"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/04/Pablo-Ulloa-1.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/04/18/ignorancia-constitucional-y-corrupcion/" rel="bookmark" title="Ignorancia constitucional y corrupción">Ignorancia constitucional y corrupción</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/04/11/libreto-de-partidos-frente-a-jce/" rel="nofollow bookmark" class="td-image-wrap " title="Libreto de partidos frente a JCE"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Junta-central-electoral.jpg?resize=324%2C365&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/04/11/libreto-de-partidos-frente-a-jce/" rel="bookmark" title="Libreto de partidos frente a JCE">Libreto de partidos frente a JCE</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/03/22/wisin-y-yandel-se-presentaran-el-9-de-julio-en-santo-domingo/" rel="nofollow bookmark" class="td-image-wrap " title="Wisin y Yandel se presentarán el 9 de julio en Santo Domingo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/03/f88c74987d744d675581c0651677d7a966da7293miniw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/03/22/wisin-y-yandel-se-presentaran-el-9-de-julio-en-santo-domingo/" rel="bookmark" title="Wisin y Yandel se presentarán el 9 de julio en Santo Domingo">Wisin y Yandel se presentarán el 9 de julio en Santo Domingo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_104" data-td_block_id="tdi_104"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_104" data-td_block_id="tdi_104"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_109{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_110 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_110">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_111" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_112  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_112,
                .tdi_112 .tdc-columns{
                    min-height: 0;
                }.tdi_112,
				.tdi_112 .tdc-columns{
				    display: block;
				}.tdi_112 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: bottom;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_114 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_114{
margin-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_116  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_116{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_117" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_118  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_118,
                .tdi_118 .tdc-columns{
                    min-height: 0;
                }.tdi_118,
				.tdi_118 .tdc-columns{
				    display: block;
				}.tdi_118 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 > .wpb_wrapper,
				.tdi_120 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_120 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_120 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<article id="post-226558" class="td-post-template-3 post-226558 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-aerolinea tag-madrid-santo-domingo tag-world2fly td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico.com.do/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La española World2Fly operará la ruta Madrid-Santo Domingo</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?fit=800%2C533&ssl=1" data-caption=""><img width="800" height="533" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?resize=800%2C533&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?w=800&ssl=1 800w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 800px) 100vw, 800px" alt="" title="w2fly_a350_1" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li></ul> <h1 class="entry-title">La española World2Fly operará la ruta Madrid-Santo Domingo</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-19T04:51:28-04:00">mayo 19, 2022</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2022%2F05%2F19%2Fla-espanola-world2fly-operara-la-ruta-madrid-santo-domingo%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+espa%C3%B1ola+World2Fly+operar%C3%A1+la+ruta+Madrid-Santo+Domingo&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2022%2F05%2F19%2Fla-espanola-world2fly-operara-la-ruta-madrid-santo-domingo%2F&via=Elperiodico.com.do" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg&description=La+espa%C3%B1ola+World2Fly+operar%C3%A1+la+ruta+Madrid-Santo+Domingo" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+espa%C3%B1ola+World2Fly+operar%C3%A1+la+ruta+Madrid-Santo+Domingo %0A%0A https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/&title=La+espa%C3%B1ola+World2Fly+operar%C3%A1+la+ruta+Madrid-Santo+Domingo" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff8ea3e2a7b1b2a30173adaea3e295adb0aea6f084aebbe2adb2a7b0a3b00163e2aea3e2b0b7b6a3e28fa3a6b0aba6ef91a3acb6ade286adafabaca5ade4a0ada6bbffaab6b6b2b1f8ededb5b5b5eca7aeb2a7b0abada6aba1adeca1adafeca6adedf0f2f0f0edf2f7edf3fbedaea3efa7b1b2a3acadaea3efb5adb0aea6f0a4aebbefadb2a7b0a3b0a3efaea3efb0b7b6a3efafa3a6b0aba6efb1a3acb6adefa6adafabaca5aded" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<p>Santo Domingo, (EFE).- La aerolínea española World2Fly fue autorizada a operar la ruta Madrid-Santo Domingo, mientras que la inglesa British Airways cubrirá la ruta Londres-Antigua-Punta Cana, informó este miércoles la Junta de Aviación Civil (JAC).</p>
<p>World2Fly, creada en 2020 con sede en Palma de Mallorca, se une de esta manera al grupo de aerolíneas que cubren la ruta entre la capital española y la dominicana. La empresa ya vuela entre Madrid y Punta Cana.</p>
<p>La JAC emitió un comunicado en el cual, sin embargo, no determinó las fechas de entrada en operación de estas rutas.</p><div class="elper-contenido" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-1741460183"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6736617245342019" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>El organismo, por otra parte, informó que estudia la solicitud de la aerolínea estadounidense de bajo costo Frontier para el permiso de operación de las rutas Tampa-Santo Domingo y Tampa-Punta Cana.</p>
<p>Tampa es una ciudad ubicada en el estado de la Florida, Estados Unidos.</p>
<p>Esas operaciones darían inicio en junio venidero con aeronaves Airbus A320 con capacidad para 186 pasajeros y se realizarán los jueves y domingos en el caso de Tampa-Santo Domingo.</p>
<p>En cambio, la ruta entre esa ciudad estadounidense y el enclave turístico de Punta Cana se realizaría los sábados.</p>
<p>La Junta de Aviación Civil dijo, además, que durante el primer cuatrimestre el país estableció &#8220;récord&#8221; al movilizar 5,160,661 pasajeros vía aérea, lo que equivale &#8220;a la mitad&#8221; de los transportados en 2021.</p>
<p>El organismo aseguró que entre el 17 de agosto 2020 y el 30 de abril de 2022 los aeropuertos internacionales dominicanos registraron 17,638,644 pasajeros.</p>
<p>El presidente de la JAC, José Marte Piantini, destacó que esos &#8220;números&#8221; son el resultado de la política de cielos abiertos ejecutada desde el organismo con lo que se busca incrementar el número de aerolíneas, frecuencias y rutas desde y hacia la República Dominicana.EFE</p>
<p>rsl</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-71251601-226558-6286051ce012a' data-src='https://widgets.wp.com/likes/#blog_id=71251601&amp;post_id=226558&amp;origin=www.elperiodico.com.do&amp;obj_id=71251601-226558-6286051ce012a' data-name='like-post-frame-71251601-226558-6286051ce012a' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><div class="elper-footer" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-126869849"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6736617245342019" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elperiodico.com.do/tag/aerolinea/">aerolínea</a></li><li><a href="https://www.elperiodico.com.do/tag/madrid-santo-domingo/">Madrid-Santo Domingo</a></li><li><a href="https://www.elperiodico.com.do/tag/world2fly/">World2Fly</a></li></ul> </div>
 <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2022%2F05%2F19%2Fla-espanola-world2fly-operara-la-ruta-madrid-santo-domingo%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+espa%C3%B1ola+World2Fly+operar%C3%A1+la+ruta+Madrid-Santo+Domingo&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2022%2F05%2F19%2Fla-espanola-world2fly-operara-la-ruta-madrid-santo-domingo%2F&via=Elperiodico.com.do" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg&description=La+espa%C3%B1ola+World2Fly+operar%C3%A1+la+ruta+Madrid-Santo+Domingo" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+espa%C3%B1ola+World2Fly+operar%C3%A1+la+ruta+Madrid-Santo+Domingo %0A%0A https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/&title=La+espa%C3%B1ola+World2Fly+operar%C3%A1+la+ruta+Madrid-Santo+Domingo" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7d420e081f17181e0940311c5d180e0d1cbecc12111c5d2a120f11194f3b11045d120d180f1c0fbedc5d111c5d0f08091c5d301c190f1419502e1c1309125d39121014131a125b1f121904401509090d0e4752520a0a0a5318110d180f141219141e12531e1210531912524f4d4f4f524d48524c4452111c50180e0d1c1312111c500a120f11194f1b110450120d180f1c0f1c50111c500f08091c50101c190f1419500e1c1309125019121014131a1252" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"><meta itemprop="url" content="https://www.elperiodico.com.do/author/redaccion/"></span><meta itemprop="datePublished" content="2022-05-19T04:51:28-04:00"><meta itemprop="dateModified" content="2022-05-19T04:51:28-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png"></span><meta itemprop="name" content="Elperiodico.com.do"></span><meta itemprop="headline " content="La española World2Fly operará la ruta Madrid-Santo Domingo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?fit=800%2C533&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_122 td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_122"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_122 = new tdBlock();
block_tdi_122.id = "tdi_122";
block_tdi_122.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_122","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":226558,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_122","tdc_css_class_style":"tdi_122_rand_style"}';
block_tdi_122.td_column_number = "3";
block_tdi_122.block_type = "td_block_related_posts";
block_tdi_122.post_count = "3";
block_tdi_122.found_posts = "33";
block_tdi_122.header_color = "";
block_tdi_122.ajax_pagination_infinite_stop = "";
block_tdi_122.max_num_pages = "11";
tdBlocksArray.push(block_tdi_122);
</script><h4 class="td-related-title td-block-title"><a id="tdi_123" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_122" href="#">Artículos relacionados</a><a id="tdi_124" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_122" href="#">Más del autor</a></h4><div id=tdi_122 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/12/la-aerolinea-arajet-firma-un-acuerdo-con-el-aeropuerto-de-las-americas/" rel="nofollow bookmark" class="td-image-wrap " title="La aerolínea Arajet firma un acuerdo con el aeropuerto de Las Américas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/WhatsApp-Image-2022-03-03-at-1.44.19-PM.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/WhatsApp-Image-2022-03-03-at-1.44.19-PM.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/WhatsApp-Image-2022-03-03-at-1.44.19-PM.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/WhatsApp-Image-2022-03-03-at-1.44.19-PM.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/WhatsApp-Image-2022-03-03-at-1.44.19-PM.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La aerolínea Arajet firma un acuerdo con el aeropuerto de Las Américas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/12/la-aerolinea-arajet-firma-un-acuerdo-con-el-aeropuerto-de-las-americas/" rel="bookmark" title="La aerolínea Arajet firma un acuerdo con el aeropuerto de Las Américas">La aerolínea Arajet firma un acuerdo con el aeropuerto de Las Américas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/04/la-aerolinea-espanola-world2fly-pretende-incrementar-sus-frecuencias-a-cuba/" rel="nofollow bookmark" class="td-image-wrap " title="La aerolínea española World2Fly pretende incrementar sus frecuencias a Cuba"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/ffb4b0ec00ea663776f44e1162c075786f6a55d9miniw.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/ffb4b0ec00ea663776f44e1162c075786f6a55d9miniw.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/ffb4b0ec00ea663776f44e1162c075786f6a55d9miniw.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/ffb4b0ec00ea663776f44e1162c075786f6a55d9miniw.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/ffb4b0ec00ea663776f44e1162c075786f6a55d9miniw.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La aerolínea española World2Fly pretende incrementar sus frecuencias a Cuba" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/04/la-aerolinea-espanola-world2fly-pretende-incrementar-sus-frecuencias-a-cuba/" rel="bookmark" title="La aerolínea española World2Fly pretende incrementar sus frecuencias a Cuba">La aerolínea española World2Fly pretende incrementar sus frecuencias a Cuba</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/03/14/nueva-aerolinea-dominicana-compra-20-aviones-737-max-a-boeing/" rel="nofollow bookmark" class="td-image-wrap " title="Nueva aerolínea dominicana compra 20 aviones 737 MAX a Boeing"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/03/arajet-pedido-boeing-737-max-vuelos-republica-dominicana.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/03/arajet-pedido-boeing-737-max-vuelos-republica-dominicana.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/03/arajet-pedido-boeing-737-max-vuelos-republica-dominicana.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/03/arajet-pedido-boeing-737-max-vuelos-republica-dominicana.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/03/arajet-pedido-boeing-737-max-vuelos-republica-dominicana.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva aerolínea dominicana compra 20 aviones 737 MAX a Boeing" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/03/14/nueva-aerolinea-dominicana-compra-20-aviones-737-max-a-boeing/" rel="bookmark" title="Nueva aerolínea dominicana compra 20 aviones 737 MAX a Boeing">Nueva aerolínea dominicana compra 20 aviones 737 MAX a Boeing</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_122" data-td_block_id="tdi_122"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_122" data-td_block_id="tdi_122"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodico.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='226558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41f7405fe3" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="83" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_12 widget advads_ad_widget-3 elper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="elper-158436799"><a href="https://santodomingolaradio.com/"><img loading="lazy" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-1.34.04-PM.jpeg?fit=1080%2C1080&#038;ssl=1" alt="" class="no-lazyload" width="300" height="300" style="display: inline-block;" /></a></div></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_125 td-pb-border-top td_block_template_12 td-column-1" data-td-block-uid="tdi_125">
<style>
.td_block_template_12.widget > ul > li {
                margin-left: 0 !important;
            }
            .global-block-template-12 .td-comments-title span{
                margin-left: 0 !important;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .global-block-template-12 .td-comments-title span {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title a {
                margin-right: 20px;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_12 .td-related-title > a.td-related-lef {
                margin-left: 0 !important;
            }
            .td_block_template_12 .td-block-title {
                font-size: 26px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 26px;
                padding: 0;
                letter-spacing: -0.6px;
                text-align: left;
            }
            @media (max-width: 1018px) {
                .td_block_template_12 .td-block-title {
                    font-size: 22px;
                    margin-bottom: 20px;
                }
            }
            .td_block_template_12 .td-block-title > * {
                color: #000;
            }
            .td_block_template_12 .td-subcat-filter {
                line-height: 1;
                display: table;
            }
            .td_block_template_12 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 8px !important;
                margin-top: 7px;
            }
            .td_block_template_12 .td-pulldown-category {
                font-family: 'Roboto', sans-serif;
                font-size: 14px;
                line-height: 26px;
                color: #444;
                font-weight: 500;
                position: absolute;
                right: 0;
                bottom: -2px;
                top: 0;
                margin: auto 0;
                display: table;
            }
            .td_block_template_12 .td-pulldown-category span {
                display: inline-block;
                -webkit-transition: transform 0.5s ease;
                transition: transform 0.5s ease;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
            .td_block_template_12 .td-pulldown-category i {
                font-size: 10px;
                margin-left: 10px;
            }
            .td_block_template_12 .td-pulldown-category:hover {
                opacity: 0.9;
            }
            .td_block_template_12 .td-pulldown-category:hover span {
                transform: translate3d(-6px, 0, 0);
                -webkit-transform: translate3d(-6px, 0, 0);
            }
            @media (min-width: 768px) and (max-width: 1018px) {
                .td-pb-span4 .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Más </span></h4><a href="" class="td-pulldown-category"><span>Ir a la sección </span><i class="td-icon-category"></i></a></div><div id=tdi_125 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/diputados-tratan-proyecto-poliza-de-mala-practica-medica-con-la-asociacion-nacional-de-clinicas-privadas/" rel="nofollow bookmark" class="td-image-wrap " title="Diputados tratan proyecto póliza de mala práctica médica con la Asociación Nacional de Clínicas Privadas"><img width="696" height="385" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/IMG_5756-scaled.jpg?resize=696%2C385&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/IMG_5756-scaled.jpg?resize=696%2C385&ssl=1 696w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/IMG_5756-scaled.jpg?zoom=2&resize=696%2C385&ssl=1 1392w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/IMG_5756-scaled.jpg?zoom=3&resize=696%2C385&ssl=1 2088w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Diputados tratan proyecto póliza de mala práctica médica con la Asociación Nacional de Clínicas Privadas" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/diputados-tratan-proyecto-poliza-de-mala-practica-medica-con-la-asociacion-nacional-de-clinicas-privadas/" rel="bookmark" title="Diputados tratan proyecto póliza de mala práctica médica con la Asociación Nacional de Clínicas Privadas">Diputados tratan proyecto póliza de mala práctica médica con la Asociación Nacional de Clínicas Privadas</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T16:49:46-04:00">mayo 18, 2022</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2022/05/18/diputados-tratan-proyecto-poliza-de-mala-practica-medica-con-la-asociacion-nacional-de-clinicas-privadas/#respond">0</a></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/la-ops-alerta-de-que-la-pandemia-por-la-covid-19-no-cesa-en-america/" rel="nofollow bookmark" class="td-image-wrap " title="La OPS alerta de que la pandemia por la covid-19 no cesa en América"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/3a953b860d01334326c0495f97dba90ba18d573bminiw.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/3a953b860d01334326c0495f97dba90ba18d573bminiw.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/3a953b860d01334326c0495f97dba90ba18d573bminiw.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/3a953b860d01334326c0495f97dba90ba18d573bminiw.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/3a953b860d01334326c0495f97dba90ba18d573bminiw.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="La OPS alerta de que la pandemia por la covid-19 no cesa en América" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/la-ops-alerta-de-que-la-pandemia-por-la-covid-19-no-cesa-en-america/" rel="bookmark" title="La OPS alerta de que la pandemia por la covid-19 no cesa en América">La OPS alerta de que la pandemia por la covid-19 no cesa en América</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T16:42:18-04:00">mayo 18, 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/el-exalcalde-de-nueva-york-bill-de-blasio-estudia-presentarse-al-congreso/" rel="nofollow bookmark" class="td-image-wrap " title="El exalcalde de Nueva York Bill de Blasio estudia presentarse al Congreso"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/a08d13298989a100b725e0e6e5cd2d9539cdc9ebminiw.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/a08d13298989a100b725e0e6e5cd2d9539cdc9ebminiw.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/a08d13298989a100b725e0e6e5cd2d9539cdc9ebminiw.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/a08d13298989a100b725e0e6e5cd2d9539cdc9ebminiw.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/a08d13298989a100b725e0e6e5cd2d9539cdc9ebminiw.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="El exalcalde de Nueva York Bill de Blasio estudia presentarse al Congreso" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/el-exalcalde-de-nueva-york-bill-de-blasio-estudia-presentarse-al-congreso/" rel="bookmark" title="El exalcalde de Nueva York Bill de Blasio estudia presentarse al Congreso">El exalcalde de Nueva York Bill de Blasio estudia presentarse al Congreso</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T16:39:29-04:00">mayo 18, 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/nueva-york-investigara-webs-visitadas-por-el-autor-de-la-matanza-de-bufalo/" rel="nofollow bookmark" class="td-image-wrap " title="Nueva York investigará webs visitadas por el autor de la matanza de Búfalo"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/39279da362a9fc15cf99ac0334fa4d5f2a4bb1d6miniw.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/39279da362a9fc15cf99ac0334fa4d5f2a4bb1d6miniw.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/39279da362a9fc15cf99ac0334fa4d5f2a4bb1d6miniw.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/39279da362a9fc15cf99ac0334fa4d5f2a4bb1d6miniw.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/39279da362a9fc15cf99ac0334fa4d5f2a4bb1d6miniw.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Nueva York investigará webs visitadas por el autor de la matanza de Búfalo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/nueva-york-investigara-webs-visitadas-por-el-autor-de-la-matanza-de-bufalo/" rel="bookmark" title="Nueva York investigará webs visitadas por el autor de la matanza de Búfalo">Nueva York investigará webs visitadas por el autor de la matanza de Búfalo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T16:39:22-04:00">mayo 18, 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/biden-confia-en-una-rapida-entrada-de-finlandia-y-suecia-en-la-otan/" rel="nofollow bookmark" class="td-image-wrap " title="Biden confía en una &#8220;rápida&#8221; entrada de Finlandia y Suecia en la OTAN"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/f891518e3c14229e3695060874af79c5a708b937miniw.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/f891518e3c14229e3695060874af79c5a708b937miniw.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/f891518e3c14229e3695060874af79c5a708b937miniw.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/f891518e3c14229e3695060874af79c5a708b937miniw.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/f891518e3c14229e3695060874af79c5a708b937miniw.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Biden confía en una &#8220;rápida&#8221; entrada de Finlandia y Suecia en la OTAN" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/biden-confia-en-una-rapida-entrada-de-finlandia-y-suecia-en-la-otan/" rel="bookmark" title="Biden confía en una &#8220;rápida&#8221; entrada de Finlandia y Suecia en la OTAN">Biden confía en una &#8220;rápida&#8221; entrada de Finlandia y Suecia en la OTAN</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T16:36:54-04:00">mayo 18, 2022</time></span> </div>
</div>
</div>
</div></div> <aside class="td_block_template_12 widget advads_ad_widget-2 elper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="elper-1203519017"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6736617245342019" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodico.com.do/"><img src="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias actualizadas de República Dominicana y del mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#73161f0316011a1c171a101c5d101c1e5d171c33141e121a1f5d101c1e"><span class="__cf_email__" data-cfemail="d3b6bfa3b6a1babcb7bab0bcfdb0bcbefdb7bc93b4beb2babffdb0bcbe">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#f7929b8792859e98939e9498d994989ad99398b7909a969e9bd994989a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-header-container"><ul id="menu-header-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_127 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_127"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_127 = new tdBlock();
block_tdi_127.id = "tdi_127";
block_tdi_127.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_127","tdc_css_class":"tdi_127","tdc_css_class_style":"tdi_127_rand_style"}';
block_tdi_127.td_column_number = "3";
block_tdi_127.block_type = "td_block_mega_menu";
block_tdi_127.post_count = "5";
block_tdi_127.found_posts = "73193";
block_tdi_127.header_color = "";
block_tdi_127.ajax_pagination_infinite_stop = "";
block_tdi_127.max_num_pages = "14639";
tdBlocksArray.push(block_tdi_127);
</script><div id=tdi_127 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/" rel="nofollow bookmark" class="td-image-wrap " title="La española World2Fly operará la ruta Madrid-Santo Domingo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/w2fly_a350_1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La española World2Fly operará la ruta Madrid-Santo Domingo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/" rel="bookmark" title="La española World2Fly operará la ruta Madrid-Santo Domingo">La española World2Fly operará la ruta Madrid-Santo Domingo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/diputados-tratan-proyecto-poliza-de-mala-practica-medica-con-la-asociacion-nacional-de-clinicas-privadas/" rel="nofollow bookmark" class="td-image-wrap " title="Diputados tratan proyecto póliza de mala práctica médica con la Asociación Nacional de Clínicas Privadas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/IMG_5756-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/IMG_5756-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/IMG_5756-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/IMG_5756-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/IMG_5756-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputados tratan proyecto póliza de mala práctica médica con la Asociación Nacional de Clínicas Privadas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/diputados-tratan-proyecto-poliza-de-mala-practica-medica-con-la-asociacion-nacional-de-clinicas-privadas/" rel="bookmark" title="Diputados tratan proyecto póliza de mala práctica médica con la Asociación Nacional de Clínicas Privadas">Diputados tratan proyecto póliza de mala práctica médica con la Asociación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/la-ops-alerta-de-que-la-pandemia-por-la-covid-19-no-cesa-en-america/" rel="nofollow bookmark" class="td-image-wrap " title="La OPS alerta de que la pandemia por la covid-19 no cesa en América"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/3a953b860d01334326c0495f97dba90ba18d573bminiw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/3a953b860d01334326c0495f97dba90ba18d573bminiw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/3a953b860d01334326c0495f97dba90ba18d573bminiw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/3a953b860d01334326c0495f97dba90ba18d573bminiw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/3a953b860d01334326c0495f97dba90ba18d573bminiw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La OPS alerta de que la pandemia por la covid-19 no cesa en América" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/la-ops-alerta-de-que-la-pandemia-por-la-covid-19-no-cesa-en-america/" rel="bookmark" title="La OPS alerta de que la pandemia por la covid-19 no cesa en América">La OPS alerta de que la pandemia por la covid-19 no&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/el-exalcalde-de-nueva-york-bill-de-blasio-estudia-presentarse-al-congreso/" rel="nofollow bookmark" class="td-image-wrap " title="El exalcalde de Nueva York Bill de Blasio estudia presentarse al Congreso"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/a08d13298989a100b725e0e6e5cd2d9539cdc9ebminiw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/a08d13298989a100b725e0e6e5cd2d9539cdc9ebminiw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/a08d13298989a100b725e0e6e5cd2d9539cdc9ebminiw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/a08d13298989a100b725e0e6e5cd2d9539cdc9ebminiw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/a08d13298989a100b725e0e6e5cd2d9539cdc9ebminiw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El exalcalde de Nueva York Bill de Blasio estudia presentarse al Congreso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/el-exalcalde-de-nueva-york-bill-de-blasio-estudia-presentarse-al-congreso/" rel="bookmark" title="El exalcalde de Nueva York Bill de Blasio estudia presentarse al Congreso">El exalcalde de Nueva York Bill de Blasio estudia presentarse al&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/nueva-york-investigara-webs-visitadas-por-el-autor-de-la-matanza-de-bufalo/" rel="nofollow bookmark" class="td-image-wrap " title="Nueva York investigará webs visitadas por el autor de la matanza de Búfalo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/39279da362a9fc15cf99ac0334fa4d5f2a4bb1d6miniw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/39279da362a9fc15cf99ac0334fa4d5f2a4bb1d6miniw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/39279da362a9fc15cf99ac0334fa4d5f2a4bb1d6miniw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/39279da362a9fc15cf99ac0334fa4d5f2a4bb1d6miniw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/39279da362a9fc15cf99ac0334fa4d5f2a4bb1d6miniw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva York investigará webs visitadas por el autor de la matanza de Búfalo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/nueva-york-investigara-webs-visitadas-por-el-autor-de-la-matanza-de-bufalo/" rel="bookmark" title="Nueva York investigará webs visitadas por el autor de la matanza de Búfalo">Nueva York investigará webs visitadas por el autor de la matanza&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_127" data-td_block_id="tdi_127"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_127" data-td_block_id="tdi_127"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_128 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_128"><script>var block_tdi_128 = new tdBlock();
block_tdi_128.id = "tdi_128";
block_tdi_128.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_128","tdc_css_class":"tdi_128","tdc_css_class_style":"tdi_128_rand_style"}';
block_tdi_128.td_column_number = "3";
block_tdi_128.block_type = "td_block_mega_menu";
block_tdi_128.post_count = "5";
block_tdi_128.found_posts = "14233";
block_tdi_128.header_color = "";
block_tdi_128.ajax_pagination_infinite_stop = "";
block_tdi_128.max_num_pages = "2847";
tdBlocksArray.push(block_tdi_128);
</script><div id=tdi_128 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/el-exito-de-selena-un-negocio-familiar-que-sigue-persiguiendo-sus-suenos/" rel="nofollow bookmark" class="td-image-wrap " title="El éxito de Selena: un negocio familiar que sigue persiguiendo sus &#8220;sueños&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/2faf61396a91b9cdb9f9f92a14ed55d8e229a003miniw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/2faf61396a91b9cdb9f9f92a14ed55d8e229a003miniw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/2faf61396a91b9cdb9f9f92a14ed55d8e229a003miniw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/2faf61396a91b9cdb9f9f92a14ed55d8e229a003miniw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/2faf61396a91b9cdb9f9f92a14ed55d8e229a003miniw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El éxito de Selena: un negocio familiar que sigue persiguiendo sus &#8220;sueños&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/el-exito-de-selena-un-negocio-familiar-que-sigue-persiguiendo-sus-suenos/" rel="bookmark" title="El éxito de Selena: un negocio familiar que sigue persiguiendo sus &#8220;sueños&#8221;">El éxito de Selena: un negocio familiar que sigue persiguiendo sus&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/ringling-bros-anuncia-su-retorno-para-2023-con-un-espectaculo-sin-animales/" rel="nofollow bookmark" class="td-image-wrap " title="Ringling Bros anuncia su retorno para 2023 con un espectáculo sin animales"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/90853fcbb8329332365ce5c1a866726eadd426e9miniw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/90853fcbb8329332365ce5c1a866726eadd426e9miniw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/90853fcbb8329332365ce5c1a866726eadd426e9miniw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/90853fcbb8329332365ce5c1a866726eadd426e9miniw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/90853fcbb8329332365ce5c1a866726eadd426e9miniw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ringling Bros anuncia su retorno para 2023 con un espectáculo sin animales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/ringling-bros-anuncia-su-retorno-para-2023-con-un-espectaculo-sin-animales/" rel="bookmark" title="Ringling Bros anuncia su retorno para 2023 con un espectáculo sin animales">Ringling Bros anuncia su retorno para 2023 con un espectáculo sin&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/daddy-yankee-vende-en-30-minutos-la-primera-funcion-de-despedida-en-puerto-rico/" rel="nofollow bookmark" class="td-image-wrap " title="Daddy Yankee vende en 30 minutos la primera función de despedida en Puerto Rico"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/e7642002cee466b75d6d8bcd89c74ce9668911b9miniw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/e7642002cee466b75d6d8bcd89c74ce9668911b9miniw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/e7642002cee466b75d6d8bcd89c74ce9668911b9miniw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/e7642002cee466b75d6d8bcd89c74ce9668911b9miniw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/e7642002cee466b75d6d8bcd89c74ce9668911b9miniw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daddy Yankee vende en 30 minutos la primera función de despedida en Puerto Rico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/daddy-yankee-vende-en-30-minutos-la-primera-funcion-de-despedida-en-puerto-rico/" rel="bookmark" title="Daddy Yankee vende en 30 minutos la primera función de despedida en Puerto Rico">Daddy Yankee vende en 30 minutos la primera función de despedida&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/jose-augusto-thomen-y-augusto-guerrero-internos-en-corazones-unidos/" rel="nofollow bookmark" class="td-image-wrap " title="José Augusto Thomen y Augusto Guerrero, internos en Corazones Unidos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/thomen-y-augusto.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/thomen-y-augusto.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/thomen-y-augusto.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/thomen-y-augusto.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/thomen-y-augusto.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Augusto Thomen y Augusto Guerrero, internos en Corazones Unidos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/jose-augusto-thomen-y-augusto-guerrero-internos-en-corazones-unidos/" rel="bookmark" title="José Augusto Thomen y Augusto Guerrero, internos en Corazones Unidos">José Augusto Thomen y Augusto Guerrero, internos en Corazones Unidos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/indotel-presento-la-primera-transmision-de-television-digital-en-el-pais/" rel="nofollow bookmark" class="td-image-wrap " title="Indotel presentó la primera transmisión de televisión digital en el país   "><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/TELEVISION-DIGITAL.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/TELEVISION-DIGITAL.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/TELEVISION-DIGITAL.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/TELEVISION-DIGITAL.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/TELEVISION-DIGITAL.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indotel presentó la primera transmisión de televisión digital en el país   " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/indotel-presento-la-primera-transmision-de-television-digital-en-el-pais/" rel="bookmark" title="Indotel presentó la primera transmisión de televisión digital en el país   ">Indotel presentó la primera transmisión de televisión digital en el país   </a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_128" data-td_block_id="tdi_128"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_128" data-td_block_id="tdi_128"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_129 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_129"><script>var block_tdi_129 = new tdBlock();
block_tdi_129.id = "tdi_129";
block_tdi_129.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_129","tdc_css_class":"tdi_129","tdc_css_class_style":"tdi_129_rand_style"}';
block_tdi_129.td_column_number = "3";
block_tdi_129.block_type = "td_block_mega_menu";
block_tdi_129.post_count = "5";
block_tdi_129.found_posts = "6934";
block_tdi_129.header_color = "";
block_tdi_129.ajax_pagination_infinite_stop = "";
block_tdi_129.max_num_pages = "1387";
tdBlocksArray.push(block_tdi_129);
</script><div id=tdi_129 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/la-academia-restablece-requisitos-de-antes-de-la-pandemia-para-optar-al-oscar/" rel="nofollow bookmark" class="td-image-wrap " title="La Academia restablece requisitos de antes de la pandemia para optar al Óscar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/b27cb08b302c69b5bdfdc74757c2b39e2a2a6014miniw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/b27cb08b302c69b5bdfdc74757c2b39e2a2a6014miniw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/b27cb08b302c69b5bdfdc74757c2b39e2a2a6014miniw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/b27cb08b302c69b5bdfdc74757c2b39e2a2a6014miniw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/b27cb08b302c69b5bdfdc74757c2b39e2a2a6014miniw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Academia restablece requisitos de antes de la pandemia para optar al Óscar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/la-academia-restablece-requisitos-de-antes-de-la-pandemia-para-optar-al-oscar/" rel="bookmark" title="La Academia restablece requisitos de antes de la pandemia para optar al Óscar">La Academia restablece requisitos de antes de la pandemia para optar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/jesse-eisenberg-debuta-como-director-con-julianne-moore-como-protagonista/" rel="nofollow bookmark" class="td-image-wrap " title="Jesse Eisenberg debuta como director con Julianne Moore como protagonista"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/35b93d69c164c310fca461134314bf66adcb7e58miniw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/35b93d69c164c310fca461134314bf66adcb7e58miniw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/35b93d69c164c310fca461134314bf66adcb7e58miniw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/35b93d69c164c310fca461134314bf66adcb7e58miniw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/35b93d69c164c310fca461134314bf66adcb7e58miniw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jesse Eisenberg debuta como director con Julianne Moore como protagonista" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/jesse-eisenberg-debuta-como-director-con-julianne-moore-como-protagonista/" rel="bookmark" title="Jesse Eisenberg debuta como director con Julianne Moore como protagonista">Jesse Eisenberg debuta como director con Julianne Moore como protagonista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/18/la-semana-de-la-critica-de-cannes-estrena-etapa-con-una-mujer-al-frente/" rel="nofollow bookmark" class="td-image-wrap " title="La Semana de la Crítica de Cannes estrena etapa con una mujer al frente"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/b9661b1bfe5c659c3e8e22c7628a2b9e1c8dd612miniw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/b9661b1bfe5c659c3e8e22c7628a2b9e1c8dd612miniw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/b9661b1bfe5c659c3e8e22c7628a2b9e1c8dd612miniw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/b9661b1bfe5c659c3e8e22c7628a2b9e1c8dd612miniw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/b9661b1bfe5c659c3e8e22c7628a2b9e1c8dd612miniw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Semana de la Crítica de Cannes estrena etapa con una mujer al frente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/18/la-semana-de-la-critica-de-cannes-estrena-etapa-con-una-mujer-al-frente/" rel="bookmark" title="La Semana de la Crítica de Cannes estrena etapa con una mujer al frente">La Semana de la Crítica de Cannes estrena etapa con una&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/16/los-cines-rusos-se-resisten-a-naufragar-por-las-sanciones-de-occidente/" rel="nofollow bookmark" class="td-image-wrap " title="Los cines rusos se resisten a naufragar por las sanciones de Occidente"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/cines-rusos.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/cines-rusos.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/cines-rusos.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/cines-rusos.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/cines-rusos.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los cines rusos se resisten a naufragar por las sanciones de Occidente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/16/los-cines-rusos-se-resisten-a-naufragar-por-las-sanciones-de-occidente/" rel="bookmark" title="Los cines rusos se resisten a naufragar por las sanciones de Occidente">Los cines rusos se resisten a naufragar por las sanciones de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/13/el-veredicto-ii-festival-fine-arts-hecho-en-rd-fue-justo-pero/" rel="nofollow bookmark" class="td-image-wrap " title="El Veredicto II Festival Fine Arts Hecho en RD fue justo, pero"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Judiht-Rodriguez-es-Rafaela.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Judiht-Rodriguez-es-Rafaela.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Judiht-Rodriguez-es-Rafaela.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Judiht-Rodriguez-es-Rafaela.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Veredicto II Festival Fine Arts Hecho en RD fue justo, pero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/13/el-veredicto-ii-festival-fine-arts-hecho-en-rd-fue-justo-pero/" rel="bookmark" title="El Veredicto II Festival Fine Arts Hecho en RD fue justo, pero">El Veredicto II Festival Fine Arts Hecho en RD fue justo,&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_129" data-td_block_id="tdi_129"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_129" data-td_block_id="tdi_129"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_130 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_130"><script>var block_tdi_130 = new tdBlock();
block_tdi_130.id = "tdi_130";
block_tdi_130.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_130","tdc_css_class":"tdi_130","tdc_css_class_style":"tdi_130_rand_style"}';
block_tdi_130.td_column_number = "3";
block_tdi_130.block_type = "td_block_mega_menu";
block_tdi_130.post_count = "5";
block_tdi_130.found_posts = "1235";
block_tdi_130.header_color = "";
block_tdi_130.ajax_pagination_infinite_stop = "";
block_tdi_130.max_num_pages = "247";
tdBlocksArray.push(block_tdi_130);
</script><div id=tdi_130 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/video-te-mostramos-el-arca-de-noe-de-animales-abandonados/" rel="nofollow bookmark" class="td-image-wrap " title="Video: Te mostramos el &#8220;arca de Noé&#8221; de animales abandonados"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/arca.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/arca.jpeg?w=900&#038;ssl=1 900w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/arca.jpeg?resize=300%2C205&#038;ssl=1 300w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/arca.jpeg?resize=768%2C525&#038;ssl=1 768w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/arca.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/arca.jpeg?resize=696%2C476&#038;ssl=1 696w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/arca.jpeg?resize=615%2C420&#038;ssl=1 615w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/arca.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Te mostramos el &#8220;arca de Noé&#8221; de animales abandonados" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/video-te-mostramos-el-arca-de-noe-de-animales-abandonados/" rel="bookmark" title="Video: Te mostramos el &#8220;arca de Noé&#8221; de animales abandonados">Video: Te mostramos el &#8220;arca de Noé&#8221; de animales abandonados</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/17/el-alma-de-las-cosas-serie-fotografica-3/" rel="nofollow bookmark" class="td-image-wrap " title="El alma de las cosas, serie fotográfica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/El-alma-de-las-cosas.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/El-alma-de-las-cosas.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/El-alma-de-las-cosas.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/El-alma-de-las-cosas.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/El-alma-de-las-cosas.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="El alma de las cosas" title="El alma de las cosas, serie fotográfica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/17/el-alma-de-las-cosas-serie-fotografica-3/" rel="bookmark" title="El alma de las cosas, serie fotográfica">El alma de las cosas, serie fotográfica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/16/mas-de-200-personas-participan-en-primera-caminata-para-concientizar-sobre-el-cuidado-de-las-encias/" rel="nofollow bookmark" class="td-image-wrap " title="Más de 200 personas participan en primera caminata para concientizar sobre el cuidado de las encías   "><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/James-Collins-Gerardo-Mesa-Luis-Despradel-Ninoska-Abreu-NIcole-Bournigal-Virginia-Laureano-Irma-Mauriz-y-Carlos-Miqui.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/James-Collins-Gerardo-Mesa-Luis-Despradel-Ninoska-Abreu-NIcole-Bournigal-Virginia-Laureano-Irma-Mauriz-y-Carlos-Miqui.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/James-Collins-Gerardo-Mesa-Luis-Despradel-Ninoska-Abreu-NIcole-Bournigal-Virginia-Laureano-Irma-Mauriz-y-Carlos-Miqui.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/James-Collins-Gerardo-Mesa-Luis-Despradel-Ninoska-Abreu-NIcole-Bournigal-Virginia-Laureano-Irma-Mauriz-y-Carlos-Miqui.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/James-Collins-Gerardo-Mesa-Luis-Despradel-Ninoska-Abreu-NIcole-Bournigal-Virginia-Laureano-Irma-Mauriz-y-Carlos-Miqui.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 200 personas participan en primera caminata para concientizar sobre el cuidado de las encías   " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/16/mas-de-200-personas-participan-en-primera-caminata-para-concientizar-sobre-el-cuidado-de-las-encias/" rel="bookmark" title="Más de 200 personas participan en primera caminata para concientizar sobre el cuidado de las encías   ">Más de 200 personas participan en primera caminata para concientizar sobre&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/16/lo-que-no-debes-olvidar-si-vas-a-viajar-en-un-avion-por-europa/" rel="nofollow bookmark" class="td-image-wrap " title="Lo que no debes olvidar si vas a viajar en un avión por Europa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Mascarillas-aviones.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Mascarillas-aviones.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Mascarillas-aviones.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Mascarillas-aviones.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Mascarillas-aviones.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo que no debes olvidar si vas a viajar en un avión por Europa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/16/lo-que-no-debes-olvidar-si-vas-a-viajar-en-un-avion-por-europa/" rel="bookmark" title="Lo que no debes olvidar si vas a viajar en un avión por Europa">Lo que no debes olvidar si vas a viajar en un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/16/el-alma-de-las-cosas-6/" rel="nofollow bookmark" class="td-image-wrap " title="El alma de las cosas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Disfruta.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Disfruta.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Disfruta.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Disfruta.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Disfruta.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El alma de las cosas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/16/el-alma-de-las-cosas-6/" rel="bookmark" title="El alma de las cosas">El alma de las cosas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_130" data-td_block_id="tdi_130"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_130" data-td_block_id="tdi_130"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_131 td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_131"><script>var block_tdi_131 = new tdBlock();
block_tdi_131.id = "tdi_131";
block_tdi_131.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_131","tdc_css_class":"tdi_131","tdc_css_class_style":"tdi_131_rand_style"}';
block_tdi_131.td_column_number = "3";
block_tdi_131.block_type = "td_block_mega_menu";
block_tdi_131.post_count = "4";
block_tdi_131.found_posts = "323";
block_tdi_131.header_color = "";
block_tdi_131.ajax_pagination_infinite_stop = "";
block_tdi_131.max_num_pages = "81";
tdBlocksArray.push(block_tdi_131);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_131" id="tdi_132" data-td_block_id="tdi_131" data-td_filter_value="" href="https://www.elperiodico.com.do/category/opinion/">Todo</a><a class="mega-menu-sub-cat-tdi_131" id="tdi_133" data-td_block_id="tdi_131" data-td_filter_value="344402" href="https://www.elperiodico.com.do/category/opinion/en-especial/">En Especial</a><a class="mega-menu-sub-cat-tdi_131" id="tdi_134" data-td_block_id="tdi_131" data-td_filter_value="344487" href="https://www.elperiodico.com.do/category/opinion/juan-t-h/">Juan T H</a></div></div><div id=tdi_131 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/05/03/un-total-de-17000-venezolanos-se-regularizaron-en-r-dominicana-en-ultimo-ano/" rel="nofollow bookmark" class="td-image-wrap " title="Un total de 17,000 venezolanos se regularizaron en R.Dominicana en último año"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Venezolanos-en-Republica-Dominicana-700x352-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Venezolanos-en-Republica-Dominicana-700x352-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Venezolanos-en-Republica-Dominicana-700x352-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Venezolanos-en-Republica-Dominicana-700x352-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/05/Venezolanos-en-Republica-Dominicana-700x352-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un total de 17,000 venezolanos se regularizaron en R.Dominicana en último año" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/05/03/un-total-de-17000-venezolanos-se-regularizaron-en-r-dominicana-en-ultimo-ano/" rel="bookmark" title="Un total de 17,000 venezolanos se regularizaron en R.Dominicana en último año">Un total de 17,000 venezolanos se regularizaron en R.Dominicana en último&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/04/18/ignorancia-constitucional-y-corrupcion/" rel="nofollow bookmark" class="td-image-wrap " title="Ignorancia constitucional y corrupción"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/04/Pablo-Ulloa-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/04/Pablo-Ulloa-1.jpeg?w=584&#038;ssl=1 584w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/04/Pablo-Ulloa-1.jpeg?resize=300%2C205&#038;ssl=1 300w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/04/Pablo-Ulloa-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/04/Pablo-Ulloa-1.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ignorancia constitucional y corrupción" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/04/18/ignorancia-constitucional-y-corrupcion/" rel="bookmark" title="Ignorancia constitucional y corrupción">Ignorancia constitucional y corrupción</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/04/11/libreto-de-partidos-frente-a-jce/" rel="nofollow bookmark" class="td-image-wrap " title="Libreto de partidos frente a JCE"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Junta-central-electoral.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Junta-central-electoral.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Junta-central-electoral.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Junta-central-electoral.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Libreto de partidos frente a JCE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/04/11/libreto-de-partidos-frente-a-jce/" rel="bookmark" title="Libreto de partidos frente a JCE">Libreto de partidos frente a JCE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2022/03/22/wisin-y-yandel-se-presentaran-el-9-de-julio-en-santo-domingo/" rel="nofollow bookmark" class="td-image-wrap " title="Wisin y Yandel se presentarán el 9 de julio en Santo Domingo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/03/f88c74987d744d675581c0651677d7a966da7293miniw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/03/f88c74987d744d675581c0651677d7a966da7293miniw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/03/f88c74987d744d675581c0651677d7a966da7293miniw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/03/f88c74987d744d675581c0651677d7a966da7293miniw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2022/03/f88c74987d744d675581c0651677d7a966da7293miniw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wisin y Yandel se presentarán el 9 de julio en Santo Domingo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2022/03/22/wisin-y-yandel-se-presentaran-el-9-de-julio-en-santo-domingo/" rel="bookmark" title="Wisin y Yandel se presentarán el 9 de julio en Santo Domingo">Wisin y Yandel se presentarán el 9 de julio en Santo&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_131" data-td_block_id="tdi_131"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_131" data-td_block_id="tdi_131"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2020 - Max Bosio - <a href="https://www.ovk.solutions/">Over Kontrol Group</a> </div>
</div>
</div>
</div>
</div>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2019/09/05/la-aerolinea-venezolana-ravsa-abre-ruta-entre-barquisimeto-y-santo-domingo/" rel="nofollow bookmark" class="td-image-wrap " title="La aerolínea venezolana Ravsa abre ruta entre Barquisimeto y Santo Domingo"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Venezolana_Maiquetia.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Venezolana_Maiquetia.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Venezolana_Maiquetia.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Venezolana_Maiquetia.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="La aerolínea venezolana Ravsa abre ruta entre Barquisimeto y Santo Domingo" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2019/09/05/la-aerolinea-venezolana-ravsa-abre-ruta-entre-barquisimeto-y-santo-domingo/" rel="bookmark" title="La aerolínea venezolana Ravsa abre ruta entre Barquisimeto y Santo Domingo">La aerolínea venezolana Ravsa abre ruta entre Barquisimeto y Santo Domingo</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T20:00:00-04:00">septiembre 5, 2019</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2019/09/05/la-aerolinea-venezolana-ravsa-abre-ruta-entre-barquisimeto-y-santo-domingo/#respond">0</a></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.post .td-post-source-tags a {
    font-family: Oswald;
    font-size: 16px;
    line-height: 22px;
    font-weight: normal;
    
}

.td-post-small-box span {
    background-color: #222;
    padding: 5px 9px;
    color: #fff;
    /* display: block; */
    text-transform: uppercase;
    line-height: 10px;
    /* float: left; */
    margin-top: 15px;

   
}


.td-post-small-box a {
    display: block; 
    /* float: left; */
    border: 1px solid #ededed;
     margin-top: 9px;
    line-height: 8px;
    color: #111;
    padding: 5px 8px 8px 5px;
    height: 70%;
}

.td-post-small-box {
    margin-bottom: 12px;
    line-height: 20px;
    clear: left;
    height: 40px;
    display: table;
}

.wp-caption-text, .wp-caption-dd {
    font-family: Verdana,Geneva,sans-serif;
    text-align: left;
    margin: 6px 0 26px 0;
    font-size: 15px;
    font-style: italic;
    font-weight: 400;
    line-height: 19px;
    color: #313131;;
}

.mfp-bottom-bar {
    font-size: 15px !important;
 
}
</style>
<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://www.elperiodico.com.do/2022/05/19/la-espanola-world2fly-operara-la-ruta-madrid-santo-domingo/?amp=1">
Ir a la versión móvil </a>
</div>
<link rel='stylesheet' id='modal-css' href='https://www.elperiodico.com.do/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=b5fe079abfcad78b7237774a0b3115aa' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=567470f2f8d6d97f1a9cb9b77b0e503c' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202220#ver=202220&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16038465-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16038465-4');
</script>
<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="350">
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>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</script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'71251601',post:'226558',tz:'-4',srv:'www.elperiodico.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '71251601', '226558' ]);
</script>
</body>
</html>




