<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/0ENHxhAhR1eF7iVWMVIbNsdvfxs.js"></script><link rel="pingback" href="https://www.elperiodico.com.do/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.elperiodico.com.do/wp-content/uploads/2020/06/favicon.png">
<meta name="description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas |" />
<meta property="og:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta property="og:url" content="https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/" />
<meta property="og:site_name" content="Elperiodico.com.do" />
<meta property="article:publisher" content="https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378" />
<meta property="article:tag" content="Enfermedades" />
<meta property="article:tag" content="enfermedades contagiosas" />
<meta property="article:tag" content="Guatemala" />
<meta property="article:tag" content="Sanidad" />
<meta property="article:tag" content="Sanidad y salud" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-12-01T08:59:39+00:00" />
<meta property="fb:app_id" content="275958856382902" />
<meta property="og:image" content="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?fit=900%2C600&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?fit=900%2C600&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="twitter:title" content="Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas |" />
<meta name="twitter:site" content="@ElPeriodicoDo" />
<meta name="twitter:image" content="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?fit=900%2C600&#038;ssl=1" />
<meta name="twitter:creator" content="@ElPeriodicoDo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elperiodico.com.do/#organization","name":"ElPeriodico.com.do","url":"https://www.elperiodico.com.do/","sameAs":["https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378","https://www.instagram.com/elperiodico.com.do/?hl=es","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA","https://twitter.com/ElPeriodicoDo"],"logo":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#logo","url":"https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Elperiodicologo.jpeg?fit=324%2C126&ssl=1","width":324,"height":126,"caption":"ElPeriodico.com.do"},"image":{"@id":"https://www.elperiodico.com.do/#logo"}},{"@type":"WebSite","@id":"https://www.elperiodico.com.do/#website","url":"https://www.elperiodico.com.do/","name":"Elperiodico.com.do","description":"Noticias actualizadas de Rep\u00fablica Dominicana y del mundo","publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elperiodico.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/#primaryimage","url":"https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?fit=900%2C600&ssl=1","width":900,"height":600},{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/#webpage","url":"https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/","inLanguage":"es","name":"Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas |","isPartOf":{"@id":"https://www.elperiodico.com.do/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/#primaryimage"},"datePublished":"2020-12-01T08:59:39+00:00","dateModified":"2020-12-01T08:59:39+00:00","description":"Lee las \u00faltimas noticias e informaci\u00f3n sobre Republica Dominicana,Latinoam\u00e9rica,mundo, entretenimiento,pol\u00edtica,salud,tecnolog\u00eda y deportes en ElPeriodico.com.do. % %","breadcrumb":{"@id":"https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/","url":"https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/","name":"Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas"}}]},{"@type":"NewsArticle","@id":"https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/#article","isPartOf":{"@id":"https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/#webpage"},"author":{"@id":"https://www.elperiodico.com.do/#/schema/person/704ce65ea126d7570866591a1a8a3bfa"},"headline":"Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas","datePublished":"2020-12-01T08:59:39+00:00","dateModified":"2020-12-01T08:59:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/#webpage"},"publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"image":{"@id":"https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/#primaryimage"},"keywords":"Enfermedades,enfermedades contagiosas,Guatemala,Sanidad,Sanidad y salud","articleSection":"Noticias","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.elperiodico.com.do/#organization"}},{"@type":["Person"],"@id":"https://www.elperiodico.com.do/#/schema/person/704ce65ea126d7570866591a1a8a3bfa","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#authorlogo","url":"https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodico.com.do\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elperiodico.com.do/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.elperiodico.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elperiodico.com.do/wp-json/wp/v2/posts/168073" />

<meta name="theme-color" content="#ff7f00" />
<meta name="msapplication-navbutton-color" content="#ff7f00" />
<meta name="apple-mobile-web-app-status-bar-style" content="#ff7f00" />

<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"8ce8b4cf83","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico.com.do\/wp-admin\/","wpRestNonce":"8ce8b4cf83","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elperiodico.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3d9d6ff7-bb4d-46ef-9e6d-5065bd05b9c9';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Elperiodico.com.do";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones";
oneSignal_options['welcomeNotification']['url'] = "https://www.elperiodico.com.do";
oneSignal_options['path'] = "https://www.elperiodico.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0654afc0-ce06-4b31-9757-37165e976417";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Queremos mostrarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificacion de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'elperiodico.com.do';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click por permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones de nuevo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar la notificación del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBISRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DARSE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '10px';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/?amp"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico.com.do/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/",
                    "name": "Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en..."                                
                }
            }    
        ]
    }
</script>
<style type="text/css"></style>
<script type="text/javascript"></script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff7f00;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff7f00;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff7f00;
                }
                .tdm-btn-style1 {
					background-color: #ff7f00;
				}
				.tdm-btn-style2:before {
				    border-color: #ff7f00;
				}
				.tdm-btn-style2 {
				    color: #ff7f00;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff7f00;
                    -moz-box-shadow: 0 2px 16px #ff7f00;
                    box-shadow: 0 2px 16px #ff7f00;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff7f00;
                    -moz-box-shadow: 0 4px 26px #ff7f00;
                    box-shadow: 0 4px 26px #ff7f00;
				}
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16038465-3', 'auto' );
ga('send', 'pageview');</script>

<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-168073 single-format-standard td-standard-pack guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas global-block-template-12 td-life-news single_template_3 aa-prefix-elper-  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#2e4b425e4b5c47414a474d41004d4143004a416e49434f4742004d4143" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-135232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li>
<li id="menu-item-135233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-135235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li id="menu-item-135237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
<li id="menu-item-135239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_6df" class="tdc-zone"><div class="tdc_zone tdi_2_f3d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_f3d{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_f3d{
position:relative;
}
}

</style>
<div class="tdi_1_6df_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_6df_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_6b6" class="tdc-row"><div class="vc_row tdi_4_40d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_40d,
                .tdi_4_40d .tdc-columns{
                    min-height: 0;
                }.tdi_4_40d,
				.tdi_4_40d .tdc-columns{
				    display: block;
				}.tdi_4_40d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_40d{
padding-top:10px !important;
padding-bottom:16px !important;
position:relative;
}
}

</style>
<div class="tdi_3_6b6_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_6b6_rand_style{
background-color:rgba(224,215,215,0.76) !important;
}
}
 </style></div><div class="vc_column tdi_6_460  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_460{
                    vertical-align: baseline;
                }.tdi_6_460 > .wpb_wrapper,
				.tdi_6_460 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_460 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_460 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_df6 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_7_df6">
<style>
/* custom css */
.tdi_7_df6 .tdb-logo-a,
                .tdi_7_df6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_7_df6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_df6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_df6 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_df6 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_df6 .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_7_df6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_df6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_df6 .tdb-logo-img{
                    max-width: 250px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_7_df6 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:74px !important;font-weight:800 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo-1.png" alt="" title="" /></span></a></div></div> </div></div></div></div><div id="tdi_8_806" class="tdc-row"><div class="vc_row tdi_9_8e0  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9_8e0,
                .tdi_9_8e0 .tdc-columns{
                    min-height: 0;
                }.tdi_9_8e0,
				.tdi_9_8e0 .tdc-columns{
				    display: block;
				}.tdi_9_8e0 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9_8e0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9_8e0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_8e0{
position:relative;
}
}

</style>
<div class="tdi_8_806_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_806_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_11_e02  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_11_e02{
                    vertical-align: baseline;
                }.tdi_11_e02 > .wpb_wrapper,
				.tdi_11_e02 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_e02 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_e02 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_e02{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_e02{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_659 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_12_659">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_659{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_659{
                    display: inline-block;
                }.tdi_12_659 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_659 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_659 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_14_e60  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_14_e60{
                    vertical-align: baseline;
                }.tdi_14_e60 > .wpb_wrapper,
				.tdi_14_e60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14_e60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14_e60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_e60{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_e60{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_15_610 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_15_610">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_610{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_610{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_15_610 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_15_610 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_16_80f" class="tdc-zone"><div class="tdc_zone tdi_17_8cf  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_17_8cf{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18_e86" class="tdc-row"><div class="vc_row tdi_19_0c9  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_19_0c9,
                .tdi_19_0c9 .tdc-columns{
                    min-height: 0;
                }.tdi_19_0c9,
				.tdi_19_0c9 .tdc-columns{
				    display: block;
				}.tdi_19_0c9 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_19_0c9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_0c9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_0c9{
position:relative;
}
}

</style>
<div class="tdi_18_e86_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_e86_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_21_a60  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_a60{
                    vertical-align: baseline;
                }.tdi_21_a60 > .wpb_wrapper,
				.tdi_21_a60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_a60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_a60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_21_a60{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_a60{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_22_5b5 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_22_5b5">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_5b5{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_5b5{
                    display: inline-block;
                }.tdi_22_5b5 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_22_5b5 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_5b5 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_24_208  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_24_208{
                    vertical-align: baseline;
                }.tdi_24_208 > .wpb_wrapper,
				.tdi_24_208 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_208 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_208 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_208{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_208{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25_0c0 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_25_0c0">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_0c0{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_0c0{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_25_0c0 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_0c0 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26_47e" class="tdc-zone"><div class="tdc_zone tdi_27_6f0  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27_6f0{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_27_6f0{
position:relative;
}

</style>
<div class="tdi_26_47e_rand_style td-element-style"><style>
.tdi_26_47e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_28_655" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_29_e6e  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29_e6e,
                .tdi_29_e6e .tdc-columns{
                    min-height: 0;
                }.tdi_29_e6e,
				.tdi_29_e6e .tdc-columns{
				    display: block;
				}.tdi_29_e6e .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29_e6e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_29_e6e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29_e6e.tdc-row-content-vert-center,
                    .tdi_29_e6e.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_e6e.tdc-row-content-vert-bottom,
                    .tdi_29_e6e.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_e6e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_e6e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_e6e{
padding-top:1px !important;
padding-bottom:1px !important;
position:relative;
}

.tdi_29_e6e .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_e6e{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_28_655_rand_style td-element-style"><style>
.tdi_28_655_rand_style{
background-color:#e55b00 !important;
}
 
.tdi_28_655_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #555555 !important;
}
</style></div><div class="vc_column tdi_31_58f  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_31_58f{
                    vertical-align: baseline;
                }.tdi_31_58f > .wpb_wrapper,
				.tdi_31_58f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_58f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_58f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_58f{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32_452 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_32_452">
<style>

/* inline tdc_css att */

.tdi_32_452{
margin-top:-4px !important;
margin-bottom:-4px !important;
}

</style>
<style>
/* custom css */
.tdi_32_452{
                    display: inline-block;
                }.tdi_32_452 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Work Sans !important;font-size:14px !important;line-height:40px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, diciembre 1, 2020</div></div></div> </div></div><div class="vc_column tdi_34_47f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_34_47f{
                    vertical-align: baseline;
                }.tdi_34_47f > .wpb_wrapper,
				.tdi_34_47f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_47f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_47f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34_47f{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_c56 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_35_c56">
<style>
.tdi_36_069 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 34.2px;
				}.tdi_36_069 .tdm-social-item i.td-icon-twitter,
				.tdi_36_069 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_069 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_069 .tdm-social-item i.td-icon-blogger,
				.tdi_36_069 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_36_069 .tdm-social-item{
					width: 34.2px;
					height: 34.2px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_36_069 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_069 .tdm-social-item i,
				.tds-team-member2 .tdi_36_069.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_36_069 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_069.tds-social1 .tdm-social-item:hover i{
					color: #555555;
				}.tdi_36_069 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_069"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="elperiodico.com.do@gmail.com" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="elperiodico.com.do@gmail.com" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_37_5f5" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_38_9ce  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38_9ce,
                .tdi_38_9ce .tdc-columns{
                    min-height: 0;
                }.tdi_38_9ce,
				.tdi_38_9ce .tdc-columns{
				    display: block;
				}.tdi_38_9ce .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_9ce{
margin-bottom:0px !important;
}

.tdi_38_9ce .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_40_019  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_019{
                    vertical-align: baseline;
                }.tdi_40_019 > .wpb_wrapper,
				.tdi_40_019 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40_019 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40_019 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40_019{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_39_774_rand_style td-element-style"><style>
.tdi_39_774_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42_cc0  td_separator_solid td_separator_center"><span style="border-color:#ffffff;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_42_cc0{
margin-top:0px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style></div></div></div></div></div><div id="tdi_43_63c" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_44_3cf  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_44_3cf,
                .tdi_44_3cf .tdc-columns{
                    min-height: 0;
                }.tdi_44_3cf{
					position: relative;
				}.tdi_44_3cf .tdc-row-divider{
                    overflow: hidden;
                }.tdi_44_3cf .tdc-row-divider-bottom .tdm-svg{
					fill: #ffffff;
				}.tdi_44_3cf .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_44_3cf .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_44_3cf,
				.tdi_44_3cf .tdc-columns{
				    display: block;
				}.tdi_44_3cf .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_3cf{
margin-top:0px !important;
padding-top:56px !important;
padding-bottom:16px !important;
position:relative;
}

.tdi_44_3cf .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_3cf{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_43_63c_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_43_63c_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.elperiodico.com.do/wp-content/uploads/2020/05/bg-1.gif") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_43_63c_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_46_c5c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_c5c{
                    vertical-align: baseline;
                }.tdi_46_c5c > .wpb_wrapper,
				.tdi_46_c5c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_c5c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_c5c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47_cb5 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_47_cb5">
<style>

/* inline tdc_css att */

.tdi_47_cb5{
margin-top:-30px !important;
padding-bottom:62px !important;
}

</style>
<style>
/* custom css */
.tdi_47_cb5 .tdb-logo-a,
                .tdi_47_cb5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_47_cb5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47_cb5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47_cb5 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_47_cb5 .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_47_cb5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_47_cb5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_cb5 .tdb-logo-img{
                    max-width: 250px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo.png" src="https://www.elperiodico.com.do/wp-content/uploads/2020/07/Periodico_logo_65f43499ef76ef46719689e920a98aa9.png" alt="" title="" width="528" /></span></a></div></div> </div></div></div></div><div id="tdi_48_9c9" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_49_0fd  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_49_0fd,
                .tdi_49_0fd .tdc-columns{
                    min-height: 0;
                }.tdi_49_0fd{
					position: relative;
				}.tdi_49_0fd .tdc-row-divider{
                    overflow: hidden;
                }.tdi_49_0fd .tdc-row-divider-top .tdm-svg{
					fill: #c4c4c4;
				}.tdi_49_0fd .tdc-row-divider-top .tdc-divider-space{
					background-color: #c4c4c4;
				
					top: 100%;
				    height: px;
				}.tdi_49_0fd .tdc-row-divider-top{
				    top: px;
				}.tdi_49_0fd,
				.tdi_49_0fd .tdc-columns{
				    display: block;
				}.tdi_49_0fd .tdc-columns{
				    width: 100%;
				}
</style><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_51_9f2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_9f2{
                    vertical-align: baseline;
                }.tdi_51_9f2 > .wpb_wrapper,
				.tdi_51_9f2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51_9f2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_9f2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51_9f2{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_9f2 { 
display:none !important;
} }

</style>
<div class="tdi_50_698_rand_style td-element-style"><style>
.tdi_50_698_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"></div></div></div></div><div id="tdi_52_559" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53_c26  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_53_c26,
                .tdi_53_c26 .tdc-columns{
                    min-height: 0;
                }.tdi_53_c26,
				.tdi_53_c26 .tdc-columns{
				    display: block;
				}.tdi_53_c26 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53_c26 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_53_c26 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_53_c26.tdc-row-content-vert-center,
                    .tdi_53_c26.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_53_c26.tdc-row-content-vert-bottom,
                    .tdi_53_c26.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_53_c26.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_53_c26.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_53_c26{
position:relative;
}

.tdi_53_c26 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_c26{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_52_559_rand_style td-element-style"><style>
.tdi_52_559_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_55_226  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_55_226{
                    vertical-align: baseline;
                }.tdi_55_226 > .wpb_wrapper,
				.tdi_55_226 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_226 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_226 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55_226{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_57_562  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_57_562{
                    vertical-align: baseline;
                }.tdi_57_562 > .wpb_wrapper,
				.tdi_57_562 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_562 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_562 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_562{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_58_066 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_58_066" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_58_066{
margin-bottom:10px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_066 .td_block_inner{
                    text-align: center;
                }.tdi_58_066 .tdb-menu > li .tdb-menu-sep,
                .tdi_58_066 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_58_066 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_58_066 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_58_066 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_58_066 .tdb-menu > li > a,
                .tdi_58_066 .td-subcat-more{
                    color: #808183;
                }.tdi_58_066 .tdb-menu > li > a,
                .tdi_58_066 .td-subcat-more,
                .tdi_58_066 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_58_066 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_58_066 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_58_066 .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_58_066 .tdb-menu .tdb-normal-menu ul,
                .tdi_58_066 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_58_066:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_58_066 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_58_066 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_58_066 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_066 .tdb-menu > li > a,
                .tdi_58_066 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_58_066 .tdb-menu > li > a,
                .tdi_58_066 .td-subcat-more,
                .tdi_58_066 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_58_066 .tdb-menu > li.current-menu-item > a,
				.tdi_58_066 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_58_066 .tdb-menu > li.current-category-ancestor > a,
				.tdi_58_066 .tdb-menu > li:hover > a,
				.tdi_58_066 .tdb-menu > li.tdb-hover > a,
				.tdi_58_066 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_58_066 .tdb-menu > li > a:after,
				.tdi_58_066 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_58_066 .tdb-menu > li.current-menu-item > a:after,
				.tdi_58_066 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_58_066 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_58_066 .tdb-menu > li:hover > a:after,
				.tdi_58_066 .tdb-menu > li.tdb-hover > a:after,
				.tdi_58_066 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_58_066 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_58_066 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_58_066 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_58_066 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_58_066 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_58_066 .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_58_066 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61_f6f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_61_f6f">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61_f6f class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/" rel="bookmark" class="td-image-wrap " title="Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/" rel="bookmark" title="Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas">Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:59:39-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Guatemala.- Guatemala reportó este lunes la muerte de cinco personas por la covid-19 y 90 nuevos contagios en las últimas 24 horas, por lo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/la-lima-morolica-y-choloma-pueblos-martires-de-los-huracanes-en-honduras/" rel="bookmark" class="td-image-wrap " title="La Lima, Morolica y Choloma, pueblos mártires de los huracanes en Honduras"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50f3e4756dfc885a7a77252e1faf2c2f586d8be9w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/la-lima-morolica-y-choloma-pueblos-martires-de-los-huracanes-en-honduras/" rel="bookmark" title="La Lima, Morolica y Choloma, pueblos mártires de los huracanes en Honduras">La Lima, Morolica y Choloma, pueblos mártires de los huracanes en Honduras</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:58:43-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/la-lima-morolica-y-choloma-pueblos-martires-de-los-huracanes-en-honduras/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La Guadalupe (Honduras).- La Lima, en el norte de Honduras, se convirtió en la tercera &quot;ciudad mártir&quot; al ser de las más dañadas por...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/mexico-reporta-105-940-decesos-y-1-113-543-contagios-de-la-covid-19/" rel="bookmark" class="td-image-wrap " title="México reporta 105.940 decesos y 1.113.543 contagios de la covid-19"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/mexico-reporta-105-940-decesos-y-1-113-543-contagios-de-la-covid-19/" rel="bookmark" title="México reporta 105.940 decesos y 1.113.543 contagios de la covid-19">México reporta 105.940 decesos y 1.113.543 contagios de la covid-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:57:50-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/mexico-reporta-105-940-decesos-y-1-113-543-contagios-de-la-covid-19/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">México,- México informó este lunes de 285 nuevos decesos por la pandemia de la covid-19, con lo que el número de víctimas mortales llegó...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/dimite-un-polemico-e-influyente-asesor-sobre-el-coronavirus-de-trump/" rel="bookmark" class="td-image-wrap " title="Dimite un polémico e influyente asesor sobre el coronavirus de Trump"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/dimite-un-polemico-e-influyente-asesor-sobre-el-coronavirus-de-trump/" rel="bookmark" title="Dimite un polémico e influyente asesor sobre el coronavirus de Trump">Dimite un polémico e influyente asesor sobre el coronavirus de Trump</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:56:53-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/dimite-un-polemico-e-influyente-asesor-sobre-el-coronavirus-de-trump/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Washington,- El neurorradiólogo Scott Atlas, uno de los asesores de la Casa Blanca sobre el coronavirus y conocido por sus polémicas opiniones que lograron...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/moderna-se-dispara-mas-de-un-20-en-la-bolsa-tras-el-anuncio-sobre-su-vacuna/" rel="bookmark" class="td-image-wrap " title="Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/moderna-se-dispara-mas-de-un-20-en-la-bolsa-tras-el-anuncio-sobre-su-vacuna/" rel="bookmark" title="Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna">Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:56:00-04:00">diciembre 1, 2020</time></span>  <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/moderna-se-dispara-mas-de-un-20-en-la-bolsa-tras-el-anuncio-sobre-su-vacuna/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York,- La biotecnológica estadounidense Moderna se disparó este lunes en Wall Street, con sus acciones ganando más más de un 20% al cierre...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_f6f" data-td_block_id="tdi_61_f6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_61_f6f" data-td_block_id="tdi_61_f6f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_e64 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_62_e64">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62_e64 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/bad-bunny-artista-y-disco-mas-escuchados-del-2020-en-spotify/" rel="bookmark" class="td-image-wrap " title="Bad Bunny, artista y disco más escuchados del 2020 en Spotify"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/6c58f5b5d7a85d78d409d671fda79f4d5ca5df73w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/bad-bunny-artista-y-disco-mas-escuchados-del-2020-en-spotify/" rel="bookmark" title="Bad Bunny, artista y disco más escuchados del 2020 en Spotify">Bad Bunny, artista y disco más escuchados del 2020 en Spotify</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:51:16-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/bad-bunny-artista-y-disco-mas-escuchados-del-2020-en-spotify/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU).- Bad Bunny ha sido el artista más escuchado en Spotify durante el 2020, con más de ocho mil millones de reproducciones,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/republica-dominicana-vence-a-cuba-60-96-en-clasificatorio-americup-2022/" rel="bookmark" class="td-image-wrap " title="República Dominicana vence a Cuba 60-96 en clasificatorio AmeriCup 2022"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/17092213w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/republica-dominicana-vence-a-cuba-60-96-en-clasificatorio-americup-2022/" rel="bookmark" title="República Dominicana vence a Cuba 60-96 en clasificatorio AmeriCup 2022">República Dominicana vence a Cuba 60-96 en clasificatorio AmeriCup 2022</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:36:52-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/republica-dominicana-vence-a-cuba-60-96-en-clasificatorio-americup-2022/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">

Santo Domingo,- La República Dominicana venció 96-60 a la selección de Cuba en el segundo y último partido de la segunda ventana del Grupo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/30/bad-bunny-estrena-album-el-ultimo-tour-del-mundo/" rel="bookmark" class="td-image-wrap " title="Bad bunny estrena album “El Último Tour del Mundo”"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/badbunny-1280x720-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/30/bad-bunny-estrena-album-el-ultimo-tour-del-mundo/" rel="bookmark" title="Bad bunny estrena album “El Último Tour del Mundo”">Bad bunny estrena album “El Último Tour del Mundo”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T14:05:15-04:00">noviembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/30/bad-bunny-estrena-album-el-ultimo-tour-del-mundo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">El artista puertorriqueño, Bad Bunny, estrena su álbum “El Último Tour del Mundo” en medio de rumores sobre su retiro.
Este disco es el tercero...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/30/ceky-viciny-x-farruko-estrenan-nuevo-video-clip-te-recordare/" rel="bookmark" class="td-image-wrap " title="Ceky Viciny x Farruko estrenan nuevo video clip &#8221; Te Recordare &#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/maxresdefault-43.jpg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:04:03</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/30/ceky-viciny-x-farruko-estrenan-nuevo-video-clip-te-recordare/" rel="bookmark" title="Ceky Viciny x Farruko estrenan nuevo video clip &#8221; Te Recordare &#8221;">Ceky Viciny x Farruko estrenan nuevo video clip &#8221; Te Recordare &#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T12:30:42-04:00">noviembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/30/ceky-viciny-x-farruko-estrenan-nuevo-video-clip-te-recordare/#respond">0</a></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/29/artistas-cubanos-esperan-abrir-dialogo-con-el-gobierno-tras-una-inedita-protesta/" rel="bookmark" class="td-image-wrap " title="Artistas cubanos esperan abrir diálogo con el Gobierno tras una inédita protesta"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/artistas-cubanos.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/29/artistas-cubanos-esperan-abrir-dialogo-con-el-gobierno-tras-una-inedita-protesta/" rel="bookmark" title="Artistas cubanos esperan abrir diálogo con el Gobierno tras una inédita protesta">Artistas cubanos esperan abrir diálogo con el Gobierno tras una inédita protesta</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T08:48:45-04:00">noviembre 29, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/29/artistas-cubanos-esperan-abrir-dialogo-con-el-gobierno-tras-una-inedita-protesta/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La Habana.- Tras una inédita protesta pacífica de más de doce horas frente al Ministerio de Cultura en La Habana, unos 300 artistas e...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_e64" data-td_block_id="tdi_62_e64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_62_e64" data-td_block_id="tdi_62_e64"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63_54c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_63_54c">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_63_54c class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/disney-homenajea-a-chadwick-boseman-con-un-nuevo-comienzo-de-black-panther/" rel="bookmark" class="td-image-wrap " title="Disney homenajea a Chadwick Boseman con un nuevo comienzo de &#8220;Black Panther&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/8c0e4c736a1d242c9b30ffb547678a1ac382f5d0w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/disney-homenajea-a-chadwick-boseman-con-un-nuevo-comienzo-de-black-panther/" rel="bookmark" title="Disney homenajea a Chadwick Boseman con un nuevo comienzo de &#8220;Black Panther&#8221;">Disney homenajea a Chadwick Boseman con un nuevo comienzo de &#8220;Black Panther&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:44:02-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/disney-homenajea-a-chadwick-boseman-con-un-nuevo-comienzo-de-black-panther/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- Disney modificó los títulos de comienzo de su película &quot;Black Panther&quot; para homenajear al actor Chadwick Boseman, el protagonista de la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/29/muere-dave-prowse-el-actor-que-interpreto-a-darth-vader/" rel="bookmark" class="td-image-wrap " title="Muere Dave Prowse, el actor que interpretó a Darth Vader"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/e7c8aff857eb4b93ee34181a05f472333e806754w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/29/muere-dave-prowse-el-actor-que-interpreto-a-darth-vader/" rel="bookmark" title="Muere Dave Prowse, el actor que interpretó a Darth Vader">Muere Dave Prowse, el actor que interpretó a Darth Vader</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T07:50:22-04:00">noviembre 29, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/29/muere-dave-prowse-el-actor-que-interpreto-a-darth-vader/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Londres.- El actor británico Dave Prowse, que dio vida a Darth Vader en la trilogía original de La Guerra de las Galaxias, ha fallecido...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/28/alden-ehrenreich-es-incomodo-y-doloroso-abrirse-al-mundo-pero-es-necesario/" rel="bookmark" class="td-image-wrap " title="Alden Ehrenreich: &#8220;Es incómodo y doloroso abrirse al mundo, pero es necesario&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/alden-Henrich.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/28/alden-ehrenreich-es-incomodo-y-doloroso-abrirse-al-mundo-pero-es-necesario/" rel="bookmark" title="Alden Ehrenreich: &#8220;Es incómodo y doloroso abrirse al mundo, pero es necesario&#8221;">Alden Ehrenreich: &#8220;Es incómodo y doloroso abrirse al mundo, pero es necesario&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T06:59:49-04:00">noviembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/28/alden-ehrenreich-es-incomodo-y-doloroso-abrirse-al-mundo-pero-es-necesario/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid. Tras tomar el testigo de Harrison Ford como Han Solo en la saga &quot;Star Wars&quot;, Alden Ehrenreich se atreve a explorar &quot;Un mundo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/25/la-gonzalez-proyecta-llevar-su-audionovela-al-cine/" rel="bookmark" class="td-image-wrap " title="La González proyecta llevar su audionovela al cine"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-Gonzalez-2.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/25/la-gonzalez-proyecta-llevar-su-audionovela-al-cine/" rel="bookmark" title="La González proyecta llevar su audionovela al cine">La González proyecta llevar su audionovela al cine</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T16:46:28-04:00">noviembre 25, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/25/la-gonzalez-proyecta-llevar-su-audionovela-al-cine/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">““Maidalena, Javiei y La Chichise” es el más reciente proyecto de la humorista e influencer dominicana 
 
SANTO DOMINGO.- La humorista dominicana radicada en Europa, La González,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/25/meryl-streep-y-eurovision-se-cuelan-entre-los-nominados-a-los-grammy/" rel="bookmark" class="td-image-wrap " title="Meryl Streep y Eurovisión se cuelan entre los nominados a los Grammy"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/92069bdf902bdfa58890c676ee5cd59bff80254ew.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/25/meryl-streep-y-eurovision-se-cuelan-entre-los-nominados-a-los-grammy/" rel="bookmark" title="Meryl Streep y Eurovisión se cuelan entre los nominados a los Grammy">Meryl Streep y Eurovisión se cuelan entre los nominados a los Grammy</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T02:30:20-04:00">noviembre 25, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/25/meryl-streep-y-eurovision-se-cuelan-entre-los-nominados-a-los-grammy/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- Taylor Swift, Beyoncé y Dua Lipa han copado los titulares por ser las artistas con más nominaciones en los próximos premios...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_63_54c" data-td_block_id="tdi_63_54c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_63_54c" data-td_block_id="tdi_63_54c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64_7f5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_64_7f5">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_64_7f5 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/30/comision-permanente-de-efemerides-patrias-conmemora-50-aniversarios-del-fallecimiento-de-gregorio-urbano-gilbert/" rel="bookmark" class="td-image-wrap " title="Comisión Permanente de Efemérides Patrias conmemora 50 aniversarios del fallecimiento de Gregorio Urbano Gilbert"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Foto-6-Juan-Pablo-Uribe-ofrece-las-palabras-centrales-del-acto..jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/30/comision-permanente-de-efemerides-patrias-conmemora-50-aniversarios-del-fallecimiento-de-gregorio-urbano-gilbert/" rel="bookmark" title="Comisión Permanente de Efemérides Patrias conmemora 50 aniversarios del fallecimiento de Gregorio Urbano Gilbert">Comisión Permanente de Efemérides Patrias conmemora 50 aniversarios del fallecimiento de Gregorio Urbano Gilbert</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T07:01:19-04:00">noviembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/30/comision-permanente-de-efemerides-patrias-conmemora-50-aniversarios-del-fallecimiento-de-gregorio-urbano-gilbert/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
San Felipe, Puerto Plata.- La Presidencia de la República, a través del Ministerio de Defensa, Ministerio Administrativo de la Presidencia,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/28/celebran-certamen-internacional-miss-folklore-world-2020/" rel="bookmark" class="td-image-wrap " title="Celebran certamen internacional Miss Folklore World 2020"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/IMG-20201110-WA0017.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/28/celebran-certamen-internacional-miss-folklore-world-2020/" rel="bookmark" title="Celebran certamen internacional Miss Folklore World 2020">Celebran certamen internacional Miss Folklore World 2020</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T08:14:24-04:00">noviembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/28/celebran-certamen-internacional-miss-folklore-world-2020/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Boca Chica.- Bajo la producción de Juan Laporte, fue celebrado en el hotel Hamaca, el certamen internacional &quot;Miss y Mister Folklore World 2020&quot;.
La delegación...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/26/los-principes-carlos-felipe-y-sofia-de-suecia-dan-positivo-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Los príncipes Carlos Felipe y Sofía de Suecia dan positivo por coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Carlos-Felipe-y-la-princesa-Sofia.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/26/los-principes-carlos-felipe-y-sofia-de-suecia-dan-positivo-por-coronavirus/" rel="bookmark" title="Los príncipes Carlos Felipe y Sofía de Suecia dan positivo por coronavirus">Los príncipes Carlos Felipe y Sofía de Suecia dan positivo por coronavirus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T06:48:22-04:00">noviembre 26, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/26/los-principes-carlos-felipe-y-sofia-de-suecia-dan-positivo-por-coronavirus/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Copenhague.- El príncipe Carlos Felipe de Suecia y su esposa, la princesa Sofía, han dado positivo por coronavirus, informó este jueves la Casa Real...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/13/claro-celebra-sus-90-anos-con-vertiginoso-crecimiento/" rel="bookmark" class="td-image-wrap " title="Claro celebra sus 90 años con vertiginoso crecimiento"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-13-at-8.32.45-AM.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/13/claro-celebra-sus-90-anos-con-vertiginoso-crecimiento/" rel="bookmark" title="Claro celebra sus 90 años con vertiginoso crecimiento">Claro celebra sus 90 años con vertiginoso crecimiento</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-13T08:51:30-04:00">noviembre 13, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/13/claro-celebra-sus-90-anos-con-vertiginoso-crecimiento/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
Más del doble de servicios móviles, más de 600% crecimiento de internet y 2,500 kms de FO 
La Compañía Dominicana de Teléfonos, hoy Claro...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/12/alimentos-contra-la-covid-19-muy-nocivos-para-la-salud/" rel="bookmark" class="td-image-wrap " title="Alimentos contra la covid-19; muy nocivos para la salud"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/alimentos.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/12/alimentos-contra-la-covid-19-muy-nocivos-para-la-salud/" rel="bookmark" title="Alimentos contra la covid-19; muy nocivos para la salud">Alimentos contra la covid-19; muy nocivos para la salud</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T09:00:19-04:00">noviembre 12, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/12/alimentos-contra-la-covid-19-muy-nocivos-para-la-salud/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid,.- Las evidencias científicas no avalan que ningún grupo de alimentos proteja frente a la covid-19, pero sí que algunos bulos y medias verdades,...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_64_7f5" data-td_block_id="tdi_64_7f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_64_7f5" data-td_block_id="tdi_64_7f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_455 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_65_455">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_65_455 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/30/miriam-roman-y-el-pld/" rel="bookmark" class="td-image-wrap " title="Miriam, Román y el PLD"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/miriam-german-brito-fuente-externa_11338133_20190304141720-1.jpg?resize=324%2C350&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/30/miriam-roman-y-el-pld/" rel="bookmark" title="Miriam, Román y el PLD">Miriam, Román y el PLD</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T06:09:06-04:00">noviembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/30/miriam-roman-y-el-pld/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por Cristhian Jiménez
Santo Domingo. La dirección del Partido de la Liberación Dominicana ya asume que Román Jáquez y Miriam Germán son sus garantes para...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/16/planificar-flexibilizacion/" rel="bookmark" class="td-image-wrap " title="Planificar flexibilización"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Ministro-de-Salud-doctor-Plutarco-Arias.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/16/planificar-flexibilizacion/" rel="bookmark" title="Planificar flexibilización">Planificar flexibilización</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T06:54:44-04:00">noviembre 16, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/16/planificar-flexibilizacion/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial.
PorCristhian Jiménez
Los dos sectores que antagonizan sobre coyunturales soluciones al encierro covidiano tienen poderosos argumentos.
El gobierno tiene la responsabilidad constitucional de la salud...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/09/fin-del-telefonazo/" rel="bookmark" class="td-image-wrap " title="Fin del telefonazo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-JImenez-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/09/fin-del-telefonazo/" rel="bookmark" title="Fin del telefonazo">Fin del telefonazo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-09T08:00:28-04:00">noviembre 9, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/09/fin-del-telefonazo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Cristhian Jiménez
Con 28 senadores el PLD dictaba los nombres de los miembros de la Junta Central Electoral y otros órganos constitucionales y ahora...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/08/lo-que-le-hicieron-a-eddy-olivares/" rel="bookmark" class="td-image-wrap " title="Lo que le hicieron a Eddy Olivares.."><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Juan-Th.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/08/lo-que-le-hicieron-a-eddy-olivares/" rel="bookmark" title="Lo que le hicieron a Eddy Olivares..">Lo que le hicieron a Eddy Olivares..</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T18:08:22-04:00">noviembre 8, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/08/lo-que-le-hicieron-a-eddy-olivares/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por JUAN T. H
Lo que le hicieron a Eddy Olivares no se lo hicieron a Eddy Olivares, me lo hicieron a mí, se lo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/" rel="bookmark" class="td-image-wrap " title="Los indignos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-Jiménez.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/" rel="bookmark" title="Los indignos">Los indignos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T16:03:13-04:00">noviembre 2, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
En Especial
Por Cristhian Jiménez
¿Quiénes gobiernan?
El ejercicio del poder se lía en las redes y se torna difícil para los gobernantes anticipar respuestas “de librito”...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_455" data-td_block_id="tdi_65_455"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_455" data-td_block_id="tdi_65_455"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_67_204  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_67_204{
                    vertical-align: baseline;
                }.tdi_67_204 > .wpb_wrapper,
				.tdi_67_204 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_204 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_204 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67_204{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_68_60b td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_68_60b">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>BUSCAR</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_69_500" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_70_f65  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_70_f65,
                .tdi_70_f65 .tdc-columns{
                    min-height: 0;
                }.tdi_70_f65,
				.tdi_70_f65 .tdc-columns{
				    display: block;
				}.tdi_70_f65 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_f65{
position:relative;
}

.tdi_70_f65 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_69_500_rand_style td-element-style"><style>
.tdi_69_500_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_72_4c0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_4c0{
                    vertical-align: baseline;
                }.tdi_72_4c0 > .wpb_wrapper,
				.tdi_72_4c0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72_4c0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72_4c0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72_4c0{
margin-bottom:20px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74_010  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_74_010{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_73_cf1_rand_style td-element-style"><style>
.tdi_73_cf1_rand_style{
background-color:#ffffff !important;
}
 </style></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_75_660 td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_75_660{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_660.td-a-rec{
					text-align: center;
				}.tdi_75_660 .td-element-style{
					z-index: -1;
				}.tdi_75_660.td-a-rec-img img{
				    max-width: 984px;
				    width: 100%;
				}
</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="elper-1358905214"><a href="https://youtu.be/4z1OYidWUc4"><img loading="lazy" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/590x100-Arquitecto-ADAFP.gif?fit=590%2C100&#038;ssl=1" alt="" class="no-lazyload" width="590" height="100" style="display: inline-block;" /></a></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_76_c33" class="tdc-zone"><div class="tdc_zone tdi_77_0c6  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_77_0c6{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

.tdi_77_0c6{
position:relative;
}

</style>
<div class="tdi_76_c33_rand_style td-element-style"><style>
.tdi_76_c33_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_78_5bf" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_79_fc5  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_79_fc5,
                .tdi_79_fc5 .tdc-columns{
                    min-height: 0;
                }.tdi_79_fc5,
				.tdi_79_fc5 .tdc-columns{
				    display: block;
				}.tdi_79_fc5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_fc5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_79_fc5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_79_fc5.tdc-row-content-vert-center,
                    .tdi_79_fc5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_79_fc5.tdc-row-content-vert-bottom,
                    .tdi_79_fc5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_79_fc5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_79_fc5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_fc5{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_81_f80  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_81_f80{
                    vertical-align: baseline;
                }.tdi_81_f80 > .wpb_wrapper,
				.tdi_81_f80 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81_f80 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_f80 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_81_f80{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_82_546 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_82_546">
<style>

/* inline tdc_css att */

.tdi_82_546{
margin-bottom:4px !important;
}

</style>
<style>
/* custom css */
.tdi_82_546 .tdb-logo-a,
                .tdi_82_546 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_82_546 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_82_546 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_82_546 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_82_546 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_82_546 .tdb-logo-text-title{
                    display: block;
                }.tdi_82_546 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_82_546 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/lm.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_84_666  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_84_666{
                    vertical-align: baseline;
                }.tdi_84_666 > .wpb_wrapper,
				.tdi_84_666 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_666 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_666 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84_666{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_85_cc2 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_85_cc2" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_85_cc2{
margin-bottom:30px !important;
padding-right:20px !important;
padding-bottom:1px !important;
padding-left:20px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_cc2 .td_block_inner{
                    text-align: center;
                }.tdi_85_cc2 .tdb-menu > li .tdb-menu-sep,
                .tdi_85_cc2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_85_cc2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_85_cc2 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_85_cc2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_85_cc2 .tdb-menu > li > a,
                .tdi_85_cc2 .td-subcat-more{
                    color: #808183;
                }.tdi_85_cc2 .tdb-menu > li > a,
                .tdi_85_cc2 .td-subcat-more,
                .tdi_85_cc2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_85_cc2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_85_cc2 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_85_cc2 .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_85_cc2 .tdb-menu .tdb-normal-menu ul,
                .tdi_85_cc2 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_85_cc2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_85_cc2 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_85_cc2 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_85_cc2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_cc2 .tdb-menu > li > a,
                .tdi_85_cc2 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_85_cc2 .tdb-menu > li > a,
                .tdi_85_cc2 .td-subcat-more,
                .tdi_85_cc2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_85_cc2 .tdb-menu > li.current-menu-item > a,
				.tdi_85_cc2 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_85_cc2 .tdb-menu > li.current-category-ancestor > a,
				.tdi_85_cc2 .tdb-menu > li:hover > a,
				.tdi_85_cc2 .tdb-menu > li.tdb-hover > a,
				.tdi_85_cc2 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_85_cc2 .tdb-menu > li > a:after,
				.tdi_85_cc2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_85_cc2 .tdb-menu > li.current-menu-item > a:after,
				.tdi_85_cc2 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_85_cc2 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_85_cc2 .tdb-menu > li:hover > a:after,
				.tdi_85_cc2 .tdb-menu > li.tdb-hover > a:after,
				.tdi_85_cc2 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_85_cc2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_85_cc2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_85_cc2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_85_cc2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_85_cc2 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_85_cc2 .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_85_cc2 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_88_66a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_88_66a">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_88_66a class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/" rel="bookmark" class="td-image-wrap " title="Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/" rel="bookmark" title="Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas">Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:59:39-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Guatemala.- Guatemala reportó este lunes la muerte de cinco personas por la covid-19 y 90 nuevos contagios en las últimas 24 horas, por lo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/la-lima-morolica-y-choloma-pueblos-martires-de-los-huracanes-en-honduras/" rel="bookmark" class="td-image-wrap " title="La Lima, Morolica y Choloma, pueblos mártires de los huracanes en Honduras"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50f3e4756dfc885a7a77252e1faf2c2f586d8be9w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/la-lima-morolica-y-choloma-pueblos-martires-de-los-huracanes-en-honduras/" rel="bookmark" title="La Lima, Morolica y Choloma, pueblos mártires de los huracanes en Honduras">La Lima, Morolica y Choloma, pueblos mártires de los huracanes en Honduras</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:58:43-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/la-lima-morolica-y-choloma-pueblos-martires-de-los-huracanes-en-honduras/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La Guadalupe (Honduras).- La Lima, en el norte de Honduras, se convirtió en la tercera &quot;ciudad mártir&quot; al ser de las más dañadas por...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/mexico-reporta-105-940-decesos-y-1-113-543-contagios-de-la-covid-19/" rel="bookmark" class="td-image-wrap " title="México reporta 105.940 decesos y 1.113.543 contagios de la covid-19"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/mexico-reporta-105-940-decesos-y-1-113-543-contagios-de-la-covid-19/" rel="bookmark" title="México reporta 105.940 decesos y 1.113.543 contagios de la covid-19">México reporta 105.940 decesos y 1.113.543 contagios de la covid-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:57:50-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/mexico-reporta-105-940-decesos-y-1-113-543-contagios-de-la-covid-19/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">México,- México informó este lunes de 285 nuevos decesos por la pandemia de la covid-19, con lo que el número de víctimas mortales llegó...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/dimite-un-polemico-e-influyente-asesor-sobre-el-coronavirus-de-trump/" rel="bookmark" class="td-image-wrap " title="Dimite un polémico e influyente asesor sobre el coronavirus de Trump"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/dimite-un-polemico-e-influyente-asesor-sobre-el-coronavirus-de-trump/" rel="bookmark" title="Dimite un polémico e influyente asesor sobre el coronavirus de Trump">Dimite un polémico e influyente asesor sobre el coronavirus de Trump</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:56:53-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/dimite-un-polemico-e-influyente-asesor-sobre-el-coronavirus-de-trump/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Washington,- El neurorradiólogo Scott Atlas, uno de los asesores de la Casa Blanca sobre el coronavirus y conocido por sus polémicas opiniones que lograron...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/moderna-se-dispara-mas-de-un-20-en-la-bolsa-tras-el-anuncio-sobre-su-vacuna/" rel="bookmark" class="td-image-wrap " title="Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/moderna-se-dispara-mas-de-un-20-en-la-bolsa-tras-el-anuncio-sobre-su-vacuna/" rel="bookmark" title="Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna">Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:56:00-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/moderna-se-dispara-mas-de-un-20-en-la-bolsa-tras-el-anuncio-sobre-su-vacuna/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York,- La biotecnológica estadounidense Moderna se disparó este lunes en Wall Street, con sus acciones ganando más más de un 20% al cierre...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_66a" data-td_block_id="tdi_88_66a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_88_66a" data-td_block_id="tdi_88_66a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_89_ff6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_89_ff6">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_89_ff6 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/bad-bunny-artista-y-disco-mas-escuchados-del-2020-en-spotify/" rel="bookmark" class="td-image-wrap " title="Bad Bunny, artista y disco más escuchados del 2020 en Spotify"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/6c58f5b5d7a85d78d409d671fda79f4d5ca5df73w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/bad-bunny-artista-y-disco-mas-escuchados-del-2020-en-spotify/" rel="bookmark" title="Bad Bunny, artista y disco más escuchados del 2020 en Spotify">Bad Bunny, artista y disco más escuchados del 2020 en Spotify</a></h3>

<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:51:16-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/bad-bunny-artista-y-disco-mas-escuchados-del-2020-en-spotify/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU).- Bad Bunny ha sido el artista más escuchado en Spotify durante el 2020, con más de ocho mil millones de reproducciones,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/republica-dominicana-vence-a-cuba-60-96-en-clasificatorio-americup-2022/" rel="bookmark" class="td-image-wrap " title="República Dominicana vence a Cuba 60-96 en clasificatorio AmeriCup 2022"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/17092213w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/republica-dominicana-vence-a-cuba-60-96-en-clasificatorio-americup-2022/" rel="bookmark" title="República Dominicana vence a Cuba 60-96 en clasificatorio AmeriCup 2022">República Dominicana vence a Cuba 60-96 en clasificatorio AmeriCup 2022</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:36:52-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/republica-dominicana-vence-a-cuba-60-96-en-clasificatorio-americup-2022/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo,- La República Dominicana venció 96-60 a la selección de Cuba en el segundo y último partido de la segunda ventana del Grupo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/30/bad-bunny-estrena-album-el-ultimo-tour-del-mundo/" rel="bookmark" class="td-image-wrap " title="Bad bunny estrena album “El Último Tour del Mundo”"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/badbunny-1280x720-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/30/bad-bunny-estrena-album-el-ultimo-tour-del-mundo/" rel="bookmark" title="Bad bunny estrena album “El Último Tour del Mundo”">Bad bunny estrena album “El Último Tour del Mundo”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T14:05:15-04:00">noviembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/30/bad-bunny-estrena-album-el-ultimo-tour-del-mundo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">El artista puertorriqueño, Bad Bunny, estrena su álbum “El Último Tour del Mundo” en medio de rumores sobre su retiro.
Este disco es el tercero...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/30/ceky-viciny-x-farruko-estrenan-nuevo-video-clip-te-recordare/" rel="bookmark" class="td-image-wrap " title="Ceky Viciny x Farruko estrenan nuevo video clip &#8221; Te Recordare &#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/maxresdefault-43.jpg?resize=324%2C400&ssl=1')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:04:03</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/30/ceky-viciny-x-farruko-estrenan-nuevo-video-clip-te-recordare/" rel="bookmark" title="Ceky Viciny x Farruko estrenan nuevo video clip &#8221; Te Recordare &#8221;">Ceky Viciny x Farruko estrenan nuevo video clip &#8221; Te Recordare &#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T12:30:42-04:00">noviembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/30/ceky-viciny-x-farruko-estrenan-nuevo-video-clip-te-recordare/#respond">0</a></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/29/artistas-cubanos-esperan-abrir-dialogo-con-el-gobierno-tras-una-inedita-protesta/" rel="bookmark" class="td-image-wrap " title="Artistas cubanos esperan abrir diálogo con el Gobierno tras una inédita protesta"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/artistas-cubanos.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/29/artistas-cubanos-esperan-abrir-dialogo-con-el-gobierno-tras-una-inedita-protesta/" rel="bookmark" title="Artistas cubanos esperan abrir diálogo con el Gobierno tras una inédita protesta">Artistas cubanos esperan abrir diálogo con el Gobierno tras una inédita protesta</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T08:48:45-04:00">noviembre 29, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/29/artistas-cubanos-esperan-abrir-dialogo-con-el-gobierno-tras-una-inedita-protesta/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La Habana.- Tras una inédita protesta pacífica de más de doce horas frente al Ministerio de Cultura en La Habana, unos 300 artistas e...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_89_ff6" data-td_block_id="tdi_89_ff6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_89_ff6" data-td_block_id="tdi_89_ff6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_90_c16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_90_c16">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_90_c16 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/disney-homenajea-a-chadwick-boseman-con-un-nuevo-comienzo-de-black-panther/" rel="bookmark" class="td-image-wrap " title="Disney homenajea a Chadwick Boseman con un nuevo comienzo de &#8220;Black Panther&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/8c0e4c736a1d242c9b30ffb547678a1ac382f5d0w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/disney-homenajea-a-chadwick-boseman-con-un-nuevo-comienzo-de-black-panther/" rel="bookmark" title="Disney homenajea a Chadwick Boseman con un nuevo comienzo de &#8220;Black Panther&#8221;">Disney homenajea a Chadwick Boseman con un nuevo comienzo de &#8220;Black Panther&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:44:02-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/disney-homenajea-a-chadwick-boseman-con-un-nuevo-comienzo-de-black-panther/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- Disney modificó los títulos de comienzo de su película &quot;Black Panther&quot; para homenajear al actor Chadwick Boseman, el protagonista de la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/29/muere-dave-prowse-el-actor-que-interpreto-a-darth-vader/" rel="bookmark" class="td-image-wrap " title="Muere Dave Prowse, el actor que interpretó a Darth Vader"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/e7c8aff857eb4b93ee34181a05f472333e806754w.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/29/muere-dave-prowse-el-actor-que-interpreto-a-darth-vader/" rel="bookmark" title="Muere Dave Prowse, el actor que interpretó a Darth Vader">Muere Dave Prowse, el actor que interpretó a Darth Vader</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T07:50:22-04:00">noviembre 29, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/29/muere-dave-prowse-el-actor-que-interpreto-a-darth-vader/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Londres.- El actor británico Dave Prowse, que dio vida a Darth Vader en la trilogía original de La Guerra de las Galaxias, ha fallecido...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/28/alden-ehrenreich-es-incomodo-y-doloroso-abrirse-al-mundo-pero-es-necesario/" rel="bookmark" class="td-image-wrap " title="Alden Ehrenreich: &#8220;Es incómodo y doloroso abrirse al mundo, pero es necesario&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/alden-Henrich.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/28/alden-ehrenreich-es-incomodo-y-doloroso-abrirse-al-mundo-pero-es-necesario/" rel="bookmark" title="Alden Ehrenreich: &#8220;Es incómodo y doloroso abrirse al mundo, pero es necesario&#8221;">Alden Ehrenreich: &#8220;Es incómodo y doloroso abrirse al mundo, pero es necesario&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T06:59:49-04:00">noviembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/28/alden-ehrenreich-es-incomodo-y-doloroso-abrirse-al-mundo-pero-es-necesario/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid. Tras tomar el testigo de Harrison Ford como Han Solo en la saga &quot;Star Wars&quot;, Alden Ehrenreich se atreve a explorar &quot;Un mundo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/25/la-gonzalez-proyecta-llevar-su-audionovela-al-cine/" rel="bookmark" class="td-image-wrap " title="La González proyecta llevar su audionovela al cine"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-Gonzalez-2.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/25/la-gonzalez-proyecta-llevar-su-audionovela-al-cine/" rel="bookmark" title="La González proyecta llevar su audionovela al cine">La González proyecta llevar su audionovela al cine</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T16:46:28-04:00">noviembre 25, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/25/la-gonzalez-proyecta-llevar-su-audionovela-al-cine/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">““Maidalena, Javiei y La Chichise” es el más reciente proyecto de la humorista e influencer dominicana 
 
SANTO DOMINGO.- La humorista dominicana radicada en Europa, La González,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/25/meryl-streep-y-eurovision-se-cuelan-entre-los-nominados-a-los-grammy/" rel="bookmark" class="td-image-wrap " title="Meryl Streep y Eurovisión se cuelan entre los nominados a los Grammy"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/92069bdf902bdfa58890c676ee5cd59bff80254ew.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/25/meryl-streep-y-eurovision-se-cuelan-entre-los-nominados-a-los-grammy/" rel="bookmark" title="Meryl Streep y Eurovisión se cuelan entre los nominados a los Grammy">Meryl Streep y Eurovisión se cuelan entre los nominados a los Grammy</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T02:30:20-04:00">noviembre 25, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/25/meryl-streep-y-eurovision-se-cuelan-entre-los-nominados-a-los-grammy/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- Taylor Swift, Beyoncé y Dua Lipa han copado los titulares por ser las artistas con más nominaciones en los próximos premios...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_90_c16" data-td_block_id="tdi_90_c16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_90_c16" data-td_block_id="tdi_90_c16"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_91_6f0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_91_6f0">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_91_6f0 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/30/comision-permanente-de-efemerides-patrias-conmemora-50-aniversarios-del-fallecimiento-de-gregorio-urbano-gilbert/" rel="bookmark" class="td-image-wrap " title="Comisión Permanente de Efemérides Patrias conmemora 50 aniversarios del fallecimiento de Gregorio Urbano Gilbert"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Foto-6-Juan-Pablo-Uribe-ofrece-las-palabras-centrales-del-acto..jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/30/comision-permanente-de-efemerides-patrias-conmemora-50-aniversarios-del-fallecimiento-de-gregorio-urbano-gilbert/" rel="bookmark" title="Comisión Permanente de Efemérides Patrias conmemora 50 aniversarios del fallecimiento de Gregorio Urbano Gilbert">Comisión Permanente de Efemérides Patrias conmemora 50 aniversarios del fallecimiento de Gregorio Urbano Gilbert</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T07:01:19-04:00">noviembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/30/comision-permanente-de-efemerides-patrias-conmemora-50-aniversarios-del-fallecimiento-de-gregorio-urbano-gilbert/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
San Felipe, Puerto Plata.- La Presidencia de la República, a través del Ministerio de Defensa, Ministerio Administrativo de la Presidencia,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/28/celebran-certamen-internacional-miss-folklore-world-2020/" rel="bookmark" class="td-image-wrap " title="Celebran certamen internacional Miss Folklore World 2020"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/IMG-20201110-WA0017.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/28/celebran-certamen-internacional-miss-folklore-world-2020/" rel="bookmark" title="Celebran certamen internacional Miss Folklore World 2020">Celebran certamen internacional Miss Folklore World 2020</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T08:14:24-04:00">noviembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/28/celebran-certamen-internacional-miss-folklore-world-2020/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Boca Chica.- Bajo la producción de Juan Laporte, fue celebrado en el hotel Hamaca, el certamen internacional &quot;Miss y Mister Folklore World 2020&quot;.
La delegación...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/26/los-principes-carlos-felipe-y-sofia-de-suecia-dan-positivo-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Los príncipes Carlos Felipe y Sofía de Suecia dan positivo por coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Carlos-Felipe-y-la-princesa-Sofia.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/26/los-principes-carlos-felipe-y-sofia-de-suecia-dan-positivo-por-coronavirus/" rel="bookmark" title="Los príncipes Carlos Felipe y Sofía de Suecia dan positivo por coronavirus">Los príncipes Carlos Felipe y Sofía de Suecia dan positivo por coronavirus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T06:48:22-04:00">noviembre 26, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/26/los-principes-carlos-felipe-y-sofia-de-suecia-dan-positivo-por-coronavirus/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Copenhague.- El príncipe Carlos Felipe de Suecia y su esposa, la princesa Sofía, han dado positivo por coronavirus, informó este jueves la Casa Real...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/13/claro-celebra-sus-90-anos-con-vertiginoso-crecimiento/" rel="bookmark" class="td-image-wrap " title="Claro celebra sus 90 años con vertiginoso crecimiento"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-13-at-8.32.45-AM.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/13/claro-celebra-sus-90-anos-con-vertiginoso-crecimiento/" rel="bookmark" title="Claro celebra sus 90 años con vertiginoso crecimiento">Claro celebra sus 90 años con vertiginoso crecimiento</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-13T08:51:30-04:00">noviembre 13, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/13/claro-celebra-sus-90-anos-con-vertiginoso-crecimiento/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
Más del doble de servicios móviles, más de 600% crecimiento de internet y 2,500 kms de FO 
La Compañía Dominicana de Teléfonos, hoy Claro...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/12/alimentos-contra-la-covid-19-muy-nocivos-para-la-salud/" rel="bookmark" class="td-image-wrap " title="Alimentos contra la covid-19; muy nocivos para la salud"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/alimentos.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/12/alimentos-contra-la-covid-19-muy-nocivos-para-la-salud/" rel="bookmark" title="Alimentos contra la covid-19; muy nocivos para la salud">Alimentos contra la covid-19; muy nocivos para la salud</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T09:00:19-04:00">noviembre 12, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/12/alimentos-contra-la-covid-19-muy-nocivos-para-la-salud/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid,.- Las evidencias científicas no avalan que ningún grupo de alimentos proteja frente a la covid-19, pero sí que algunos bulos y medias verdades,...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_91_6f0" data-td_block_id="tdi_91_6f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_91_6f0" data-td_block_id="tdi_91_6f0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_92_e62 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_92_e62">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_92_e62 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/30/miriam-roman-y-el-pld/" rel="bookmark" class="td-image-wrap " title="Miriam, Román y el PLD"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/miriam-german-brito-fuente-externa_11338133_20190304141720-1.jpg?resize=324%2C350&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/30/miriam-roman-y-el-pld/" rel="bookmark" title="Miriam, Román y el PLD">Miriam, Román y el PLD</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T06:09:06-04:00">noviembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/30/miriam-roman-y-el-pld/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por Cristhian Jiménez
Santo Domingo. La dirección del Partido de la Liberación Dominicana ya asume que Román Jáquez y Miriam Germán son sus garantes para...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/16/planificar-flexibilizacion/" rel="bookmark" class="td-image-wrap " title="Planificar flexibilización"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Ministro-de-Salud-doctor-Plutarco-Arias.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/16/planificar-flexibilizacion/" rel="bookmark" title="Planificar flexibilización">Planificar flexibilización</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T06:54:44-04:00">noviembre 16, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/16/planificar-flexibilizacion/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial.
PorCristhian Jiménez
Los dos sectores que antagonizan sobre coyunturales soluciones al encierro covidiano tienen poderosos argumentos.
El gobierno tiene la responsabilidad constitucional de la salud...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/09/fin-del-telefonazo/" rel="bookmark" class="td-image-wrap " title="Fin del telefonazo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-JImenez-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/09/fin-del-telefonazo/" rel="bookmark" title="Fin del telefonazo">Fin del telefonazo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-09T08:00:28-04:00">noviembre 9, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/09/fin-del-telefonazo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Cristhian Jiménez
Con 28 senadores el PLD dictaba los nombres de los miembros de la Junta Central Electoral y otros órganos constitucionales y ahora...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/08/lo-que-le-hicieron-a-eddy-olivares/" rel="bookmark" class="td-image-wrap " title="Lo que le hicieron a Eddy Olivares.."><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Juan-Th.jpeg?resize=324%2C400&ssl=1')"></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/08/lo-que-le-hicieron-a-eddy-olivares/" rel="bookmark" title="Lo que le hicieron a Eddy Olivares..">Lo que le hicieron a Eddy Olivares..</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T18:08:22-04:00">noviembre 8, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/08/lo-que-le-hicieron-a-eddy-olivares/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Por JUAN T. H
Lo que le hicieron a Eddy Olivares no se lo hicieron a Eddy Olivares, me lo hicieron a mí, se lo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/" rel="bookmark" class="td-image-wrap " title="Los indignos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-Jiménez.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/" rel="bookmark" title="Los indignos">Los indignos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T16:03:13-04:00">noviembre 2, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
En Especial
Por Cristhian Jiménez
¿Quiénes gobiernan?
El ejercicio del poder se lía en las redes y se torna difícil para los gobernantes anticipar respuestas “de librito”...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_92_e62" data-td_block_id="tdi_92_e62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_92_e62" data-td_block_id="tdi_92_e62"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_94_acf  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_94_acf{
                    vertical-align: baseline;
                }.tdi_94_acf > .wpb_wrapper,
				.tdi_94_acf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94_acf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94_acf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94_acf{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_95_b6c td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_95_b6c">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_96_5fe" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_97_056  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_056,
                .tdi_97_056 .tdc-columns{
                    min-height: 0;
                }.tdi_97_056,
				.tdi_97_056 .tdc-columns{
				    display: block;
				}.tdi_97_056 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_99_5cf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_5cf{
                    vertical-align: bottom;
                }.tdi_99_5cf > .wpb_wrapper,
				.tdi_99_5cf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99_5cf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99_5cf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_99_5cf{
margin-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_101_000  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_101_000{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_102_90f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_103_646  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103_646,
                .tdi_103_646 .tdc-columns{
                    min-height: 0;
                }.tdi_103_646,
				.tdi_103_646 .tdc-columns{
				    display: block;
				}.tdi_103_646 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_105_0f5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105_0f5{
                    vertical-align: baseline;
                }.tdi_105_0f5 > .wpb_wrapper,
				.tdi_105_0f5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105_0f5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105_0f5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_105_0f5 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<article id="post-168073" class="td-post-template-3 post-168073 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-enfermedades tag-enfermedades-contagiosas tag-guatemala tag-sanidad tag-sanidad-y-salud td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico.com.do/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en...</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?fit=900%2C600&ssl=1" data-caption=""><img width="900" height="600" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?resize=900%2C600&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?w=900&ssl=1 900w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?resize=300%2C200&ssl=1 300w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?resize=768%2C512&ssl=1 768w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?resize=696%2C464&ssl=1 696w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 900px) 100vw, 900px" alt="" title="495ce050edf271eb86aa7208a9ee16ad43264495w" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li></ul> <h1 class="entry-title">Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:59:39-04:00">diciembre 1, 2020</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F12%2F01%2Fguatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guatemala+reporta+cinco+muertes+y+90+nuevos+contagios+de+la+covid-19+en+24+horas&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F12%2F01%2Fguatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg&description=Guatemala+reporta+cinco+muertes+y+90+nuevos+contagios+de+la+covid-19+en+24+horas">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Guatemala+reporta+cinco+muertes+y+90+nuevos+contagios+de+la+covid-19+en+24+horas %0A%0A https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/&title=Guatemala+reporta+cinco+muertes+y+90+nuevos+contagios+de+la+covid-19+en+24+horas">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83f9cbdfcadbd3dfd2df9eccdbced1cccadf9eddd7d0ddd19ed3cbdbcccadbcd9ec79e878e9ed0cbdbc8d1cd9eddd1d0cadfd9d7d1cd9edadb9ed2df9eddd1c8d7da938f879edbd09e8c8a9ed6d1ccdfcd98dcd1dac783d6cacacecd849191c9c9c990dbd2cedbccd7d1dad7ddd190ddd1d390dad1918c8e8c8e918f8c918e8f91d9cbdfcadbd3dfd2df93ccdbced1cccadf93ddd7d0ddd193d3cbdbcccadbcd93c793878e93d0cbdbc8d1cd93ddd1d0cadfd9d7d1cd93dadb93d2df93ddd1c8d7da938f8793dbd0938c8a93d6d1ccdfcd91">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<p>Guatemala.- Guatemala reportó este lunes la muerte de cinco personas por la covid-19 y 90 nuevos contagios en las últimas 24 horas, por lo que suma 4.171 decesos a causa de la enfermedad y 122.062 casos en total desde marzo.</p>
<p>La última actualización de datos de la pandemia por parte del Ministerio de Salud guatemalteco detalló que los 90 nuevos contagios fueron detectados tras realizarse 625 pruebas tanto en el ámbito público como privado.</p>
<p>Las autoridades detectaron el 13 de marzo el primer caso del coronavirus, lo que provocó un confinamiento que se extendió hasta el 27 de julio, cuando se retiraron ciertas medidas, y que terminó definitivamente el 1 de octubre con el final del toque de queda y la apertura de bares, cines, gimnasios y deporte amateur.</p><div class="elper-contenido" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-397854937"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>De los 4.171 decesos en Guatemala por el coronavirus, 2.900 fueron hombres, equivalente al 70 % del total, mientras 1.165 eran mujeres (28%) y 106 sin determinar (2 %).</p>
<p>Por su parte, el rango de edad con más fallecidos es el que va de los 60 a los 69 años con el 27 por ciento de las muertes registradas (1.124 personas).</p>
<p>La cifra de decesos por el virus en el país, sin embargo, podría ser mayor, según los datos del Registro Nacional de Personas (Renap), que contabilizaba hasta agosto el deceso de 4.916 personas, mientras que la cartera sanitaria calculaba en 2.000 las víctimas fatales de la enfermedad en aquel momento.</p>
<p>De acuerdo con expertos, la diferencia entre ambas fuentes obedece a que el Ministerio de Salud no tiene cobertura universal y por tanto la cantidad de muertes por el coronavirus es mayor a los datos oficiales de esa cartera.</p>
<p>Guatemala registró, además, un aumento en su mortalidad del 41,4 % entre junio y agosto, en pleno pico de la pandemia en el país, según un estudio divulgado a principios de octubre por la estatal Universidad de San Carlos (Usac).</p>
<p>El documento subraya que en dicho período fallecieron 6.799 personas más que el promedio de los últimos tres años y que ello se debe a la pandemia.</p>
<p>La incidencia del coronavirus en Guatemala es de 724 personas por cada 100.000 habitantes y la letalidad es del 3,4 por ciento, según cifras oficiales.</p>
<div class="elper-footer" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-118053064"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elperiodico.com.do/tag/enfermedades/">Enfermedades</a></li><li><a href="https://www.elperiodico.com.do/tag/enfermedades-contagiosas/">enfermedades contagiosas</a></li><li><a href="https://www.elperiodico.com.do/tag/guatemala/">Guatemala</a></li><li><a href="https://www.elperiodico.com.do/tag/sanidad/">Sanidad</a></li><li><a href="https://www.elperiodico.com.do/tag/sanidad-y-salud/">Sanidad y salud</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F12%2F01%2Fguatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guatemala+reporta+cinco+muertes+y+90+nuevos+contagios+de+la+covid-19+en+24+horas&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F12%2F01%2Fguatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg&description=Guatemala+reporta+cinco+muertes+y+90+nuevos+contagios+de+la+covid-19+en+24+horas">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Guatemala+reporta+cinco+muertes+y+90+nuevos+contagios+de+la+covid-19+en+24+horas %0A%0A https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/&title=Guatemala+reporta+cinco+muertes+y+90+nuevos+contagios+de+la+covid-19+en+24+horas">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee94a6b2a7b6beb2bfb2f3a1b6a3bca1a7b2f3b0babdb0bcf3bea6b6a1a7b6a0f3aaf3eae3f3bda6b6a5bca0f3b0bcbda7b2b4babca0f3b7b6f3bfb2f3b0bca5bab7fee2eaf3b6bdf3e1e7f3bbbca1b2a0f5b1bcb7aaeebba7a7a3a0e9fcfca4a4a4fdb6bfa3b6a1babcb7bab0bcfdb0bcbefdb7bcfce1e3e1e3fce2e1fce3e2fcb4a6b2a7b6beb2bfb2fea1b6a3bca1a7b2feb0babdb0bcfebea6b6a1a7b6a0feaafeeae3febda6b6a5bca0feb0bcbda7b2b4babca0feb7b6febfb2feb0bca5bab7fee2eafeb6bdfee1e7febbbca1b2a0fc">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-12-01T04:59:39-04:00"><meta itemprop="dateModified" content="2020-12-01T04:59:39-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png"></span><meta itemprop="name" content="Elperiodico.com.do"></span><meta itemprop="headline " content="Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?fit=900%2C600&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_107_04d td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_107_04d"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_107_04d = new tdBlock();
block_tdi_107_04d.id = "tdi_107_04d";
block_tdi_107_04d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_107_04d","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":168073,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_107_04d","tdc_css_class_style":"tdi_107_04d_rand_style"}';
block_tdi_107_04d.td_column_number = "3";
block_tdi_107_04d.block_type = "td_block_related_posts";
block_tdi_107_04d.post_count = "3";
block_tdi_107_04d.found_posts = "1739";
block_tdi_107_04d.header_color = "";
block_tdi_107_04d.ajax_pagination_infinite_stop = "";
block_tdi_107_04d.max_num_pages = "580";
tdBlocksArray.push(block_tdi_107_04d);
</script><h4 class="td-related-title td-block-title"><a id="tdi_108_fc4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_107_04d" href="#">Artículos relacionados</a><a id="tdi_109_f66" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_107_04d" href="#">Más del autor</a></h4><div id=tdi_107_04d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/mexico-reporta-105-940-decesos-y-1-113-543-contagios-de-la-covid-19/" rel="bookmark" class="td-image-wrap " title="México reporta 105.940 decesos y 1.113.543 contagios de la covid-19"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México reporta 105.940 decesos y 1.113.543 contagios de la covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/mexico-reporta-105-940-decesos-y-1-113-543-contagios-de-la-covid-19/" rel="bookmark" title="México reporta 105.940 decesos y 1.113.543 contagios de la covid-19">México reporta 105.940 decesos y 1.113.543 contagios de la covid-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/dimite-un-polemico-e-influyente-asesor-sobre-el-coronavirus-de-trump/" rel="bookmark" class="td-image-wrap " title="Dimite un polémico e influyente asesor sobre el coronavirus de Trump"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dimite un polémico e influyente asesor sobre el coronavirus de Trump" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/dimite-un-polemico-e-influyente-asesor-sobre-el-coronavirus-de-trump/" rel="bookmark" title="Dimite un polémico e influyente asesor sobre el coronavirus de Trump">Dimite un polémico e influyente asesor sobre el coronavirus de Trump</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/moderna-se-dispara-mas-de-un-20-en-la-bolsa-tras-el-anuncio-sobre-su-vacuna/" rel="bookmark" class="td-image-wrap " title="Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/moderna-se-dispara-mas-de-un-20-en-la-bolsa-tras-el-anuncio-sobre-su-vacuna/" rel="bookmark" title="Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna">Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_107_04d" data-td_block_id="tdi_107_04d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_107_04d" data-td_block_id="tdi_107_04d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodico.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='168073' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ecda706f42" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_12 widget advads_ad_widget-2 elper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="elper-1330466370"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_110_506 td-pb-border-top td_block_template_12 td-column-1" data-td-block-uid="tdi_110_506">
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Más </span></h4><a href="" class="td-pulldown-category"><span>Ir a la sección </span><i class="td-icon-category"></i></a></div><div id=tdi_110_506 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/la-lima-morolica-y-choloma-pueblos-martires-de-los-huracanes-en-honduras/" rel="bookmark" class="td-image-wrap " title="La Lima, Morolica y Choloma, pueblos mártires de los huracanes en Honduras"><img width="696" height="385" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50f3e4756dfc885a7a77252e1faf2c2f586d8be9w.jpg?resize=696%2C385&ssl=1" alt="" title="La Lima, Morolica y Choloma, pueblos mártires de los huracanes en Honduras" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/la-lima-morolica-y-choloma-pueblos-martires-de-los-huracanes-en-honduras/" rel="bookmark" title="La Lima, Morolica y Choloma, pueblos mártires de los huracanes en Honduras">La Lima, Morolica y Choloma, pueblos mártires de los huracanes en Honduras</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:58:43-04:00">diciembre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/12/01/la-lima-morolica-y-choloma-pueblos-martires-de-los-huracanes-en-honduras/#respond">0</a></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/mexico-reporta-105-940-decesos-y-1-113-543-contagios-de-la-covid-19/" rel="bookmark" class="td-image-wrap " title="México reporta 105.940 decesos y 1.113.543 contagios de la covid-19"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="México reporta 105.940 decesos y 1.113.543 contagios de la covid-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/mexico-reporta-105-940-decesos-y-1-113-543-contagios-de-la-covid-19/" rel="bookmark" title="México reporta 105.940 decesos y 1.113.543 contagios de la covid-19">México reporta 105.940 decesos y 1.113.543 contagios de la covid-19</a></h3> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:57:50-04:00">diciembre 1, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/dimite-un-polemico-e-influyente-asesor-sobre-el-coronavirus-de-trump/" rel="bookmark" class="td-image-wrap " title="Dimite un polémico e influyente asesor sobre el coronavirus de Trump"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Dimite un polémico e influyente asesor sobre el coronavirus de Trump" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/dimite-un-polemico-e-influyente-asesor-sobre-el-coronavirus-de-trump/" rel="bookmark" title="Dimite un polémico e influyente asesor sobre el coronavirus de Trump">Dimite un polémico e influyente asesor sobre el coronavirus de Trump</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:56:53-04:00">diciembre 1, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/moderna-se-dispara-mas-de-un-20-en-la-bolsa-tras-el-anuncio-sobre-su-vacuna/" rel="bookmark" class="td-image-wrap " title="Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/moderna-se-dispara-mas-de-un-20-en-la-bolsa-tras-el-anuncio-sobre-su-vacuna/" rel="bookmark" title="Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna">Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:56:00-04:00">diciembre 1, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/honduras-se-acerca-a-los-3-000-muertos-por-covid-19-y-contagios-suman-108-253/" rel="bookmark" class="td-image-wrap " title="Honduras se acerca a los 3.000 muertos por covid-19 y contagios suman 108.253"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/6df22193d970db7f924587f0a33967df1d8767eew.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/6df22193d970db7f924587f0a33967df1d8767eew.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/6df22193d970db7f924587f0a33967df1d8767eew.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/6df22193d970db7f924587f0a33967df1d8767eew.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/6df22193d970db7f924587f0a33967df1d8767eew.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Honduras se acerca a los 3.000 muertos por covid-19 y contagios suman 108.253" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/honduras-se-acerca-a-los-3-000-muertos-por-covid-19-y-contagios-suman-108-253/" rel="bookmark" title="Honduras se acerca a los 3.000 muertos por covid-19 y contagios suman 108.253">Honduras se acerca a los 3.000 muertos por covid-19 y contagios suman 108.253</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T04:55:04-04:00">diciembre 1, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodico.com.do/"><img src="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias actualizadas de República Dominicana y del mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#f491988491869d9b909d979bda979b99da909bb49399959d98da979b99"><span class="__cf_email__" data-cfemail="b9dcd5c9dccbd0d6ddd0dad697dad6d497ddd6f9ded4d8d0d597dad6d4">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#0f6a637f6a7d66606b666c60216c6062216b604f68626e6663216c6062" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-header-container"><ul id="menu-header-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_112_c6a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_112_c6a"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_112_c6a = new tdBlock();
block_tdi_112_c6a.id = "tdi_112_c6a";
block_tdi_112_c6a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_112_c6a","tdc_css_class":"tdi_112_c6a","tdc_css_class_style":"tdi_112_c6a_rand_style"}';
block_tdi_112_c6a.td_column_number = "3";
block_tdi_112_c6a.block_type = "td_block_mega_menu";
block_tdi_112_c6a.post_count = "5";
block_tdi_112_c6a.found_posts = "59782";
block_tdi_112_c6a.header_color = "";
block_tdi_112_c6a.ajax_pagination_infinite_stop = "";
block_tdi_112_c6a.max_num_pages = "11957";
tdBlocksArray.push(block_tdi_112_c6a);
</script><div id=tdi_112_c6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/" rel="bookmark" class="td-image-wrap " title="Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/495ce050edf271eb86aa7208a9ee16ad43264495w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/guatemala-reporta-cinco-muertes-y-90-nuevos-contagios-de-la-covid-19-en-24-horas/" rel="bookmark" title="Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19 en 24 horas">Guatemala reporta cinco muertes y 90 nuevos contagios de la covid-19&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/la-lima-morolica-y-choloma-pueblos-martires-de-los-huracanes-en-honduras/" rel="bookmark" class="td-image-wrap " title="La Lima, Morolica y Choloma, pueblos mártires de los huracanes en Honduras"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50f3e4756dfc885a7a77252e1faf2c2f586d8be9w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50f3e4756dfc885a7a77252e1faf2c2f586d8be9w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50f3e4756dfc885a7a77252e1faf2c2f586d8be9w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50f3e4756dfc885a7a77252e1faf2c2f586d8be9w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50f3e4756dfc885a7a77252e1faf2c2f586d8be9w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Lima, Morolica y Choloma, pueblos mártires de los huracanes en Honduras" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/la-lima-morolica-y-choloma-pueblos-martires-de-los-huracanes-en-honduras/" rel="bookmark" title="La Lima, Morolica y Choloma, pueblos mártires de los huracanes en Honduras">La Lima, Morolica y Choloma, pueblos mártires de los huracanes en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/mexico-reporta-105-940-decesos-y-1-113-543-contagios-de-la-covid-19/" rel="bookmark" class="td-image-wrap " title="México reporta 105.940 decesos y 1.113.543 contagios de la covid-19"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/f8b1d47a21ffc8f5259ea7b91bea3af1fdceab23w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México reporta 105.940 decesos y 1.113.543 contagios de la covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/mexico-reporta-105-940-decesos-y-1-113-543-contagios-de-la-covid-19/" rel="bookmark" title="México reporta 105.940 decesos y 1.113.543 contagios de la covid-19">México reporta 105.940 decesos y 1.113.543 contagios de la covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/dimite-un-polemico-e-influyente-asesor-sobre-el-coronavirus-de-trump/" rel="bookmark" class="td-image-wrap " title="Dimite un polémico e influyente asesor sobre el coronavirus de Trump"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/50fb0fd36d4e169cf5061b03c2e8bdb8d339e36cw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dimite un polémico e influyente asesor sobre el coronavirus de Trump" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/dimite-un-polemico-e-influyente-asesor-sobre-el-coronavirus-de-trump/" rel="bookmark" title="Dimite un polémico e influyente asesor sobre el coronavirus de Trump">Dimite un polémico e influyente asesor sobre el coronavirus de Trump</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/moderna-se-dispara-mas-de-un-20-en-la-bolsa-tras-el-anuncio-sobre-su-vacuna/" rel="bookmark" class="td-image-wrap " title="Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/ebb700972dcfca287d1eb3c1f28aabb0a7520d52w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/moderna-se-dispara-mas-de-un-20-en-la-bolsa-tras-el-anuncio-sobre-su-vacuna/" rel="bookmark" title="Moderna se dispara más de un 20 % en la bolsa tras el anuncio sobre su vacuna">Moderna se dispara más de un 20 % en la bolsa&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_112_c6a" data-td_block_id="tdi_112_c6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_112_c6a" data-td_block_id="tdi_112_c6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_113_606 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_113_606"><script>var block_tdi_113_606 = new tdBlock();
block_tdi_113_606.id = "tdi_113_606";
block_tdi_113_606.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_113_606","tdc_css_class":"tdi_113_606","tdc_css_class_style":"tdi_113_606_rand_style"}';
block_tdi_113_606.td_column_number = "3";
block_tdi_113_606.block_type = "td_block_mega_menu";
block_tdi_113_606.post_count = "5";
block_tdi_113_606.found_posts = "11926";
block_tdi_113_606.header_color = "";
block_tdi_113_606.ajax_pagination_infinite_stop = "";
block_tdi_113_606.max_num_pages = "2386";
tdBlocksArray.push(block_tdi_113_606);
</script><div id=tdi_113_606 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/bad-bunny-artista-y-disco-mas-escuchados-del-2020-en-spotify/" rel="bookmark" class="td-image-wrap " title="Bad Bunny, artista y disco más escuchados del 2020 en Spotify"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/6c58f5b5d7a85d78d409d671fda79f4d5ca5df73w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/6c58f5b5d7a85d78d409d671fda79f4d5ca5df73w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/6c58f5b5d7a85d78d409d671fda79f4d5ca5df73w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/6c58f5b5d7a85d78d409d671fda79f4d5ca5df73w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/6c58f5b5d7a85d78d409d671fda79f4d5ca5df73w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bad Bunny, artista y disco más escuchados del 2020 en Spotify" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/bad-bunny-artista-y-disco-mas-escuchados-del-2020-en-spotify/" rel="bookmark" title="Bad Bunny, artista y disco más escuchados del 2020 en Spotify">Bad Bunny, artista y disco más escuchados del 2020 en Spotify</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/republica-dominicana-vence-a-cuba-60-96-en-clasificatorio-americup-2022/" rel="bookmark" class="td-image-wrap " title="República Dominicana vence a Cuba 60-96 en clasificatorio AmeriCup 2022"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/17092213w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/17092213w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/17092213w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/17092213w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/17092213w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="República Dominicana vence a Cuba 60-96 en clasificatorio AmeriCup 2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/republica-dominicana-vence-a-cuba-60-96-en-clasificatorio-americup-2022/" rel="bookmark" title="República Dominicana vence a Cuba 60-96 en clasificatorio AmeriCup 2022">República Dominicana vence a Cuba 60-96 en clasificatorio AmeriCup 2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/30/bad-bunny-estrena-album-el-ultimo-tour-del-mundo/" rel="bookmark" class="td-image-wrap " title="Bad bunny estrena album “El Último Tour del Mundo”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/badbunny-1280x720-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/badbunny-1280x720-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/badbunny-1280x720-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/badbunny-1280x720-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/badbunny-1280x720-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bad bunny estrena album “El Último Tour del Mundo”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/30/bad-bunny-estrena-album-el-ultimo-tour-del-mundo/" rel="bookmark" title="Bad bunny estrena album “El Último Tour del Mundo”">Bad bunny estrena album “El Último Tour del Mundo”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/30/ceky-viciny-x-farruko-estrenan-nuevo-video-clip-te-recordare/" rel="bookmark" class="td-image-wrap " title="Ceky Viciny x Farruko estrenan nuevo video clip &#8221; Te Recordare &#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/maxresdefault-43.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/maxresdefault-43.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/maxresdefault-43.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/maxresdefault-43.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/maxresdefault-43.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ceky Viciny x Farruko estrenan nuevo video clip &#8221; Te Recordare &#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/30/ceky-viciny-x-farruko-estrenan-nuevo-video-clip-te-recordare/" rel="bookmark" title="Ceky Viciny x Farruko estrenan nuevo video clip &#8221; Te Recordare &#8221;">Ceky Viciny x Farruko estrenan nuevo video clip &#8221; Te Recordare&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/29/artistas-cubanos-esperan-abrir-dialogo-con-el-gobierno-tras-una-inedita-protesta/" rel="bookmark" class="td-image-wrap " title="Artistas cubanos esperan abrir diálogo con el Gobierno tras una inédita protesta"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/artistas-cubanos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/artistas-cubanos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/artistas-cubanos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/artistas-cubanos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/artistas-cubanos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artistas cubanos esperan abrir diálogo con el Gobierno tras una inédita protesta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/29/artistas-cubanos-esperan-abrir-dialogo-con-el-gobierno-tras-una-inedita-protesta/" rel="bookmark" title="Artistas cubanos esperan abrir diálogo con el Gobierno tras una inédita protesta">Artistas cubanos esperan abrir diálogo con el Gobierno tras una inédita&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_113_606" data-td_block_id="tdi_113_606"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_113_606" data-td_block_id="tdi_113_606"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_114_6e0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_114_6e0"><script>var block_tdi_114_6e0 = new tdBlock();
block_tdi_114_6e0.id = "tdi_114_6e0";
block_tdi_114_6e0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_114_6e0","tdc_css_class":"tdi_114_6e0","tdc_css_class_style":"tdi_114_6e0_rand_style"}';
block_tdi_114_6e0.td_column_number = "3";
block_tdi_114_6e0.block_type = "td_block_mega_menu";
block_tdi_114_6e0.post_count = "5";
block_tdi_114_6e0.found_posts = "5981";
block_tdi_114_6e0.header_color = "";
block_tdi_114_6e0.ajax_pagination_infinite_stop = "";
block_tdi_114_6e0.max_num_pages = "1197";
tdBlocksArray.push(block_tdi_114_6e0);
</script><div id=tdi_114_6e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/12/01/disney-homenajea-a-chadwick-boseman-con-un-nuevo-comienzo-de-black-panther/" rel="bookmark" class="td-image-wrap " title="Disney homenajea a Chadwick Boseman con un nuevo comienzo de &#8220;Black Panther&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/8c0e4c736a1d242c9b30ffb547678a1ac382f5d0w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/8c0e4c736a1d242c9b30ffb547678a1ac382f5d0w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/8c0e4c736a1d242c9b30ffb547678a1ac382f5d0w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/8c0e4c736a1d242c9b30ffb547678a1ac382f5d0w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/12/8c0e4c736a1d242c9b30ffb547678a1ac382f5d0w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disney homenajea a Chadwick Boseman con un nuevo comienzo de &#8220;Black Panther&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/12/01/disney-homenajea-a-chadwick-boseman-con-un-nuevo-comienzo-de-black-panther/" rel="bookmark" title="Disney homenajea a Chadwick Boseman con un nuevo comienzo de &#8220;Black Panther&#8221;">Disney homenajea a Chadwick Boseman con un nuevo comienzo de &#8220;Black&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/29/muere-dave-prowse-el-actor-que-interpreto-a-darth-vader/" rel="bookmark" class="td-image-wrap " title="Muere Dave Prowse, el actor que interpretó a Darth Vader"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/e7c8aff857eb4b93ee34181a05f472333e806754w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/e7c8aff857eb4b93ee34181a05f472333e806754w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/e7c8aff857eb4b93ee34181a05f472333e806754w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/e7c8aff857eb4b93ee34181a05f472333e806754w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/e7c8aff857eb4b93ee34181a05f472333e806754w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere Dave Prowse, el actor que interpretó a Darth Vader" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/29/muere-dave-prowse-el-actor-que-interpreto-a-darth-vader/" rel="bookmark" title="Muere Dave Prowse, el actor que interpretó a Darth Vader">Muere Dave Prowse, el actor que interpretó a Darth Vader</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/28/alden-ehrenreich-es-incomodo-y-doloroso-abrirse-al-mundo-pero-es-necesario/" rel="bookmark" class="td-image-wrap " title="Alden Ehrenreich: &#8220;Es incómodo y doloroso abrirse al mundo, pero es necesario&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/alden-Henrich.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/alden-Henrich.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/alden-Henrich.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/alden-Henrich.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/alden-Henrich.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alden Ehrenreich: &#8220;Es incómodo y doloroso abrirse al mundo, pero es necesario&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/28/alden-ehrenreich-es-incomodo-y-doloroso-abrirse-al-mundo-pero-es-necesario/" rel="bookmark" title="Alden Ehrenreich: &#8220;Es incómodo y doloroso abrirse al mundo, pero es necesario&#8221;">Alden Ehrenreich: &#8220;Es incómodo y doloroso abrirse al mundo, pero es&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/25/la-gonzalez-proyecta-llevar-su-audionovela-al-cine/" rel="bookmark" class="td-image-wrap " title="La González proyecta llevar su audionovela al cine"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-Gonzalez-2.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-Gonzalez-2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-Gonzalez-2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-Gonzalez-2.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/La-Gonzalez-2.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La González proyecta llevar su audionovela al cine" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/25/la-gonzalez-proyecta-llevar-su-audionovela-al-cine/" rel="bookmark" title="La González proyecta llevar su audionovela al cine">La González proyecta llevar su audionovela al cine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/25/meryl-streep-y-eurovision-se-cuelan-entre-los-nominados-a-los-grammy/" rel="bookmark" class="td-image-wrap " title="Meryl Streep y Eurovisión se cuelan entre los nominados a los Grammy"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/92069bdf902bdfa58890c676ee5cd59bff80254ew.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/92069bdf902bdfa58890c676ee5cd59bff80254ew.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/92069bdf902bdfa58890c676ee5cd59bff80254ew.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/92069bdf902bdfa58890c676ee5cd59bff80254ew.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/92069bdf902bdfa58890c676ee5cd59bff80254ew.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meryl Streep y Eurovisión se cuelan entre los nominados a los Grammy" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/25/meryl-streep-y-eurovision-se-cuelan-entre-los-nominados-a-los-grammy/" rel="bookmark" title="Meryl Streep y Eurovisión se cuelan entre los nominados a los Grammy">Meryl Streep y Eurovisión se cuelan entre los nominados a los&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_114_6e0" data-td_block_id="tdi_114_6e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_114_6e0" data-td_block_id="tdi_114_6e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_115_506 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_115_506"><script>var block_tdi_115_506 = new tdBlock();
block_tdi_115_506.id = "tdi_115_506";
block_tdi_115_506.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_115_506","tdc_css_class":"tdi_115_506","tdc_css_class_style":"tdi_115_506_rand_style"}';
block_tdi_115_506.td_column_number = "3";
block_tdi_115_506.block_type = "td_block_mega_menu";
block_tdi_115_506.post_count = "5";
block_tdi_115_506.found_posts = "1027";
block_tdi_115_506.header_color = "";
block_tdi_115_506.ajax_pagination_infinite_stop = "";
block_tdi_115_506.max_num_pages = "206";
tdBlocksArray.push(block_tdi_115_506);
</script><div id=tdi_115_506 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/30/comision-permanente-de-efemerides-patrias-conmemora-50-aniversarios-del-fallecimiento-de-gregorio-urbano-gilbert/" rel="bookmark" class="td-image-wrap " title="Comisión Permanente de Efemérides Patrias conmemora 50 aniversarios del fallecimiento de Gregorio Urbano Gilbert"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Foto-6-Juan-Pablo-Uribe-ofrece-las-palabras-centrales-del-acto..jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Foto-6-Juan-Pablo-Uribe-ofrece-las-palabras-centrales-del-acto..jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Foto-6-Juan-Pablo-Uribe-ofrece-las-palabras-centrales-del-acto..jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Foto-6-Juan-Pablo-Uribe-ofrece-las-palabras-centrales-del-acto..jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Foto-6-Juan-Pablo-Uribe-ofrece-las-palabras-centrales-del-acto..jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comisión Permanente de Efemérides Patrias conmemora 50 aniversarios del fallecimiento de Gregorio Urbano Gilbert" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/30/comision-permanente-de-efemerides-patrias-conmemora-50-aniversarios-del-fallecimiento-de-gregorio-urbano-gilbert/" rel="bookmark" title="Comisión Permanente de Efemérides Patrias conmemora 50 aniversarios del fallecimiento de Gregorio Urbano Gilbert">Comisión Permanente de Efemérides Patrias conmemora 50 aniversarios del fallecimiento de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/28/celebran-certamen-internacional-miss-folklore-world-2020/" rel="bookmark" class="td-image-wrap " title="Celebran certamen internacional Miss Folklore World 2020"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/IMG-20201110-WA0017.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/IMG-20201110-WA0017.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/IMG-20201110-WA0017.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/IMG-20201110-WA0017.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/IMG-20201110-WA0017.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebran certamen internacional Miss Folklore World 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/28/celebran-certamen-internacional-miss-folklore-world-2020/" rel="bookmark" title="Celebran certamen internacional Miss Folklore World 2020">Celebran certamen internacional Miss Folklore World 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/26/los-principes-carlos-felipe-y-sofia-de-suecia-dan-positivo-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Los príncipes Carlos Felipe y Sofía de Suecia dan positivo por coronavirus"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Carlos-Felipe-y-la-princesa-Sofia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Carlos-Felipe-y-la-princesa-Sofia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Carlos-Felipe-y-la-princesa-Sofia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Carlos-Felipe-y-la-princesa-Sofia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Carlos-Felipe-y-la-princesa-Sofia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los príncipes Carlos Felipe y Sofía de Suecia dan positivo por coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/26/los-principes-carlos-felipe-y-sofia-de-suecia-dan-positivo-por-coronavirus/" rel="bookmark" title="Los príncipes Carlos Felipe y Sofía de Suecia dan positivo por coronavirus">Los príncipes Carlos Felipe y Sofía de Suecia dan positivo por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/13/claro-celebra-sus-90-anos-con-vertiginoso-crecimiento/" rel="bookmark" class="td-image-wrap " title="Claro celebra sus 90 años con vertiginoso crecimiento"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-13-at-8.32.45-AM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-13-at-8.32.45-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-13-at-8.32.45-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-13-at-8.32.45-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-13-at-8.32.45-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Claro celebra sus 90 años con vertiginoso crecimiento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/13/claro-celebra-sus-90-anos-con-vertiginoso-crecimiento/" rel="bookmark" title="Claro celebra sus 90 años con vertiginoso crecimiento">Claro celebra sus 90 años con vertiginoso crecimiento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/12/alimentos-contra-la-covid-19-muy-nocivos-para-la-salud/" rel="bookmark" class="td-image-wrap " title="Alimentos contra la covid-19; muy nocivos para la salud"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/alimentos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/alimentos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/alimentos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/alimentos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/alimentos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alimentos contra la covid-19; muy nocivos para la salud" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/12/alimentos-contra-la-covid-19-muy-nocivos-para-la-salud/" rel="bookmark" title="Alimentos contra la covid-19; muy nocivos para la salud">Alimentos contra la covid-19; muy nocivos para la salud</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_115_506" data-td_block_id="tdi_115_506"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_115_506" data-td_block_id="tdi_115_506"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_116_6fc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_116_6fc"><script>var block_tdi_116_6fc = new tdBlock();
block_tdi_116_6fc.id = "tdi_116_6fc";
block_tdi_116_6fc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_116_6fc","tdc_css_class":"tdi_116_6fc","tdc_css_class_style":"tdi_116_6fc_rand_style"}';
block_tdi_116_6fc.td_column_number = "3";
block_tdi_116_6fc.block_type = "td_block_mega_menu";
block_tdi_116_6fc.post_count = "5";
block_tdi_116_6fc.found_posts = "247";
block_tdi_116_6fc.header_color = "";
block_tdi_116_6fc.ajax_pagination_infinite_stop = "";
block_tdi_116_6fc.max_num_pages = "50";
tdBlocksArray.push(block_tdi_116_6fc);
</script><div id=tdi_116_6fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/30/miriam-roman-y-el-pld/" rel="bookmark" class="td-image-wrap " title="Miriam, Román y el PLD"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/miriam-german-brito-fuente-externa_11338133_20190304141720-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/miriam-german-brito-fuente-externa_11338133_20190304141720-1.jpg?w=509&#038;ssl=1 509w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/miriam-german-brito-fuente-externa_11338133_20190304141720-1.jpg?resize=300%2C206&#038;ssl=1 300w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/miriam-german-brito-fuente-externa_11338133_20190304141720-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/miriam-german-brito-fuente-externa_11338133_20190304141720-1.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miriam, Román y el PLD" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/30/miriam-roman-y-el-pld/" rel="bookmark" title="Miriam, Román y el PLD">Miriam, Román y el PLD</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/16/planificar-flexibilizacion/" rel="bookmark" class="td-image-wrap " title="Planificar flexibilización"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Ministro-de-Salud-doctor-Plutarco-Arias.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Ministro-de-Salud-doctor-Plutarco-Arias.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Ministro-de-Salud-doctor-Plutarco-Arias.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Ministro-de-Salud-doctor-Plutarco-Arias.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Ministro-de-Salud-doctor-Plutarco-Arias.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Planificar flexibilización" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/16/planificar-flexibilizacion/" rel="bookmark" title="Planificar flexibilización">Planificar flexibilización</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/09/fin-del-telefonazo/" rel="bookmark" class="td-image-wrap " title="Fin del telefonazo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-JImenez-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-JImenez-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-JImenez-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-JImenez-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-JImenez-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fin del telefonazo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/09/fin-del-telefonazo/" rel="bookmark" title="Fin del telefonazo">Fin del telefonazo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/08/lo-que-le-hicieron-a-eddy-olivares/" rel="bookmark" class="td-image-wrap " title="Lo que le hicieron a Eddy Olivares.."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Juan-Th.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Juan-Th.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Juan-Th.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Juan-Th.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Juan-Th.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo que le hicieron a Eddy Olivares.." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/08/lo-que-le-hicieron-a-eddy-olivares/" rel="bookmark" title="Lo que le hicieron a Eddy Olivares..">Lo que le hicieron a Eddy Olivares..</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/" rel="bookmark" class="td-image-wrap " title="Los indignos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-Jiménez.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-Jiménez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/Cristhian-Jiménez.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los indignos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/02/los-indignos/" rel="bookmark" title="Los indignos">Los indignos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_116_6fc" data-td_block_id="tdi_116_6fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_116_6fc" data-td_block_id="tdi_116_6fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2020 - Max Bosio - <a href="https://www.overkontrol.tk/">Over Kontrol Group</a> </div>
</div>
</div>
</div>
</div>
</div>
<span class="wpappninja wpmobileapp" style="display:none"></span>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/11/12/hospitalizado-el-presidente-de-ucrania-dias-despues-de-contraer-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Hospitalizado el presidente de Ucrania días después de contraer la covid-19"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/0d58439612e3728e528ab13d2e6e00dc262ca29fw-1.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/0d58439612e3728e528ab13d2e6e00dc262ca29fw-1.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/0d58439612e3728e528ab13d2e6e00dc262ca29fw-1.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/11/0d58439612e3728e528ab13d2e6e00dc262ca29fw-1.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Hospitalizado el presidente de Ucrania días después de contraer la covid-19" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/11/12/hospitalizado-el-presidente-de-ucrania-dias-despues-de-contraer-la-covid-19/" rel="bookmark" title="Hospitalizado el presidente de Ucrania días después de contraer la covid-19">Hospitalizado el presidente de Ucrania días después de contraer la covid-19</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T08:02:23-04:00">noviembre 12, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/11/12/hospitalizado-el-presidente-de-ucrania-dias-despues-de-contraer-la-covid-19/#respond">0</a></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.post .td-post-source-tags a {
    font-family: Oswald;
    font-size: 16px;
    line-height: 22px;
    font-weight: normal;
    
}

.td-post-small-box span {
    background-color: #222;
    padding: 5px 9px;
    color: #fff;
    /* display: block; */
    text-transform: uppercase;
    line-height: 10px;
    /* float: left; */
    margin-top: 15px;

   
}


.td-post-small-box a {
    display: block; 
    /* float: left; */
    border: 1px solid #ededed;
     margin-top: 9px;
    line-height: 8px;
    color: #111;
    padding: 5px 8px 8px 5px;
    height: 70%;
}

.td-post-small-box {
    margin-bottom: 12px;
    line-height: 20px;
    clear: left;
    height: 40px;
    display: table;
}

.wp-caption-text, .wp-caption-dd {
    font-family: Verdana,Geneva,sans-serif;
    text-align: left;
    margin: 6px 0 26px 0;
    font-size: 15px;
    font-style: italic;
    font-weight: 400;
    line-height: 19px;
    color: #313131;;
}

.mfp-bottom-bar {
    font-size: 15px !important;
 
}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>


<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="350">
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'71251601',post:'168073',tz:'-4',srv:'www.elperiodico.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '71251601', '168073' ]);
</script>
<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="320" />
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script><script>function wpmobile_read_cookie(k) {
    return(document.cookie.match('(^|; )'+k+'=([^;]*)')||0)[2]
	}
	var isIOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
	var isAndroid = /(android)/i.test(navigator.userAgent);

	var packageAndroid = '';
	var textAndroid = 'En Google Play';
	var linkAndroid = 'https://play.google.com/store/apps/details?id=';

	var packageIOS = '';
	var textIOS = 'En App Store';
	var linkIOS = 'https://itunes.apple.com/app/id';
	</script> <style type="text/css">
	#wpappninja_banner {
		display: none;
		height: 66px;
		z-index: 2147483647;
		background: #ffffff;
		border-bottom: 1px solid #f9f9f9;
	    box-shadow: 0 0 1px #999;
	    padding: 3px 0;
		position: absolute;
		top: 0;
		width: 100%;
		text-align: center;
	}
	#wpappninja_banner .wpappninja_banner_close {
		color: gray;
		font-size: 14px;
		vertical-align: top;
		display: inline-block;
		margin: 19px 0 0 0;
	}
	#wpappninja_banner .wpappninja_banner_logo {
	    vertical-align: top;
	    display: inline-block;
	    margin: 6px 12px;
	    width: 48px;
	    height: 48px;
	    padding: 3px;
		border-radius: 8px;
		background: #ffffff;
	}
	#wpappninja_banner .wpappninja_banner_text {
		color: #333;
		line-height: 10px;
		font-size: 13px;
		text-align: left;
		vertical-align: top;
		display: inline-block;
		margin: 10px 0px 0 0;
		width: Calc(100% - 200px);
	    max-height: 55px;
	    overflow: hidden;
	    padding-top: 2px;
	}
	#wpappninja_banner .wpappninja_banner_text span {
		color:#696969;
		font-size:11px;
	}
	#wpappninja_banner .wpappninja_banner_click {
		display: inline-block;
		background: #ff7f00;
		padding: 3px 10px;
		font-size: 16px;
		color: white;
		vertical-align: top;
		margin: 16px 0px 0 10px;
	}
	#wpappninja_banner .wpappninja_banner_click img {
	    width: 20px;
		vertical-align: middle;
	}
	</style>
<div id="wpappninja_banner">
<div class="wpappninja_banner_close" onclick="document.cookie = 'wpappninja_disable_banner=true;expires=Thu, 31 Dec 2020 08:59:49 +0000;path=/';document.getElementById('wpappninja_banner').style.display = 'none';document.body.style.marginTop = '0px';" src="https://www.elperiodico.com.do/wp-content/plugins/wpappninja/assets/images/close_icon.png">
&#10005;
</div>
<div class="wpappninja_banner_logo">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2020/11/moblogo.png" width="48" height="48" />
</div>
<div class="wpappninja_banner_text">
<b>El Periodico</b><br /><br />
<span>GRATIS<br /></span>
<span id="wpmobile_banner_text"></span>
</div>
<div class="wpappninja_banner_click">
VER </div>
</div>
<script>
	if (isAndroid && packageAndroid != "" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textAndroid);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkAndroid;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}

	if (isIOS && packageIOS != "" && packageIOS != "xxx" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textIOS);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkIOS;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}
	</script>
</body>
</html>


