<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/0ENHxhAhR1eF7iVWMVIbNsdvfxs.js"></script><link rel="pingback" href="https://www.elperiodico.com.do/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.elperiodico.com.do/wp-content/uploads/2020/06/favicon.png">
<meta name="description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus | Noticias" />
<meta property="og:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta property="og:url" content="https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/" />
<meta property="og:site_name" content="Elperiodico.com.do" />
<meta property="article:publisher" content="https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="EE.UU." />
<meta property="article:tag" content="epidemias" />
<meta property="article:tag" content="plagas" />
<meta property="article:tag" content="Sanidad y salud" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-10-01T04:31:27+00:00" />
<meta property="fb:app_id" content="275958856382902" />
<meta property="og:image" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?fit=900%2C600&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?fit=900%2C600&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="twitter:title" content="EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus | Noticias" />
<meta name="twitter:site" content="@ElPeriodicoDo" />
<meta name="twitter:image" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?fit=900%2C600&#038;ssl=1" />
<meta name="twitter:creator" content="@ElPeriodicoDo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elperiodico.com.do/#organization","name":"ElPeriodico.com.do","url":"https://www.elperiodico.com.do/","sameAs":["https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378","https://www.instagram.com/elperiodico.com.do/?hl=es","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA","https://twitter.com/ElPeriodicoDo"],"logo":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#logo","url":"https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Elperiodicologo.jpeg?fit=324%2C126&ssl=1","width":324,"height":126,"caption":"ElPeriodico.com.do"},"image":{"@id":"https://www.elperiodico.com.do/#logo"}},{"@type":"WebSite","@id":"https://www.elperiodico.com.do/#website","url":"https://www.elperiodico.com.do/","name":"Elperiodico.com.do","description":"Noticias actualizadas de Rep\u00fablica Dominicana y del mundo","publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elperiodico.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/#primaryimage","url":"https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?fit=900%2C600&ssl=1","width":900,"height":600},{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/#webpage","url":"https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/","inLanguage":"es","name":"EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus | Noticias","isPartOf":{"@id":"https://www.elperiodico.com.do/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/#primaryimage"},"datePublished":"2020-10-01T04:31:27+00:00","dateModified":"2020-10-01T04:31:27+00:00","description":"Lee las \u00faltimas noticias e informaci\u00f3n sobre Republica Dominicana,Latinoam\u00e9rica,mundo, entretenimiento,pol\u00edtica,salud,tecnolog\u00eda y deportes en ElPeriodico.com.do. % %","breadcrumb":{"@id":"https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/","url":"https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/","name":"EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus"}}]},{"@type":"NewsArticle","@id":"https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/#article","isPartOf":{"@id":"https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/#webpage"},"author":{"@id":"https://www.elperiodico.com.do/#/schema/person/704ce65ea126d7570866591a1a8a3bfa"},"headline":"EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus","datePublished":"2020-10-01T04:31:27+00:00","dateModified":"2020-10-01T04:31:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/#webpage"},"publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"image":{"@id":"https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/#primaryimage"},"keywords":"coronavirus,EE.UU.,epidemias,plagas,Sanidad y salud","articleSection":"Featured,Noticias","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.elperiodico.com.do/#organization"}},{"@type":["Person"],"@id":"https://www.elperiodico.com.do/#/schema/person/704ce65ea126d7570866591a1a8a3bfa","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#authorlogo","url":"https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodico.com.do\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elperiodico.com.do/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.elperiodico.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elperiodico.com.do/wp-json/wp/v2/posts/160139" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"ed957f720b","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico.com.do\/wp-admin\/","wpRestNonce":"ed957f720b","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elperiodico.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3d9d6ff7-bb4d-46ef-9e6d-5065bd05b9c9';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Elperiodico.com.do";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones";
oneSignal_options['welcomeNotification']['url'] = "https://www.elperiodico.com.do";
oneSignal_options['path'] = "https://www.elperiodico.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0654afc0-ce06-4b31-9757-37165e976417";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Queremos mostrarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificacion de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'elperiodico.com.do';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click por permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones de nuevo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar la notificación del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBISRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DARSE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '10px';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/?amp">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico.com.do/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/",
                    "name": "EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff7f00;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff7f00;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff7f00;
                }
                .tdm-btn-style1 {
					background-color: #ff7f00;
				}
				.tdm-btn-style2:before {
				    border-color: #ff7f00;
				}
				.tdm-btn-style2 {
				    color: #ff7f00;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff7f00;
                    -moz-box-shadow: 0 2px 16px #ff7f00;
                    box-shadow: 0 2px 16px #ff7f00;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff7f00;
                    -moz-box-shadow: 0 4px 26px #ff7f00;
                    box-shadow: 0 4px 26px #ff7f00;
				}
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16038465-3', 'auto' );
ga('send', 'pageview');</script>

<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-160139 single-format-standard td-standard-pack ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus global-block-template-12 td-life-news single_template_3  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#bfdad3cfdacdd6d0dbd6dcd091dcd0d291dbd0ffd8d2ded6d391dcd0d2" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-135232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li>
<li id="menu-item-135233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-135235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li id="menu-item-135237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
<li id="menu-item-135239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_850" class="tdc-zone"><div class="tdc_zone tdi_2_5bb  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_5bb{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_5bb{
position:relative;
}
}

</style>
<div class="tdi_1_850_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_850_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_8ae" class="tdc-row"><div class="vc_row tdi_4_5b9  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_5b9{
                    min-height: 0;
                }.tdi_4_5b9,
				.tdi_4_5b9 .tdc-columns{
				    display: block;
				}.tdi_4_5b9 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_5b9{
padding-top:10px !important;
padding-bottom:16px !important;
position:relative;
}
}

</style>
<div class="tdi_3_8ae_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_8ae_rand_style{
background-color:rgba(224,215,215,0.76) !important;
}
}
 </style></div><div class="vc_column tdi_6_e22  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_e22{
                    vertical-align: baseline;
                }.tdi_6_e22 .wpb_wrapper,
				.tdi_6_e22 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_e22 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_e22 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_3e5 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_7_3e5">
<style>
/* custom css */
.tdi_7_3e5 .tdb-logo-a,
                .tdi_7_3e5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_7_3e5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_3e5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_3e5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_3e5 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_3e5 .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_7_3e5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_3e5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_3e5 .tdb-logo-img{
                    max-width: 250px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_7_3e5 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:74px !important;font-weight:800 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo-1.png" alt="" title="" /></span></a></div></div> </div></div></div></div><div id="tdi_8_7bd" class="tdc-row"><div class="vc_row tdi_9_dd7  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9_dd7{
                    min-height: 0;
                }.tdi_9_dd7,
				.tdi_9_dd7 .tdc-columns{
				    display: block;
				}.tdi_9_dd7 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9_dd7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9_dd7 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_dd7{
position:relative;
}
}

</style>
<div class="tdi_8_7bd_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_7bd_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_11_4a7  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_11_4a7{
                    vertical-align: baseline;
                }.tdi_11_4a7 .wpb_wrapper,
				.tdi_11_4a7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_4a7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_11_4a7 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_4a7{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_4a7{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_d75 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_12_d75">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_d75{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_d75{
                    display: inline-block;
                }.tdi_12_d75 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_d75 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_d75 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_14_ea1  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_14_ea1{
                    vertical-align: baseline;
                }.tdi_14_ea1 .wpb_wrapper,
				.tdi_14_ea1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_ea1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_ea1 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_ea1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_ea1{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_15_15d td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_15_15d">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_15d{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_15d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_15_15d .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_15_15d .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_16_bea" class="tdc-zone"><div class="tdc_zone tdi_17_57a  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_17_57a{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18_f5e" class="tdc-row"><div class="vc_row tdi_19_575  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_19_575{
                    min-height: 0;
                }.tdi_19_575,
				.tdi_19_575 .tdc-columns{
				    display: block;
				}.tdi_19_575 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_19_575 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_575 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_575{
position:relative;
}
}

</style>
<div class="tdi_18_f5e_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_f5e_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_21_bbb  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_bbb{
                    vertical-align: baseline;
                }.tdi_21_bbb .wpb_wrapper,
				.tdi_21_bbb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_21_bbb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_21_bbb .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_21_bbb{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_bbb{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_22_df7 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_22_df7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_df7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_df7{
                    display: inline-block;
                }.tdi_22_df7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_22_df7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_df7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_24_e5d  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_24_e5d{
                    vertical-align: baseline;
                }.tdi_24_e5d .wpb_wrapper,
				.tdi_24_e5d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_e5d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_e5d .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_e5d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_e5d{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25_ad5 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_25_ad5">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_ad5{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_ad5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_25_ad5 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_ad5 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26_aea" class="tdc-zone"><div class="tdc_zone tdi_27_ef5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27_ef5{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_27_ef5{
position:relative;
}

</style>
<div class="tdi_26_aea_rand_style td-element-style"><style>
.tdi_26_aea_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_28_a71" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_29_f17  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29_f17{
                    min-height: 0;
                }.tdi_29_f17,
				.tdi_29_f17 .tdc-columns{
				    display: block;
				}.tdi_29_f17 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29_f17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_29_f17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29_f17.tdc-row-content-vert-center,
                    .tdi_29_f17.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_f17.tdc-row-content-vert-bottom,
                    .tdi_29_f17.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_f17.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_f17.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_f17{
padding-top:1px !important;
padding-bottom:1px !important;
position:relative;
}

.tdi_29_f17 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_f17{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_28_a71_rand_style td-element-style"><style>
.tdi_28_a71_rand_style{
background-color:#e55b00 !important;
}
 
.tdi_28_a71_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #555555 !important;
}
</style></div><div class="vc_column tdi_31_fb7  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_31_fb7{
                    vertical-align: baseline;
                }.tdi_31_fb7 .wpb_wrapper,
				.tdi_31_fb7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_fb7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_fb7 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_fb7{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32_757 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_32_757">
<style>

/* inline tdc_css att */

.tdi_32_757{
margin-top:-4px !important;
margin-bottom:-4px !important;
}

</style>
<style>
/* custom css */
.tdi_32_757{
                    display: inline-block;
                }.tdi_32_757 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Work Sans !important;font-size:14px !important;line-height:40px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, octubre 1, 2020</div></div></div> </div></div><div class="vc_column tdi_34_757  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_34_757{
                    vertical-align: baseline;
                }.tdi_34_757 .wpb_wrapper,
				.tdi_34_757 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_757 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_34_757 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34_757{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_75b tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_35_75b">
<style>
.tdi_36_5ef .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 34.2px;
				}.tdi_36_5ef .tdm-social-item i.td-icon-twitter,
				.tdi_36_5ef .tdm-social-item i.td-icon-linkedin,
				.tdi_36_5ef .tdm-social-item i.td-icon-pinterest,
				.tdi_36_5ef .tdm-social-item i.td-icon-blogger,
				.tdi_36_5ef .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_36_5ef .tdm-social-item{
					width: 34.2px;
					height: 34.2px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_36_5ef .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_5ef .tdm-social-item i,
				.tds-team-member2 .tdi_36_5ef.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_36_5ef .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_5ef.tds-social1 .tdm-social-item:hover i{
					color: #555555;
				}.tdi_36_5ef .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_5ef"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="elperiodico.com.do@gmail.com" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="elperiodico.com.do@gmail.com" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_37_faf" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_38_5a0  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38_5a0{
                    min-height: 0;
                }.tdi_38_5a0,
				.tdi_38_5a0 .tdc-columns{
				    display: block;
				}.tdi_38_5a0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_5a0{
margin-bottom:0px !important;
}

.tdi_38_5a0 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_40_75f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_75f{
                    vertical-align: baseline;
                }.tdi_40_75f .wpb_wrapper,
				.tdi_40_75f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40_75f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_40_75f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40_75f{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_39_5bb_rand_style td-element-style"><style>
.tdi_39_5bb_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42_afb  td_separator_solid td_separator_center"><span style="border-color:#ffffff;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_42_afb{
margin-top:0px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style></div></div></div></div></div><div id="tdi_43_7fe" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_44_a25  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_44_a25{
                    min-height: 0;
                
					position: relative;
				}.tdi_44_a25 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_44_a25 .tdc-row-divider-bottom .tdm-svg{
					fill: #ffffff;
				}.tdi_44_a25 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_44_a25 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_44_a25,
				.tdi_44_a25 .tdc-columns{
				    display: block;
				}.tdi_44_a25 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_a25{
margin-top:0px !important;
padding-top:56px !important;
padding-bottom:16px !important;
position:relative;
}

.tdi_44_a25 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_a25{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_43_7fe_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_43_7fe_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.elperiodico.com.do/wp-content/uploads/2020/05/bg-1.gif") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_43_7fe_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_46_5f7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_5f7{
                    vertical-align: baseline;
                }.tdi_46_5f7 .wpb_wrapper,
				.tdi_46_5f7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_5f7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_46_5f7 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47_75a td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_47_75a">
<style>

/* inline tdc_css att */

.tdi_47_75a{
margin-top:-30px !important;
padding-bottom:62px !important;
}

</style>
<style>
/* custom css */
.tdi_47_75a .tdb-logo-a,
                .tdi_47_75a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_47_75a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47_75a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47_75a .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_47_75a .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_47_75a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_47_75a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_75a .tdb-logo-img{
                    max-width: 250px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo.png" src="https://www.elperiodico.com.do/wp-content/uploads/2020/07/Periodico_logo_65f43499ef76ef46719689e920a98aa9.png" alt="" title="" width="528" /></span></a></div></div> </div></div></div></div><div id="tdi_48_2bb" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_49_b05  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_49_b05{
                    min-height: 0;
                
					position: relative;
				}.tdi_49_b05 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_49_b05 .tdc-row-divider-top .tdm-svg{
					fill: #c4c4c4;
				}.tdi_49_b05 .tdc-row-divider-top .tdc-divider-space{
					background-color: #c4c4c4;
				
					top: 100%;
				    height: px;
				}.tdi_49_b05 .tdc-row-divider-top{
				    top: px;
				}.tdi_49_b05,
				.tdi_49_b05 .tdc-columns{
				    display: block;
				}.tdi_49_b05 .tdc-columns{
				    width: 100%;
				}
</style><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_51_b57  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_b57{
                    vertical-align: baseline;
                }.tdi_51_b57 .wpb_wrapper,
				.tdi_51_b57 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_b57 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_51_b57 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51_b57{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_b57 { 
display:none !important;
} }

</style>
<div class="tdi_50_d0d_rand_style td-element-style"><style>
.tdi_50_d0d_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"></div></div></div></div><div id="tdi_52_3e5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53_e7f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_53_e7f{
                    min-height: 0;
                }.tdi_53_e7f,
				.tdi_53_e7f .tdc-columns{
				    display: block;
				}.tdi_53_e7f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53_e7f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_53_e7f .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_53_e7f.tdc-row-content-vert-center,
                    .tdi_53_e7f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_53_e7f.tdc-row-content-vert-bottom,
                    .tdi_53_e7f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_53_e7f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_53_e7f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_53_e7f{
position:relative;
}

.tdi_53_e7f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_e7f{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_52_3e5_rand_style td-element-style"><style>
.tdi_52_3e5_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_55_051  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_55_051{
                    vertical-align: baseline;
                }.tdi_55_051 .wpb_wrapper,
				.tdi_55_051 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_051 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_051 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55_051{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_57_0f0  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_57_0f0{
                    vertical-align: baseline;
                }.tdi_57_0f0 .wpb_wrapper,
				.tdi_57_0f0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57_0f0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_57_0f0 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_0f0{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_58_7b7 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_58_7b7" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_58_7b7{
margin-bottom:10px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_7b7 .td_block_inner{
                    text-align: center;
                }.tdi_58_7b7 .tdb-menu > li .tdb-menu-sep,
                .tdi_58_7b7 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_58_7b7 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_58_7b7 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_58_7b7 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_58_7b7 .tdb-menu > li > a,
                .tdi_58_7b7 .td-subcat-more{
                    color: #808183;
                }.tdi_58_7b7 .tdb-menu > li > a,
                .tdi_58_7b7 .td-subcat-more,
                .tdi_58_7b7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_58_7b7 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_58_7b7 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_58_7b7 .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_58_7b7 .tdb-menu .tdb-normal-menu ul,
                .tdi_58_7b7 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_58_7b7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_58_7b7 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_58_7b7 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_58_7b7 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_7b7 .tdb-menu > li > a,
                .tdi_58_7b7 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_58_7b7 .tdb-menu > li > a,
                .tdi_58_7b7 .td-subcat-more,
                .tdi_58_7b7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_58_7b7 .tdb-menu > li.current-menu-item > a,
				.tdi_58_7b7 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_58_7b7 .tdb-menu > li.current-category-ancestor > a,
				.tdi_58_7b7 .tdb-menu > li:hover > a,
				.tdi_58_7b7 .tdb-menu > li.tdb-hover > a,
				.tdi_58_7b7 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_58_7b7 .tdb-menu > li > a:after,
				.tdi_58_7b7 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_58_7b7 .tdb-menu > li.current-menu-item > a:after,
				.tdi_58_7b7 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_58_7b7 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_58_7b7 .tdb-menu > li:hover > a:after,
				.tdi_58_7b7 .tdb-menu > li.tdb-hover > a:after,
				.tdi_58_7b7 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_58_7b7 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_58_7b7 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_58_7b7 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_58_7b7 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_58_7b7 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_58_7b7 .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_58_7b7 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61_0bb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_61_0bb">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61_0bb class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/colombia-llega-a-829-679-casos-y-a-25-998-fallecimientos-por-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/9b00437c7e25f4731172f76e7f8d2eee81c822c6w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/colombia-llega-a-829-679-casos-y-a-25-998-fallecimientos-por-la-covid-19/" rel="bookmark" title="Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19">Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:32:49-04:00">octubre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/01/colombia-llega-a-829-679-casos-y-a-25-998-fallecimientos-por-la-covid-19/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Bogotá,- Colombia llegó este miércoles a 829.679 contagios de la COVID-19, con 5.637 nuevas infecciones, y sumó otros 170 muertos que elevaron a 25.998...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/" rel="bookmark" title="EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus">EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:31:27-04:00">octubre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Washington.- Estados Unidos alcanzó este miércoles la cifra de 7.227.779 casos confirmados del coronavirus SARS-CoV-2 y la de 206.859 fallecidos, de acuerdo con el...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/nicaragua-pide-dinero-a-paises-desarrollados-para-enfrentar-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/nicaragua-pide-dinero-a-paises-desarrollados-para-enfrentar-la-covid-19/" rel="bookmark" title="Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19">Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:30:10-04:00">octubre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/01/nicaragua-pide-dinero-a-paises-desarrollados-para-enfrentar-la-covid-19/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Managua,- El presidente de Nicaragua, Daniel Ortega, pidió este miércoles dinero a los países desarrollados para &quot;ir recuperando nuestras economías&quot;, mientras el mundo encuentra...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/honduras-abrira-sus-fronteras-terrestres-entre-el-9-y-12-de-octubre/" rel="bookmark" class="td-image-wrap " title="Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/honduras-abrira-sus-fronteras-terrestres-entre-el-9-y-12-de-octubre/" rel="bookmark" title="Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre">Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:29:04-04:00">octubre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/01/honduras-abrira-sus-fronteras-terrestres-entre-el-9-y-12-de-octubre/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Tegucigalpa,- Honduras abrirá las fronteras terrestres con El Salvador, Guatemala y Nicaragua entre el 9 y 12 de octubre, con el fin de reactivar...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/panama-llega-a-112-595-casos-de-la-covid-19-y-2-372-decesos/" rel="bookmark" class="td-image-wrap " title="Panamá llega a 112.595 casos de la COVID-19 y 2.372 decesos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0aa434df5568b6e6f98e66c95e88776776af648fw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/panama-llega-a-112-595-casos-de-la-covid-19-y-2-372-decesos/" rel="bookmark" title="Panamá llega a 112.595 casos de la COVID-19 y 2.372 decesos">Panamá llega a 112.595 casos de la COVID-19 y 2.372 decesos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:28:04-04:00">octubre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/01/panama-llega-a-112-595-casos-de-la-covid-19-y-2-372-decesos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Panamá.- Panamá registró este miércoles 742 nuevos casos de la COVID-19 y ocho muertes para llegar a un total de 112.595 contagios confirmados y...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_0bb" data-td_block_id="tdi_61_0bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_61_0bb" data-td_block_id="tdi_61_0bb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_755 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_62_755">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62_755 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/ac-dc-confirma-su-regreso-y-un-nuevo-album-pwr-up/" rel="bookmark" class="td-image-wrap " title="AC/DC confirma su regreso y un nuevo álbum: &#8220;PWR UP&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/d0140c192fe3922c2019661e0bac8c5db4d134e9w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/ac-dc-confirma-su-regreso-y-un-nuevo-album-pwr-up/" rel="bookmark" title="AC/DC confirma su regreso y un nuevo álbum: &#8220;PWR UP&#8221;">AC/DC confirma su regreso y un nuevo álbum: &#8220;PWR UP&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:26:25-04:00">octubre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/01/ac-dc-confirma-su-regreso-y-un-nuevo-album-pwr-up/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- Después de semanas lanzando pistas en sus redes sociales, los australianos AC/DC confirmaron este miércoles que regresan a la música con...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/video-cardi-b-ofrece-10-mil-dolares-a-quien-ubique-responsables-de-echarle-acido-del-diablo-a-joven/" rel="bookmark" class="td-image-wrap " title="VIDEO: Cardi B ofrece 10 mil dólares a quién ubique responsables de echarle ácido del diablo a joven"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/sddefault-25.jpg?resize=324%2C400&ssl=1)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:01:01</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/video-cardi-b-ofrece-10-mil-dolares-a-quien-ubique-responsables-de-echarle-acido-del-diablo-a-joven/" rel="bookmark" title="VIDEO: Cardi B ofrece 10 mil dólares a quién ubique responsables de echarle ácido del diablo a joven">VIDEO: Cardi B ofrece 10 mil dólares a quién ubique responsables de echarle ácido del diablo a joven</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T02:02:08-04:00">septiembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/30/video-cardi-b-ofrece-10-mil-dolares-a-quien-ubique-responsables-de-echarle-acido-del-diablo-a-joven/#respond">0</a></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
 </div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/felicidad-y-hasta-lagrimas-asi-reaccionaron-los-nominados-al-latin-grammy/" rel="bookmark" class="td-image-wrap " title="Felicidad y hasta lágrimas: así reaccionaron los nominados al Latin Grammy"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/fe4e8b32b60f63fd6bfbd96115c4786f23600eeaw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/felicidad-y-hasta-lagrimas-asi-reaccionaron-los-nominados-al-latin-grammy/" rel="bookmark" title="Felicidad y hasta lágrimas: así reaccionaron los nominados al Latin Grammy">Felicidad y hasta lágrimas: así reaccionaron los nominados al Latin Grammy</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T01:32:57-04:00">septiembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/30/felicidad-y-hasta-lagrimas-asi-reaccionaron-los-nominados-al-latin-grammy/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Miami,- Lágrimas, sonrisas y hasta una que otra mala palabra. Así recibieron la noticia de su nominación a los Latin Grammy algunos de los...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/29/calderon-celebra-nominacion-a-premios-grammys/" rel="bookmark" class="td-image-wrap " title="Calderón celebra nominación a Premios Grammys"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/jose_manuel_calderon-1-scaled.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/29/calderon-celebra-nominacion-a-premios-grammys/" rel="bookmark" title="Calderón celebra nominación a Premios Grammys">Calderón celebra nominación a Premios Grammys</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T18:03:30-04:00">septiembre 29, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/29/calderon-celebra-nominacion-a-premios-grammys/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">El denominado Pionero de la Bachata José Manuel Calderón recibió con mucha alegría, como una bendición su primera nominación a los Premios Grammy, luego...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/29/dominicanos-nominados-al-grammy-latino-2/" rel="bookmark" class="td-image-wrap " title="Dominicanos nominados al Grammy Latino-copia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/PAVEL-NUÑEZ.gif?resize=324%2C350&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/29/dominicanos-nominados-al-grammy-latino-2/" rel="bookmark" title="Dominicanos nominados al Grammy Latino-copia">Dominicanos nominados al Grammy Latino-copia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T17:31:04-04:00">septiembre 29, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/29/dominicanos-nominados-al-grammy-latino-2/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">A continuación la lista completa de nominados a los Latin Grammy, anunciada el martes por la Academia Latina de la Grabación. La ceremonia de...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_755" data-td_block_id="tdi_62_755"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_62_755" data-td_block_id="tdi_62_755"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63_bff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_63_bff">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_63_bff class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu-2/" rel="bookmark" class="td-image-wrap " title="&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU."><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Osmany-Rodríguez.jpg?resize=324%2C400&ssl=1)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu-2/" rel="bookmark" title="&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU.">&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU.</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T09:01:33-04:00">septiembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/30/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu-2/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Ramón Santos Lantigua
Santo Domingo, (EFE).- El cineasta de origen dominicano Osmany &#039;Oz&#039; Rodríguez se ve en su propio espejo cuando afirma que los latinos...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/zendaya-negocia-encarnar-a-la-leyenda-del-rock-and-roll-ronnie-spector/" rel="bookmark" class="td-image-wrap " title="Zendaya negocia encarnar a la leyenda del rock and roll Ronnie Spector"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/f27146d1a2fee8bc74db65862a4744d4d862e8d6w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/zendaya-negocia-encarnar-a-la-leyenda-del-rock-and-roll-ronnie-spector/" rel="bookmark" title="Zendaya negocia encarnar a la leyenda del rock and roll Ronnie Spector">Zendaya negocia encarnar a la leyenda del rock and roll Ronnie Spector</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T01:46:32-04:00">septiembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/30/zendaya-negocia-encarnar-a-la-leyenda-del-rock-and-roll-ronnie-spector/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- Zendaya, la protagonista de &quot;Euphoria&quot; que la semana pasada se convirtió en la actriz más joven en ganar el Emmy a...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/la-secuela-de-borat-llegara-a-amazon-prime-antes-de-las-elecciones-de-ee-uu/" rel="bookmark" class="td-image-wrap " title="La secuela de &#8220;Borat&#8221; llegará a Amazon Prime antes de las elecciones de EE.UU."><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ce74175598a20736a38acdf2471e0ae04c512a04w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/la-secuela-de-borat-llegara-a-amazon-prime-antes-de-las-elecciones-de-ee-uu/" rel="bookmark" title="La secuela de &#8220;Borat&#8221; llegará a Amazon Prime antes de las elecciones de EE.UU.">La secuela de &#8220;Borat&#8221; llegará a Amazon Prime antes de las elecciones de EE.UU.</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T01:45:12-04:00">septiembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/30/la-secuela-de-borat-llegara-a-amazon-prime-antes-de-las-elecciones-de-ee-uu/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- La controvertida &quot;Borat&quot;, una película de 2006 sobre un periodista kazajo obsesionado con del expresidente de EE.UU. George W. Bush, estrenará...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/29/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu/" rel="bookmark" class="td-image-wrap " title="&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU."><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/cineasta-de-origen-dominicano-Osmany-Oz-Rodríguez-scaled.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/29/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu/" rel="bookmark" title="&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU.">&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU.</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T10:47:25-04:00">septiembre 29, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/29/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo.- El cineasta de origen dominicano Osmany &#039;Oz&#039; Rodríguez se ve en su propio espejo cuando afirma que los latinos necesitan seguir &quot;empujando&quot;...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/29/avatar-2-y-avatar-3-estan-rodadas-casi-al-100-segun-james-cameron/" rel="bookmark" class="td-image-wrap " title="&#8220;Avatar 2&#8221; y &#8220;Avatar 3&#8221; están rodadas casi al 100 %, según James Cameron"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/c4d9d44c8a9450ea162dfc2228dc67a4c46b150ew.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/29/avatar-2-y-avatar-3-estan-rodadas-casi-al-100-segun-james-cameron/" rel="bookmark" title="&#8220;Avatar 2&#8221; y &#8220;Avatar 3&#8221; están rodadas casi al 100 %, según James Cameron">&#8220;Avatar 2&#8221; y &#8220;Avatar 3&#8221; están rodadas casi al 100 %, según James Cameron</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T01:10:27-04:00">septiembre 29, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/29/avatar-2-y-avatar-3-estan-rodadas-casi-al-100-segun-james-cameron/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.),- El rodaje de &quot;Avatar 2&quot; está terminado al 100 % y su continuación, &quot;Avatar 3&quot;, ha completado casi el 95 %,...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_63_bff" data-td_block_id="tdi_63_bff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_63_bff" data-td_block_id="tdi_63_bff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64_555 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_64_555">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_64_555 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/" rel="bookmark" class="td-image-wrap " title="clarotec Educación cierra con notas en azul; participaron más de 26 mil personas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Ing-Rogelio-Viesca-1.png?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/" rel="bookmark" title="clarotec Educación cierra con notas en azul; participaron más de 26 mil personas">clarotec Educación cierra con notas en azul; participaron más de 26 mil personas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T06:36:52-04:00">septiembre 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
Evento deja considerables aportes a la comunidad educativa
La primera versión virtual de ClaroTec, resultó en un evento tecnológico sin precedentes en el país.  Más...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/" rel="bookmark" class="td-image-wrap " title="Roban la última colección de Ágatha Ruiz de la Prada"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Agatha-ruiz-de-la-prada.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/" rel="bookmark" title="Roban la última colección de Ágatha Ruiz de la Prada">Roban la última colección de Ágatha Ruiz de la Prada</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T05:46:26-04:00">septiembre 15, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid. Ágatha Ruiz de la Prada ha anunciado el robo de la última colección que presentó durante la Mercedes-Benz Fashion Week Madrid. &quot;Estoy desolada&quot;,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/" rel="bookmark" class="td-image-wrap " title="Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/50af89f88d862e6457a4f2055dab0b1af60b8805w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/" rel="bookmark" title="Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea">Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-13T13:46:17-04:00">septiembre 13, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York,- La Semana de la Moda de Nueva York (NYFW) arranca este domingo su evento más atípico debido a la pandemia de la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/" rel="bookmark" class="td-image-wrap " title="Domingo Bautista asume la gerencia de marca de la compañía CYE"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Domingo-Bautista-scaled.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/" rel="bookmark" title="Domingo Bautista asume la gerencia de marca de la compañía CYE">Domingo Bautista asume la gerencia de marca de la compañía CYE</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T11:23:16-04:00">septiembre 3, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Santo Domingo. La Compañía CYE anunció la salida al mercado dominicano del ron Isla de Oro, producto concebido en su propia fábrica ubicada en la autopista Duarte,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/" rel="bookmark" class="td-image-wrap " title="Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Claudia-Schiffer.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/" rel="bookmark" title="Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años">Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T07:31:18-04:00">agosto 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- Si Brigitte Bardot fue icono sexual en los 60, Claudia Schiffer se convirtió en los 90 en la &quot;top&quot; de las &quot;tops&quot; gracias...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_64_555" data-td_block_id="tdi_64_555"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_64_555" data-td_block_id="tdi_64_555"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_605 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_65_605">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_65_605 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" class="td-image-wrap " title="¿…y por todos?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" title="¿…y por todos?">¿…y por todos?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T10:39:58-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Por Cristhian Jiménez
Un elemento fundamental en las acciones de un ministerio público independiente es que el ritmo de trabajo no lo marca la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" class="td-image-wrap " title="Entre el amor y el odio: JCE y Partidos Políticos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" title="Entre el amor y el odio: JCE y Partidos Políticos">Entre el amor y el odio: JCE y Partidos Políticos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-20T11:37:45-04:00">septiembre 20, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La Junta Central Electoral con 97 años de vida democrática ha tenido 29 presidentes.
Por María Estela de León
Por mandato constitucional, cada 4 años los...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/" rel="bookmark" class="td-image-wrap " title="Encima del turismo, la Vida"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/turismo-el-protagonista-de-la-economia.jpeg?resize=324%2C392&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/" rel="bookmark" title="Encima del turismo, la Vida">Encima del turismo, la Vida</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T08:43:37-04:00">septiembre 16, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">POR JUAN CRUZ TRIFFOLIO
Mostrar urgencia en reabrir el sector turístico nacional, en los actuales momentos, constituye una necedad y un peligro de consecuencias imprevisibles.
Responsables...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a>  <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/" rel="bookmark" class="td-image-wrap " title="Justicia, es sopa fría"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Justicia-00-1024x550-1.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/" rel="bookmark" title="Justicia, es sopa fría">Justicia, es sopa fría</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T10:59:22-04:00">septiembre 14, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Cristhian Jiménez
Santo Domingo. La prisa no es la mejor consejera cuando se tiene autoridad para decidir sobre la vida, libertad, bienes y reputación...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/" rel="bookmark" class="td-image-wrap " title="Institucionalidad"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/" rel="bookmark" title="Institucionalidad">Institucionalidad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T07:00:40-04:00">septiembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
&nbsp;
Cristhian Jiménez
Santo Domingo. Extenso como la palabra que encierra ese atributo básico de un estado derecho es el camino que queda por recorrer...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_605" data-td_block_id="tdi_65_605"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_605" data-td_block_id="tdi_65_605"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_67_193  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_67_193{
                    vertical-align: baseline;
                }.tdi_67_193 .wpb_wrapper,
				.tdi_67_193 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_193 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_67_193 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67_193{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_68_b7f td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_68_b7f">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>BUSCAR</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_69_bbf" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_70_7bf  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_70_7bf{
                    min-height: 0;
                }.tdi_70_7bf,
				.tdi_70_7bf .tdc-columns{
				    display: block;
				}.tdi_70_7bf .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_7bf{
position:relative;
}

.tdi_70_7bf .td_block_wrap{ text-align:left }

</style>
<div class="tdi_69_bbf_rand_style td-element-style"><style>
.tdi_69_bbf_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_72_7f0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_7f0{
                    vertical-align: baseline;
                }.tdi_72_7f0 .wpb_wrapper,
				.tdi_72_7f0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_7f0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_72_7f0 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72_7f0{
margin-bottom:20px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74_0bb  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_74_0bb{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_73_a57_rand_style td-element-style"><style>
.tdi_73_a57_rand_style{
background-color:#ffffff !important;
}
 </style></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_75_b92 td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_75_b92{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_b92.td-a-rec{
					text-align: center;
				}.tdi_75_b92 .td-element-style{
					z-index: -1;
				}.tdi_75_b92.td-a-rec-img img{
				    max-width: 984px;
				    width: 100%;
				}
</style></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_76_e75" class="tdc-zone"><div class="tdc_zone tdi_77_5fb  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_77_5fb{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

.tdi_77_5fb{
position:relative;
}

</style>
<div class="tdi_76_e75_rand_style td-element-style"><style>
.tdi_76_e75_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_78_528" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_79_857  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_79_857{
                    min-height: 0;
                }.tdi_79_857,
				.tdi_79_857 .tdc-columns{
				    display: block;
				}.tdi_79_857 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_857 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_79_857 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_79_857.tdc-row-content-vert-center,
                    .tdi_79_857.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_79_857.tdc-row-content-vert-bottom,
                    .tdi_79_857.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_79_857.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_79_857.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_857{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_81_750  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_81_750{
                    vertical-align: baseline;
                }.tdi_81_750 .wpb_wrapper,
				.tdi_81_750 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_750 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_81_750 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_81_750{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_82_fb8 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_82_fb8">
<style>

/* inline tdc_css att */

.tdi_82_fb8{
margin-bottom:4px !important;
}

</style>
<style>
/* custom css */
.tdi_82_fb8 .tdb-logo-a,
                .tdi_82_fb8 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_82_fb8 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_82_fb8 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_82_fb8 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_82_fb8 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_82_fb8 .tdb-logo-text-title{
                    display: block;
                }.tdi_82_fb8 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_82_fb8 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/lm.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_84_d5b  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_84_d5b{
                    vertical-align: baseline;
                }.tdi_84_d5b .wpb_wrapper,
				.tdi_84_d5b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_d5b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_84_d5b .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84_d5b{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_85_b50 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_85_b50" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_85_b50{
margin-bottom:30px !important;
padding-right:20px !important;
padding-bottom:1px !important;
padding-left:20px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_b50 .td_block_inner{
                    text-align: center;
                }.tdi_85_b50 .tdb-menu > li .tdb-menu-sep,
                .tdi_85_b50 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_85_b50 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_85_b50 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_85_b50 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_85_b50 .tdb-menu > li > a,
                .tdi_85_b50 .td-subcat-more{
                    color: #808183;
                }.tdi_85_b50 .tdb-menu > li > a,
                .tdi_85_b50 .td-subcat-more,
                .tdi_85_b50 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_85_b50 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_85_b50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_85_b50 .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_85_b50 .tdb-menu .tdb-normal-menu ul,
                .tdi_85_b50 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_85_b50:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_85_b50 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_85_b50 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_85_b50 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_b50 .tdb-menu > li > a,
                .tdi_85_b50 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_85_b50 .tdb-menu > li > a,
                .tdi_85_b50 .td-subcat-more,
                .tdi_85_b50 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_85_b50 .tdb-menu > li.current-menu-item > a,
				.tdi_85_b50 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_85_b50 .tdb-menu > li.current-category-ancestor > a,
				.tdi_85_b50 .tdb-menu > li:hover > a,
				.tdi_85_b50 .tdb-menu > li.tdb-hover > a,
				.tdi_85_b50 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_85_b50 .tdb-menu > li > a:after,
				.tdi_85_b50 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_85_b50 .tdb-menu > li.current-menu-item > a:after,
				.tdi_85_b50 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_85_b50 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_85_b50 .tdb-menu > li:hover > a:after,
				.tdi_85_b50 .tdb-menu > li.tdb-hover > a:after,
				.tdi_85_b50 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_85_b50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_85_b50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_85_b50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_85_b50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_85_b50 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_85_b50 .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_85_b50 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_88_20f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_88_20f">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_88_20f class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/colombia-llega-a-829-679-casos-y-a-25-998-fallecimientos-por-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/9b00437c7e25f4731172f76e7f8d2eee81c822c6w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/colombia-llega-a-829-679-casos-y-a-25-998-fallecimientos-por-la-covid-19/" rel="bookmark" title="Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19">Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:32:49-04:00">octubre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/01/colombia-llega-a-829-679-casos-y-a-25-998-fallecimientos-por-la-covid-19/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Bogotá,- Colombia llegó este miércoles a 829.679 contagios de la COVID-19, con 5.637 nuevas infecciones, y sumó otros 170 muertos que elevaron a 25.998...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/" rel="bookmark" title="EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus">EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:31:27-04:00">octubre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Washington.- Estados Unidos alcanzó este miércoles la cifra de 7.227.779 casos confirmados del coronavirus SARS-CoV-2 y la de 206.859 fallecidos, de acuerdo con el...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/nicaragua-pide-dinero-a-paises-desarrollados-para-enfrentar-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/nicaragua-pide-dinero-a-paises-desarrollados-para-enfrentar-la-covid-19/" rel="bookmark" title="Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19">Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:30:10-04:00">octubre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/01/nicaragua-pide-dinero-a-paises-desarrollados-para-enfrentar-la-covid-19/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Managua,- El presidente de Nicaragua, Daniel Ortega, pidió este miércoles dinero a los países desarrollados para &quot;ir recuperando nuestras economías&quot;, mientras el mundo encuentra...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/honduras-abrira-sus-fronteras-terrestres-entre-el-9-y-12-de-octubre/" rel="bookmark" class="td-image-wrap " title="Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/honduras-abrira-sus-fronteras-terrestres-entre-el-9-y-12-de-octubre/" rel="bookmark" title="Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre">Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:29:04-04:00">octubre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/01/honduras-abrira-sus-fronteras-terrestres-entre-el-9-y-12-de-octubre/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Tegucigalpa,- Honduras abrirá las fronteras terrestres con El Salvador, Guatemala y Nicaragua entre el 9 y 12 de octubre, con el fin de reactivar...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/panama-llega-a-112-595-casos-de-la-covid-19-y-2-372-decesos/" rel="bookmark" class="td-image-wrap " title="Panamá llega a 112.595 casos de la COVID-19 y 2.372 decesos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0aa434df5568b6e6f98e66c95e88776776af648fw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/panama-llega-a-112-595-casos-de-la-covid-19-y-2-372-decesos/" rel="bookmark" title="Panamá llega a 112.595 casos de la COVID-19 y 2.372 decesos">Panamá llega a 112.595 casos de la COVID-19 y 2.372 decesos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:28:04-04:00">octubre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/01/panama-llega-a-112-595-casos-de-la-covid-19-y-2-372-decesos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Panamá.- Panamá registró este miércoles 742 nuevos casos de la COVID-19 y ocho muertes para llegar a un total de 112.595 contagios confirmados y...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_20f" data-td_block_id="tdi_88_20f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_88_20f" data-td_block_id="tdi_88_20f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_89_e74 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_89_e74">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_89_e74 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/ac-dc-confirma-su-regreso-y-un-nuevo-album-pwr-up/" rel="bookmark" class="td-image-wrap " title="AC/DC confirma su regreso y un nuevo álbum: &#8220;PWR UP&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/d0140c192fe3922c2019661e0bac8c5db4d134e9w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/ac-dc-confirma-su-regreso-y-un-nuevo-album-pwr-up/" rel="bookmark" title="AC/DC confirma su regreso y un nuevo álbum: &#8220;PWR UP&#8221;">AC/DC confirma su regreso y un nuevo álbum: &#8220;PWR UP&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:26:25-04:00">octubre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/01/ac-dc-confirma-su-regreso-y-un-nuevo-album-pwr-up/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- Después de semanas lanzando pistas en sus redes sociales, los australianos AC/DC confirmaron este miércoles que regresan a la música con...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/video-cardi-b-ofrece-10-mil-dolares-a-quien-ubique-responsables-de-echarle-acido-del-diablo-a-joven/" rel="bookmark" class="td-image-wrap " title="VIDEO: Cardi B ofrece 10 mil dólares a quién ubique responsables de echarle ácido del diablo a joven"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/sddefault-25.jpg?resize=324%2C400&ssl=1)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:01:01</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/video-cardi-b-ofrece-10-mil-dolares-a-quien-ubique-responsables-de-echarle-acido-del-diablo-a-joven/" rel="bookmark" title="VIDEO: Cardi B ofrece 10 mil dólares a quién ubique responsables de echarle ácido del diablo a joven">VIDEO: Cardi B ofrece 10 mil dólares a quién ubique responsables de echarle ácido del diablo a joven</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T02:02:08-04:00">septiembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/30/video-cardi-b-ofrece-10-mil-dolares-a-quien-ubique-responsables-de-echarle-acido-del-diablo-a-joven/#respond">0</a></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/felicidad-y-hasta-lagrimas-asi-reaccionaron-los-nominados-al-latin-grammy/" rel="bookmark" class="td-image-wrap " title="Felicidad y hasta lágrimas: así reaccionaron los nominados al Latin Grammy"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/fe4e8b32b60f63fd6bfbd96115c4786f23600eeaw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/felicidad-y-hasta-lagrimas-asi-reaccionaron-los-nominados-al-latin-grammy/" rel="bookmark" title="Felicidad y hasta lágrimas: así reaccionaron los nominados al Latin Grammy">Felicidad y hasta lágrimas: así reaccionaron los nominados al Latin Grammy</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T01:32:57-04:00">septiembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/30/felicidad-y-hasta-lagrimas-asi-reaccionaron-los-nominados-al-latin-grammy/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Miami,- Lágrimas, sonrisas y hasta una que otra mala palabra. Así recibieron la noticia de su nominación a los Latin Grammy algunos de los...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/29/calderon-celebra-nominacion-a-premios-grammys/" rel="bookmark" class="td-image-wrap " title="Calderón celebra nominación a Premios Grammys"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/jose_manuel_calderon-1-scaled.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/29/calderon-celebra-nominacion-a-premios-grammys/" rel="bookmark" title="Calderón celebra nominación a Premios Grammys">Calderón celebra nominación a Premios Grammys</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T18:03:30-04:00">septiembre 29, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/29/calderon-celebra-nominacion-a-premios-grammys/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">El denominado Pionero de la Bachata José Manuel Calderón recibió con mucha alegría, como una bendición su primera nominación a los Premios Grammy, luego...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/29/dominicanos-nominados-al-grammy-latino-2/" rel="bookmark" class="td-image-wrap " title="Dominicanos nominados al Grammy Latino-copia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/PAVEL-NUÑEZ.gif?resize=324%2C350&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/29/dominicanos-nominados-al-grammy-latino-2/" rel="bookmark" title="Dominicanos nominados al Grammy Latino-copia">Dominicanos nominados al Grammy Latino-copia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T17:31:04-04:00">septiembre 29, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/29/dominicanos-nominados-al-grammy-latino-2/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">A continuación la lista completa de nominados a los Latin Grammy, anunciada el martes por la Academia Latina de la Grabación. La ceremonia de...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_89_e74" data-td_block_id="tdi_89_e74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_89_e74" data-td_block_id="tdi_89_e74"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_90_756 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_90_756">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_90_756 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu-2/" rel="bookmark" class="td-image-wrap " title="&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU."><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Osmany-Rodríguez.jpg?resize=324%2C400&ssl=1)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu-2/" rel="bookmark" title="&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU.">&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU.</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T09:01:33-04:00">septiembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/30/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu-2/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Ramón Santos Lantigua
Santo Domingo, (EFE).- El cineasta de origen dominicano Osmany &#039;Oz&#039; Rodríguez se ve en su propio espejo cuando afirma que los latinos...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/zendaya-negocia-encarnar-a-la-leyenda-del-rock-and-roll-ronnie-spector/" rel="bookmark" class="td-image-wrap " title="Zendaya negocia encarnar a la leyenda del rock and roll Ronnie Spector"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/f27146d1a2fee8bc74db65862a4744d4d862e8d6w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/zendaya-negocia-encarnar-a-la-leyenda-del-rock-and-roll-ronnie-spector/" rel="bookmark" title="Zendaya negocia encarnar a la leyenda del rock and roll Ronnie Spector">Zendaya negocia encarnar a la leyenda del rock and roll Ronnie Spector</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T01:46:32-04:00">septiembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/30/zendaya-negocia-encarnar-a-la-leyenda-del-rock-and-roll-ronnie-spector/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- Zendaya, la protagonista de &quot;Euphoria&quot; que la semana pasada se convirtió en la actriz más joven en ganar el Emmy a...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/la-secuela-de-borat-llegara-a-amazon-prime-antes-de-las-elecciones-de-ee-uu/" rel="bookmark" class="td-image-wrap " title="La secuela de &#8220;Borat&#8221; llegará a Amazon Prime antes de las elecciones de EE.UU."><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ce74175598a20736a38acdf2471e0ae04c512a04w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/la-secuela-de-borat-llegara-a-amazon-prime-antes-de-las-elecciones-de-ee-uu/" rel="bookmark" title="La secuela de &#8220;Borat&#8221; llegará a Amazon Prime antes de las elecciones de EE.UU.">La secuela de &#8220;Borat&#8221; llegará a Amazon Prime antes de las elecciones de EE.UU.</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T01:45:12-04:00">septiembre 30, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/30/la-secuela-de-borat-llegara-a-amazon-prime-antes-de-las-elecciones-de-ee-uu/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- La controvertida &quot;Borat&quot;, una película de 2006 sobre un periodista kazajo obsesionado con del expresidente de EE.UU. George W. Bush, estrenará...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/29/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu/" rel="bookmark" class="td-image-wrap " title="&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU."><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/cineasta-de-origen-dominicano-Osmany-Oz-Rodríguez-scaled.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/29/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu/" rel="bookmark" title="&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU.">&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU.</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T10:47:25-04:00">septiembre 29, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/29/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo.- El cineasta de origen dominicano Osmany &#039;Oz&#039; Rodríguez se ve en su propio espejo cuando afirma que los latinos necesitan seguir &quot;empujando&quot;...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/29/avatar-2-y-avatar-3-estan-rodadas-casi-al-100-segun-james-cameron/" rel="bookmark" class="td-image-wrap " title="&#8220;Avatar 2&#8221; y &#8220;Avatar 3&#8221; están rodadas casi al 100 %, según James Cameron"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/c4d9d44c8a9450ea162dfc2228dc67a4c46b150ew.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/29/avatar-2-y-avatar-3-estan-rodadas-casi-al-100-segun-james-cameron/" rel="bookmark" title="&#8220;Avatar 2&#8221; y &#8220;Avatar 3&#8221; están rodadas casi al 100 %, según James Cameron">&#8220;Avatar 2&#8221; y &#8220;Avatar 3&#8221; están rodadas casi al 100 %, según James Cameron</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T01:10:27-04:00">septiembre 29, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/29/avatar-2-y-avatar-3-estan-rodadas-casi-al-100-segun-james-cameron/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.),- El rodaje de &quot;Avatar 2&quot; está terminado al 100 % y su continuación, &quot;Avatar 3&quot;, ha completado casi el 95 %,...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_90_756" data-td_block_id="tdi_90_756"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_90_756" data-td_block_id="tdi_90_756"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_91_450 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_91_450">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_91_450 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/" rel="bookmark" class="td-image-wrap " title="clarotec Educación cierra con notas en azul; participaron más de 26 mil personas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Ing-Rogelio-Viesca-1.png?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/" rel="bookmark" title="clarotec Educación cierra con notas en azul; participaron más de 26 mil personas">clarotec Educación cierra con notas en azul; participaron más de 26 mil personas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T06:36:52-04:00">septiembre 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
Evento deja considerables aportes a la comunidad educativa
La primera versión virtual de ClaroTec, resultó en un evento tecnológico sin precedentes en el país.  Más...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/" rel="bookmark" class="td-image-wrap " title="Roban la última colección de Ágatha Ruiz de la Prada"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Agatha-ruiz-de-la-prada.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
 <div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/" rel="bookmark" title="Roban la última colección de Ágatha Ruiz de la Prada">Roban la última colección de Ágatha Ruiz de la Prada</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T05:46:26-04:00">septiembre 15, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid. Ágatha Ruiz de la Prada ha anunciado el robo de la última colección que presentó durante la Mercedes-Benz Fashion Week Madrid. &quot;Estoy desolada&quot;,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/" rel="bookmark" class="td-image-wrap " title="Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/50af89f88d862e6457a4f2055dab0b1af60b8805w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/" rel="bookmark" title="Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea">Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-13T13:46:17-04:00">septiembre 13, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York,- La Semana de la Moda de Nueva York (NYFW) arranca este domingo su evento más atípico debido a la pandemia de la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/" rel="bookmark" class="td-image-wrap " title="Domingo Bautista asume la gerencia de marca de la compañía CYE"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Domingo-Bautista-scaled.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/" rel="bookmark" title="Domingo Bautista asume la gerencia de marca de la compañía CYE">Domingo Bautista asume la gerencia de marca de la compañía CYE</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T11:23:16-04:00">septiembre 3, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Santo Domingo. La Compañía CYE anunció la salida al mercado dominicano del ron Isla de Oro, producto concebido en su propia fábrica ubicada en la autopista Duarte,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/" rel="bookmark" class="td-image-wrap " title="Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Claudia-Schiffer.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/" rel="bookmark" title="Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años">Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T07:31:18-04:00">agosto 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- Si Brigitte Bardot fue icono sexual en los 60, Claudia Schiffer se convirtió en los 90 en la &quot;top&quot; de las &quot;tops&quot; gracias...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_91_450" data-td_block_id="tdi_91_450"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_91_450" data-td_block_id="tdi_91_450"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_92_7db td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_92_7db">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_92_7db class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a>  <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" class="td-image-wrap " title="¿…y por todos?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" title="¿…y por todos?">¿…y por todos?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T10:39:58-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Por Cristhian Jiménez
Un elemento fundamental en las acciones de un ministerio público independiente es que el ritmo de trabajo no lo marca la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" class="td-image-wrap " title="Entre el amor y el odio: JCE y Partidos Políticos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" title="Entre el amor y el odio: JCE y Partidos Políticos">Entre el amor y el odio: JCE y Partidos Políticos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-20T11:37:45-04:00">septiembre 20, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La Junta Central Electoral con 97 años de vida democrática ha tenido 29 presidentes.
Por María Estela de León
Por mandato constitucional, cada 4 años los...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/" rel="bookmark" class="td-image-wrap " title="Encima del turismo, la Vida"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/turismo-el-protagonista-de-la-economia.jpeg?resize=324%2C392&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/" rel="bookmark" title="Encima del turismo, la Vida">Encima del turismo, la Vida</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T08:43:37-04:00">septiembre 16, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">POR JUAN CRUZ TRIFFOLIO
Mostrar urgencia en reabrir el sector turístico nacional, en los actuales momentos, constituye una necedad y un peligro de consecuencias imprevisibles.
Responsables...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/" rel="bookmark" class="td-image-wrap " title="Justicia, es sopa fría"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Justicia-00-1024x550-1.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/" rel="bookmark" title="Justicia, es sopa fría">Justicia, es sopa fría</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T10:59:22-04:00">septiembre 14, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Cristhian Jiménez
Santo Domingo. La prisa no es la mejor consejera cuando se tiene autoridad para decidir sobre la vida, libertad, bienes y reputación...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/" rel="bookmark" class="td-image-wrap " title="Institucionalidad"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/" rel="bookmark" title="Institucionalidad">Institucionalidad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T07:00:40-04:00">septiembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
&nbsp;
Cristhian Jiménez
Santo Domingo. Extenso como la palabra que encierra ese atributo básico de un estado derecho es el camino que queda por recorrer...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_92_7db" data-td_block_id="tdi_92_7db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_92_7db" data-td_block_id="tdi_92_7db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_94_b84  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_94_b84{
                    vertical-align: baseline;
                }.tdi_94_b84 .wpb_wrapper,
				.tdi_94_b84 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_b84 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_94_b84 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94_b84{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_95_f57 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_95_f57">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_96_bb5" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_97_05b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_05b{
                    min-height: 0;
                }.tdi_97_05b,
				.tdi_97_05b .tdc-columns{
				    display: block;
				}.tdi_97_05b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_99_b50  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_b50{
                    vertical-align: bottom;
                }.tdi_99_b50 .wpb_wrapper,
				.tdi_99_b50 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_b50 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_99_b50 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_99_b50{
margin-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_101_d55  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_101_d55{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_102_f55" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_103_bdf  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103_bdf{
                    min-height: 0;
                }.tdi_103_bdf,
				.tdi_103_bdf .tdc-columns{
				    display: block;
				}.tdi_103_bdf .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_105_bb5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105_bb5{
                    vertical-align: baseline;
                }.tdi_105_bb5 .wpb_wrapper,
				.tdi_105_bb5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_bb5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_105_bb5 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_105_bb5 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<article id="post-160139" class="td-post-template-3 post-160139 post type-post status-publish format-standard has-post-thumbnail category-featured category-noticias tag-coronavirus tag-ee-uu tag-epidemias tag-plagas tag-sanidad-y-salud td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico.com.do/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?fit=900%2C600&ssl=1" data-caption=""><img width="900" height="600" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?resize=900%2C600&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?w=900&ssl=1 900w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 900px) 100vw, 900px" alt="" title="6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li></ul> <h1 class="entry-title">EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:31:27-04:00">octubre 1, 2020</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F10%2F01%2Fee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=EE.UU.+supera+los+206.800+muertos+y+7%2C22+millones+de+casos+de+coronavirus&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F10%2F01%2Fee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg&description=EE.UU.+supera+los+206.800+muertos+y+7%2C22+millones+de+casos+de+coronavirus">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=EE.UU.+supera+los+206.800+muertos+y+7%2C22+millones+de+casos+de+coronavirus %0A%0A https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/&title=EE.UU.+supera+los+206.800+muertos+y+7%2C22+millones+de+casos+de+coronavirus">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#546b2721363e3137206911117a01017a7427212431263574383b27746664627a6c64647439213126203b27742d746378666674393d38383b3a3127743031743735273b2774303174373b263b3a35223d26212772363b302d693c202024276e7b7b2323237a31382431263d3b303d373b7a373b397a303b7b666466647b65647b64657b31317921217927212431263579383b2779666462796c64647939213126203b27792d7963666679393d38383b3a3127793031793735273b2779303179373b263b3a35223d2621277b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<p>Washington.- Estados Unidos alcanzó este miércoles la cifra de 7.227.779 casos confirmados del coronavirus SARS-CoV-2 y la de 206.859 fallecidos, de acuerdo con el recuento independiente de la Universidad Johns Hopkins.</p>
<p>Este balance a las 20.00 hora local (00.00 GMT del jueves) es de 41.252 contagios más que el martes y de 964 nuevas muertes.</p>
<p>Pese a que Nueva York ya no es el estado con un mayor número de contagios, sí sigue como el más golpeado en cuanto a muertos en Estados Unidos con 33.153, más que en Perú, Francia o España.</p><div class="elper-contenido" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-868642759"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Tan solo en la ciudad de Nueva York han muerto 23.823 personas.</p>
<p>A Nueva York le siguen en número de fallecidos la vecina Nueva Jersey (16.122), Texas (15.994), California (15.857) y Florida (14.317).</p>
<p>Otros estados con un gran número de muertos son Massachusetts (9.456), Illinois (8.916), Pensilvania (8.130), Michigan (7.083) o Georgia (7.021).</p>
<p>En cuanto a contagios, California suma 817.873, le sigue Texas con 770.021, tercero es Florida con 706.516 y Nueva York es cuarto con 458.649.</p>
<p>El balance provisional de fallecidos -206.859- supera con creces la cota más baja de las estimaciones iniciales de la Casa Blanca, que proyectó en el mejor de los casos entre 100.000 y 240.000 muertes a causa de la pandemia.</p>
<p>El presidente estadounidense, Donald Trump, rebajó esas estimaciones y se mostró confiado en que la cifra final estaría más bien entre los 50.000 y 60.000 fallecidos, aunque luego auguró hasta 110.000 muertos, un número que también se ha superado.</p>
<p>Por su parte, el Instituto de Métricas y Evaluaciones de Salud (IHME) de la Universidad de Washington, en cuyos modelos de predicción de la evolución de la pandemia se fija a menudo la Casa Blanca, calcula que para las elecciones presidenciales del 3 de noviembre Estados Unidos llegará a los 240.000 fallecidos y para el 31 de diciembre a los 370.000.</p>
<div class="elper-footer" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-1285061653"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.elperiodico.com.do/2020/09/03/bolivia-marca-un-record-diario-de-fallecidos-por-la-covid-19-en-el-pais/" target="_blank" rel="nofollow" class="u62588c9ad52d092175362c699e92a6e9"><style> .u62588c9ad52d092175362c699e92a6e9 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u62588c9ad52d092175362c699e92a6e9:active, .u62588c9ad52d092175362c699e92a6e9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u62588c9ad52d092175362c699e92a6e9 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.85; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u62588c9ad52d092175362c699e92a6e9 .ctaText { font-weight:bold; color:#7F8C8D; text-decoration:none; font-size: 16px; } .u62588c9ad52d092175362c699e92a6e9 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u62588c9ad52d092175362c699e92a6e9:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">También te podría interesar: </span>&nbsp; <span class="postTitle">Bolivia marca un récord diario de fallecidos por la COVID-19 en el país</span></div></a></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elperiodico.com.do/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.elperiodico.com.do/tag/ee-uu/">EE.UU.</a></li><li><a href="https://www.elperiodico.com.do/tag/epidemias/">epidemias</a></li><li><a href="https://www.elperiodico.com.do/tag/plagas/">plagas</a></li><li><a href="https://www.elperiodico.com.do/tag/sanidad-y-salud/">Sanidad y salud</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F10%2F01%2Fee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=EE.UU.+supera+los+206.800+muertos+y+7%2C22+millones+de+casos+de+coronavirus&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F10%2F01%2Fee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg&description=EE.UU.+supera+los+206.800+muertos+y+7%2C22+millones+de+casos+de+coronavirus">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=EE.UU.+supera+los+206.800+muertos+y+7%2C22+millones+de+casos+de+coronavirus %0A%0A https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/&title=EE.UU.+supera+los+206.800+muertos+y+7%2C22+millones+de+casos+de+coronavirus">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c453d3d562d2d56580b0d081d0a195814170b584a484e5640484858150d1d0a0c170b5801584f544a4a581511141417161d0b581c1d581b190b170b581c1d581b170a1716190e110a0d0b5e1a171c0145100c0c080b4257570f0f0f561d14081d0a11171c111b17561b1715561c17574a484a48574948574849571d1d550d0d550b0d081d0a195514170b554a484e5540484855150d1d0a0c170b5501554f4a4a551511141417161d0b551c1d551b190b170b551c1d551b170a1716190e110a0d0b57">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-10-01T00:31:27-04:00"><meta itemprop="dateModified" content="2020-10-01T00:31:27-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png"></span><meta itemprop="name" content="Elperiodico.com.do"></span><meta itemprop="headline " content="EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?fit=900%2C600&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_107_575 td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_107_575"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_107_575 = new tdBlock();
block_tdi_107_575.id = "tdi_107_575";
block_tdi_107_575.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_107_575","td_column_number":3,"live_filter_cur_post_id":160139,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_107_575","tdc_css_class_style":"tdi_107_575_rand_style"}';
block_tdi_107_575.td_column_number = "3";
block_tdi_107_575.block_type = "td_block_related_posts";
block_tdi_107_575.post_count = "3";
block_tdi_107_575.found_posts = "3125";
block_tdi_107_575.header_color = "";
block_tdi_107_575.ajax_pagination_infinite_stop = "";
block_tdi_107_575.max_num_pages = "1042";
tdBlocksArray.push(block_tdi_107_575);
</script><h4 class="td-related-title td-block-title"><a id="tdi_108_bfb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_107_575" href="#">Artículos relacionados</a><a id="tdi_109_565" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_107_575" href="#">Más del autor</a></h4><div id=tdi_107_575 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/colombia-llega-a-829-679-casos-y-a-25-998-fallecimientos-por-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/9b00437c7e25f4731172f76e7f8d2eee81c822c6w.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/9b00437c7e25f4731172f76e7f8d2eee81c822c6w.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/9b00437c7e25f4731172f76e7f8d2eee81c822c6w.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/9b00437c7e25f4731172f76e7f8d2eee81c822c6w.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/9b00437c7e25f4731172f76e7f8d2eee81c822c6w.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/colombia-llega-a-829-679-casos-y-a-25-998-fallecimientos-por-la-covid-19/" rel="bookmark" title="Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19">Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/nicaragua-pide-dinero-a-paises-desarrollados-para-enfrentar-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?w=900&ssl=1 900w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=300%2C207&ssl=1 300w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=768%2C529&ssl=1 768w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=696%2C479&ssl=1 696w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=610%2C420&ssl=1 610w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/nicaragua-pide-dinero-a-paises-desarrollados-para-enfrentar-la-covid-19/" rel="bookmark" title="Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19">Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/honduras-abrira-sus-fronteras-terrestres-entre-el-9-y-12-de-octubre/" rel="bookmark" class="td-image-wrap " title="Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/honduras-abrira-sus-fronteras-terrestres-entre-el-9-y-12-de-octubre/" rel="bookmark" title="Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre">Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_107_575" data-td_block_id="tdi_107_575"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_107_575" data-td_block_id="tdi_107_575"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodico.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='160139' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="249b4f2c9f" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129" /></p></form> </div>
</div> 
 </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_12 widget advads_ad_widget-2 elper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="elper-574431293"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_110_5b7 td-pb-border-top td_block_template_12 td-column-1" data-td-block-uid="tdi_110_5b7"><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Más </span></h4><a href="" class="td-pulldown-category"><span>Ir a la sección </span><i class="td-icon-category"></i></a></div><div id=tdi_110_5b7 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/colombia-llega-a-829-679-casos-y-a-25-998-fallecimientos-por-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19"><img width="696" height="385" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/9b00437c7e25f4731172f76e7f8d2eee81c822c6w.jpg?resize=696%2C385&ssl=1" alt="" title="Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/colombia-llega-a-829-679-casos-y-a-25-998-fallecimientos-por-la-covid-19/" rel="bookmark" title="Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19">Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:32:49-04:00">octubre 1, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/10/01/colombia-llega-a-829-679-casos-y-a-25-998-fallecimientos-por-la-covid-19/#respond">0</a></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/nicaragua-pide-dinero-a-paises-desarrollados-para-enfrentar-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/nicaragua-pide-dinero-a-paises-desarrollados-para-enfrentar-la-covid-19/" rel="bookmark" title="Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19">Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:30:10-04:00">octubre 1, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/honduras-abrira-sus-fronteras-terrestres-entre-el-9-y-12-de-octubre/" rel="bookmark" class="td-image-wrap " title="Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/honduras-abrira-sus-fronteras-terrestres-entre-el-9-y-12-de-octubre/" rel="bookmark" title="Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre">Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:29:04-04:00">octubre 1, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/panama-llega-a-112-595-casos-de-la-covid-19-y-2-372-decesos/" rel="bookmark" class="td-image-wrap " title="Panamá llega a 112.595 casos de la COVID-19 y 2.372 decesos"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0aa434df5568b6e6f98e66c95e88776776af648fw.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0aa434df5568b6e6f98e66c95e88776776af648fw.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0aa434df5568b6e6f98e66c95e88776776af648fw.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0aa434df5568b6e6f98e66c95e88776776af648fw.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0aa434df5568b6e6f98e66c95e88776776af648fw.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Panamá llega a 112.595 casos de la COVID-19 y 2.372 decesos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/panama-llega-a-112-595-casos-de-la-covid-19-y-2-372-decesos/" rel="bookmark" title="Panamá llega a 112.595 casos de la COVID-19 y 2.372 decesos">Panamá llega a 112.595 casos de la COVID-19 y 2.372 decesos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:28:04-04:00">octubre 1, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/r-dominicana-mantiene-en-300-su-tasa-de-interes-de-politica-monetaria/" rel="bookmark" class="td-image-wrap " title="R.Dominicana mantiene en 3,00 % su tasa de interés de política monetaria"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/efcf28df976daa7d6ac6293af7ff73775206641aw.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/efcf28df976daa7d6ac6293af7ff73775206641aw.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/efcf28df976daa7d6ac6293af7ff73775206641aw.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/efcf28df976daa7d6ac6293af7ff73775206641aw.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/efcf28df976daa7d6ac6293af7ff73775206641aw.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="R.Dominicana mantiene en 3,00 % su tasa de interés de política monetaria" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/r-dominicana-mantiene-en-300-su-tasa-de-interes-de-politica-monetaria/" rel="bookmark" title="R.Dominicana mantiene en 3,00 % su tasa de interés de política monetaria">R.Dominicana mantiene en 3,00 % su tasa de interés de política monetaria</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T00:25:14-04:00">octubre 1, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodico.com.do/"><img src="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias actualizadas de República Dominicana y del mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#60050c100512090f0409030f4e030f0d4e040f20070d01090c4e030f0d"><span class="__cf_email__" data-cfemail="a6c3cad6c3d4cfc9c2cfc5c988c5c9cb88c2c9e6c1cbc7cfca88c5c9cb">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1471786471667d7b707d777b3a777b793a707b547379757d783a777b79" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-header-container"><ul id="menu-header-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_112_1f5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_112_1f5"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_112_1f5 = new tdBlock();
block_tdi_112_1f5.id = "tdi_112_1f5";
block_tdi_112_1f5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_112_1f5","tdc_css_class":"tdi_112_1f5","tdc_css_class_style":"tdi_112_1f5_rand_style"}';
block_tdi_112_1f5.td_column_number = "3";
block_tdi_112_1f5.block_type = "td_block_mega_menu";
block_tdi_112_1f5.post_count = "5";
block_tdi_112_1f5.found_posts = "58002";
block_tdi_112_1f5.header_color = "";
block_tdi_112_1f5.ajax_pagination_infinite_stop = "";
block_tdi_112_1f5.max_num_pages = "11601";
tdBlocksArray.push(block_tdi_112_1f5);
</script><div id=tdi_112_1f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/colombia-llega-a-829-679-casos-y-a-25-998-fallecimientos-por-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/9b00437c7e25f4731172f76e7f8d2eee81c822c6w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/9b00437c7e25f4731172f76e7f8d2eee81c822c6w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/9b00437c7e25f4731172f76e7f8d2eee81c822c6w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/9b00437c7e25f4731172f76e7f8d2eee81c822c6w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/9b00437c7e25f4731172f76e7f8d2eee81c822c6w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/colombia-llega-a-829-679-casos-y-a-25-998-fallecimientos-por-la-covid-19/" rel="bookmark" title="Colombia llega a 829.679 casos y a 25.998 fallecimientos por la COVID-19">Colombia llega a 829.679 casos y a 25.998 fallecimientos por la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/6f62d57c23dfa61bbbdd78c708079a5d52b4fcd7w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/ee-uu-supera-los-206-800-muertos-y-722-millones-de-casos-de-coronavirus/" rel="bookmark" title="EE.UU. supera los 206.800 muertos y 7,22 millones de casos de coronavirus">EE.UU. supera los 206.800 muertos y 7,22 millones de casos de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/nicaragua-pide-dinero-a-paises-desarrollados-para-enfrentar-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?w=900&#038;ssl=1 900w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=300%2C207&#038;ssl=1 300w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=768%2C529&#038;ssl=1 768w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=696%2C479&#038;ssl=1 696w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=610%2C420&#038;ssl=1 610w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/c263eed6e6198ad87bdbed6284784270cafeccfew.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/nicaragua-pide-dinero-a-paises-desarrollados-para-enfrentar-la-covid-19/" rel="bookmark" title="Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19">Nicaragua pide dinero a países desarrollados para enfrentar la COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/honduras-abrira-sus-fronteras-terrestres-entre-el-9-y-12-de-octubre/" rel="bookmark" class="td-image-wrap " title="Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0363374a0f89d29833faf7389af7f968b3a612dbw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/honduras-abrira-sus-fronteras-terrestres-entre-el-9-y-12-de-octubre/" rel="bookmark" title="Honduras abrirá sus fronteras terrestres entre el 9 y 12 de octubre">Honduras abrirá sus fronteras terrestres entre el 9 y 12 de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/panama-llega-a-112-595-casos-de-la-covid-19-y-2-372-decesos/" rel="bookmark" class="td-image-wrap " title="Panamá llega a 112.595 casos de la COVID-19 y 2.372 decesos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0aa434df5568b6e6f98e66c95e88776776af648fw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0aa434df5568b6e6f98e66c95e88776776af648fw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0aa434df5568b6e6f98e66c95e88776776af648fw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0aa434df5568b6e6f98e66c95e88776776af648fw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/0aa434df5568b6e6f98e66c95e88776776af648fw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Panamá llega a 112.595 casos de la COVID-19 y 2.372 decesos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/panama-llega-a-112-595-casos-de-la-covid-19-y-2-372-decesos/" rel="bookmark" title="Panamá llega a 112.595 casos de la COVID-19 y 2.372 decesos">Panamá llega a 112.595 casos de la COVID-19 y 2.372 decesos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_112_1f5" data-td_block_id="tdi_112_1f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_112_1f5" data-td_block_id="tdi_112_1f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_113_f70 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_113_f70"><script>var block_tdi_113_f70 = new tdBlock();
block_tdi_113_f70.id = "tdi_113_f70";
block_tdi_113_f70.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_113_f70","tdc_css_class":"tdi_113_f70","tdc_css_class_style":"tdi_113_f70_rand_style"}';
block_tdi_113_f70.td_column_number = "3";
block_tdi_113_f70.block_type = "td_block_mega_menu";
block_tdi_113_f70.post_count = "5";
block_tdi_113_f70.found_posts = "11716";
block_tdi_113_f70.header_color = "";
block_tdi_113_f70.ajax_pagination_infinite_stop = "";
block_tdi_113_f70.max_num_pages = "2344";
tdBlocksArray.push(block_tdi_113_f70);
</script><div id=tdi_113_f70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/10/01/ac-dc-confirma-su-regreso-y-un-nuevo-album-pwr-up/" rel="bookmark" class="td-image-wrap " title="AC/DC confirma su regreso y un nuevo álbum: &#8220;PWR UP&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/d0140c192fe3922c2019661e0bac8c5db4d134e9w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/d0140c192fe3922c2019661e0bac8c5db4d134e9w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/d0140c192fe3922c2019661e0bac8c5db4d134e9w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/d0140c192fe3922c2019661e0bac8c5db4d134e9w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/10/d0140c192fe3922c2019661e0bac8c5db4d134e9w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AC/DC confirma su regreso y un nuevo álbum: &#8220;PWR UP&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/10/01/ac-dc-confirma-su-regreso-y-un-nuevo-album-pwr-up/" rel="bookmark" title="AC/DC confirma su regreso y un nuevo álbum: &#8220;PWR UP&#8221;">AC/DC confirma su regreso y un nuevo álbum: &#8220;PWR UP&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/video-cardi-b-ofrece-10-mil-dolares-a-quien-ubique-responsables-de-echarle-acido-del-diablo-a-joven/" rel="bookmark" class="td-image-wrap " title="VIDEO: Cardi B ofrece 10 mil dólares a quién ubique responsables de echarle ácido del diablo a joven"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/sddefault-25.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/sddefault-25.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/sddefault-25.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/sddefault-25.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDEO: Cardi B ofrece 10 mil dólares a quién ubique responsables de echarle ácido del diablo a joven" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/video-cardi-b-ofrece-10-mil-dolares-a-quien-ubique-responsables-de-echarle-acido-del-diablo-a-joven/" rel="bookmark" title="VIDEO: Cardi B ofrece 10 mil dólares a quién ubique responsables de echarle ácido del diablo a joven">VIDEO: Cardi B ofrece 10 mil dólares a quién ubique responsables&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/felicidad-y-hasta-lagrimas-asi-reaccionaron-los-nominados-al-latin-grammy/" rel="bookmark" class="td-image-wrap " title="Felicidad y hasta lágrimas: así reaccionaron los nominados al Latin Grammy"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/fe4e8b32b60f63fd6bfbd96115c4786f23600eeaw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/fe4e8b32b60f63fd6bfbd96115c4786f23600eeaw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/fe4e8b32b60f63fd6bfbd96115c4786f23600eeaw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/fe4e8b32b60f63fd6bfbd96115c4786f23600eeaw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Felicidad y hasta lágrimas: así reaccionaron los nominados al Latin Grammy" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/felicidad-y-hasta-lagrimas-asi-reaccionaron-los-nominados-al-latin-grammy/" rel="bookmark" title="Felicidad y hasta lágrimas: así reaccionaron los nominados al Latin Grammy">Felicidad y hasta lágrimas: así reaccionaron los nominados al Latin Grammy</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/29/calderon-celebra-nominacion-a-premios-grammys/" rel="bookmark" class="td-image-wrap " title="Calderón celebra nominación a Premios Grammys"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/jose_manuel_calderon-1-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/jose_manuel_calderon-1-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/jose_manuel_calderon-1-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/jose_manuel_calderon-1-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/jose_manuel_calderon-1-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calderón celebra nominación a Premios Grammys" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/29/calderon-celebra-nominacion-a-premios-grammys/" rel="bookmark" title="Calderón celebra nominación a Premios Grammys">Calderón celebra nominación a Premios Grammys</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/29/dominicanos-nominados-al-grammy-latino-2/" rel="bookmark" class="td-image-wrap " title="Dominicanos nominados al Grammy Latino-copia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/PAVEL-NUÑEZ.gif?resize=218%2C150&#038;ssl=1" alt="" title="Dominicanos nominados al Grammy Latino-copia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/29/dominicanos-nominados-al-grammy-latino-2/" rel="bookmark" title="Dominicanos nominados al Grammy Latino-copia">Dominicanos nominados al Grammy Latino-copia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_113_f70" data-td_block_id="tdi_113_f70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_113_f70" data-td_block_id="tdi_113_f70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_114_bc0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_114_bc0"><script>var block_tdi_114_bc0 = new tdBlock();
block_tdi_114_bc0.id = "tdi_114_bc0";
block_tdi_114_bc0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_114_bc0","tdc_css_class":"tdi_114_bc0","tdc_css_class_style":"tdi_114_bc0_rand_style"}';
block_tdi_114_bc0.td_column_number = "3";
block_tdi_114_bc0.block_type = "td_block_mega_menu";
block_tdi_114_bc0.post_count = "5";
block_tdi_114_bc0.found_posts = "5917";
block_tdi_114_bc0.header_color = "";
block_tdi_114_bc0.ajax_pagination_infinite_stop = "";
block_tdi_114_bc0.max_num_pages = "1184";
tdBlocksArray.push(block_tdi_114_bc0);
</script><div id=tdi_114_bc0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu-2/" rel="bookmark" class="td-image-wrap " title="&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU."><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Osmany-Rodríguez.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Osmany-Rodríguez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Osmany-Rodríguez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Osmany-Rodríguez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Osmany-Rodríguez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU." /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu-2/" rel="bookmark" title="&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU.">&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/zendaya-negocia-encarnar-a-la-leyenda-del-rock-and-roll-ronnie-spector/" rel="bookmark" class="td-image-wrap " title="Zendaya negocia encarnar a la leyenda del rock and roll Ronnie Spector"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/f27146d1a2fee8bc74db65862a4744d4d862e8d6w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/f27146d1a2fee8bc74db65862a4744d4d862e8d6w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/f27146d1a2fee8bc74db65862a4744d4d862e8d6w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/f27146d1a2fee8bc74db65862a4744d4d862e8d6w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/f27146d1a2fee8bc74db65862a4744d4d862e8d6w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zendaya negocia encarnar a la leyenda del rock and roll Ronnie Spector" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/zendaya-negocia-encarnar-a-la-leyenda-del-rock-and-roll-ronnie-spector/" rel="bookmark" title="Zendaya negocia encarnar a la leyenda del rock and roll Ronnie Spector">Zendaya negocia encarnar a la leyenda del rock and roll Ronnie&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/30/la-secuela-de-borat-llegara-a-amazon-prime-antes-de-las-elecciones-de-ee-uu/" rel="bookmark" class="td-image-wrap " title="La secuela de &#8220;Borat&#8221; llegará a Amazon Prime antes de las elecciones de EE.UU."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ce74175598a20736a38acdf2471e0ae04c512a04w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ce74175598a20736a38acdf2471e0ae04c512a04w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ce74175598a20736a38acdf2471e0ae04c512a04w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ce74175598a20736a38acdf2471e0ae04c512a04w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/ce74175598a20736a38acdf2471e0ae04c512a04w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La secuela de &#8220;Borat&#8221; llegará a Amazon Prime antes de las elecciones de EE.UU." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/30/la-secuela-de-borat-llegara-a-amazon-prime-antes-de-las-elecciones-de-ee-uu/" rel="bookmark" title="La secuela de &#8220;Borat&#8221; llegará a Amazon Prime antes de las elecciones de EE.UU.">La secuela de &#8220;Borat&#8221; llegará a Amazon Prime antes de las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/29/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu/" rel="bookmark" class="td-image-wrap " title="&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/cineasta-de-origen-dominicano-Osmany-Oz-Rodríguez-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/cineasta-de-origen-dominicano-Osmany-Oz-Rodríguez-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/cineasta-de-origen-dominicano-Osmany-Oz-Rodríguez-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/cineasta-de-origen-dominicano-Osmany-Oz-Rodríguez-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/cineasta-de-origen-dominicano-Osmany-Oz-Rodríguez-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/29/oz-rodriguez-exhorta-a-latinos-a-seguir-empujando-en-el-cine-de-ee-uu/" rel="bookmark" title="&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine de EE.UU.">&#8216;Oz&#8217; Rodríguez exhorta a latinos a seguir &#8220;empujando&#8221; en el cine&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/29/avatar-2-y-avatar-3-estan-rodadas-casi-al-100-segun-james-cameron/" rel="bookmark" class="td-image-wrap " title="&#8220;Avatar 2&#8221; y &#8220;Avatar 3&#8221; están rodadas casi al 100 %, según James Cameron"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/c4d9d44c8a9450ea162dfc2228dc67a4c46b150ew.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/c4d9d44c8a9450ea162dfc2228dc67a4c46b150ew.jpg?w=900&#038;ssl=1 900w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/c4d9d44c8a9450ea162dfc2228dc67a4c46b150ew.jpg?resize=300%2C206&#038;ssl=1 300w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/c4d9d44c8a9450ea162dfc2228dc67a4c46b150ew.jpg?resize=768%2C527&#038;ssl=1 768w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/c4d9d44c8a9450ea162dfc2228dc67a4c46b150ew.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/c4d9d44c8a9450ea162dfc2228dc67a4c46b150ew.jpg?resize=696%2C477&#038;ssl=1 696w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/c4d9d44c8a9450ea162dfc2228dc67a4c46b150ew.jpg?resize=613%2C420&#038;ssl=1 613w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/c4d9d44c8a9450ea162dfc2228dc67a4c46b150ew.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Avatar 2&#8221; y &#8220;Avatar 3&#8221; están rodadas casi al 100 %, según James Cameron" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/29/avatar-2-y-avatar-3-estan-rodadas-casi-al-100-segun-james-cameron/" rel="bookmark" title="&#8220;Avatar 2&#8221; y &#8220;Avatar 3&#8221; están rodadas casi al 100 %, según James Cameron">&#8220;Avatar 2&#8221; y &#8220;Avatar 3&#8221; están rodadas casi al 100 %,&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_114_bc0" data-td_block_id="tdi_114_bc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_114_bc0" data-td_block_id="tdi_114_bc0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_115_b07 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_115_b07"><script>var block_tdi_115_b07 = new tdBlock();
block_tdi_115_b07.id = "tdi_115_b07";
block_tdi_115_b07.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_115_b07","tdc_css_class":"tdi_115_b07","tdc_css_class_style":"tdi_115_b07_rand_style"}';
block_tdi_115_b07.td_column_number = "3";
block_tdi_115_b07.block_type = "td_block_mega_menu";
block_tdi_115_b07.post_count = "5";
block_tdi_115_b07.found_posts = "1016";
block_tdi_115_b07.header_color = "";
block_tdi_115_b07.ajax_pagination_infinite_stop = "";
block_tdi_115_b07.max_num_pages = "204";
tdBlocksArray.push(block_tdi_115_b07);
</script><div id=tdi_115_b07 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/" rel="bookmark" class="td-image-wrap " title="clarotec Educación cierra con notas en azul; participaron más de 26 mil personas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Ing-Rogelio-Viesca-1.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Ing-Rogelio-Viesca-1.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Ing-Rogelio-Viesca-1.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Ing-Rogelio-Viesca-1.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Ing-Rogelio-Viesca-1.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="clarotec Educación cierra con notas en azul; participaron más de 26 mil personas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/" rel="bookmark" title="clarotec Educación cierra con notas en azul; participaron más de 26 mil personas">clarotec Educación cierra con notas en azul; participaron más de 26&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/" rel="bookmark" class="td-image-wrap " title="Roban la última colección de Ágatha Ruiz de la Prada"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Agatha-ruiz-de-la-prada.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Agatha-ruiz-de-la-prada.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Agatha-ruiz-de-la-prada.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Agatha-ruiz-de-la-prada.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Agatha-ruiz-de-la-prada.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roban la última colección de Ágatha Ruiz de la Prada" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/" rel="bookmark" title="Roban la última colección de Ágatha Ruiz de la Prada">Roban la última colección de Ágatha Ruiz de la Prada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/" rel="bookmark" class="td-image-wrap " title="Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/50af89f88d862e6457a4f2055dab0b1af60b8805w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/50af89f88d862e6457a4f2055dab0b1af60b8805w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/50af89f88d862e6457a4f2055dab0b1af60b8805w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/50af89f88d862e6457a4f2055dab0b1af60b8805w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/50af89f88d862e6457a4f2055dab0b1af60b8805w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="NEW YORK INAGURA AZOTEA" title="Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/" rel="bookmark" title="Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea">Nueva York inaugura su Semana de la Moda digital con un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/" rel="bookmark" class="td-image-wrap " title="Domingo Bautista asume la gerencia de marca de la compañía CYE"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Domingo-Bautista-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Domingo-Bautista-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Domingo-Bautista-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Domingo-Bautista-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Domingo-Bautista-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Domingo Bautista asume la gerencia de marca de la compañía CYE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/" rel="bookmark" title="Domingo Bautista asume la gerencia de marca de la compañía CYE">Domingo Bautista asume la gerencia de marca de la compañía CYE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/" rel="bookmark" class="td-image-wrap " title="Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Claudia-Schiffer.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Claudia-Schiffer.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Claudia-Schiffer.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Claudia-Schiffer.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Claudia-Schiffer.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/" rel="bookmark" title="Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años">Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_115_b07" data-td_block_id="tdi_115_b07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_115_b07" data-td_block_id="tdi_115_b07"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_116_571 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_116_571"><script>var block_tdi_116_571 = new tdBlock();
block_tdi_116_571.id = "tdi_116_571";
block_tdi_116_571.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_116_571","tdc_css_class":"tdi_116_571","tdc_css_class_style":"tdi_116_571_rand_style"}';
block_tdi_116_571.td_column_number = "3";
block_tdi_116_571.block_type = "td_block_mega_menu";
block_tdi_116_571.post_count = "5";
block_tdi_116_571.found_posts = "240";
block_tdi_116_571.header_color = "";
block_tdi_116_571.ajax_pagination_infinite_stop = "";
block_tdi_116_571.max_num_pages = "48";
tdBlocksArray.push(block_tdi_116_571);
</script><div id=tdi_116_571 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" class="td-image-wrap " title="¿…y por todos?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿…y por todos?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" title="¿…y por todos?">¿…y por todos?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" class="td-image-wrap " title="Entre el amor y el odio: JCE y Partidos Políticos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre el amor y el odio: JCE y Partidos Políticos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" title="Entre el amor y el odio: JCE y Partidos Políticos">Entre el amor y el odio: JCE y Partidos Políticos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/" rel="bookmark" class="td-image-wrap " title="Encima del turismo, la Vida"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/turismo-el-protagonista-de-la-economia.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/turismo-el-protagonista-de-la-economia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/turismo-el-protagonista-de-la-economia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/turismo-el-protagonista-de-la-economia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encima del turismo, la Vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/" rel="bookmark" title="Encima del turismo, la Vida">Encima del turismo, la Vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/" rel="bookmark" class="td-image-wrap " title="Justicia, es sopa fría"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Justicia-00-1024x550-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Justicia-00-1024x550-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Justicia-00-1024x550-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Justicia-00-1024x550-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Justicia-00-1024x550-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justicia, es sopa fría" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/" rel="bookmark" title="Justicia, es sopa fría">Justicia, es sopa fría</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/" rel="bookmark" class="td-image-wrap " title="Institucionalidad"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Institucionalidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/" rel="bookmark" title="Institucionalidad">Institucionalidad</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_116_571" data-td_block_id="tdi_116_571"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_116_571" data-td_block_id="tdi_116_571"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2020 - Max Bosio - <a href="https://overk.tk">Over Kontrol Group</a> </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/05/18/nuevas-medidas-en-el-transporte-publico-britanico-para-evitar-aglomeraciones-2/" rel="bookmark" class="td-image-wrap " title="Nuevas medidas en el transporte público británico para evitar aglomeraciones"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/fe1533f64ba2a24c52bb2a2c3ed43416321a589cw.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/fe1533f64ba2a24c52bb2a2c3ed43416321a589cw.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/fe1533f64ba2a24c52bb2a2c3ed43416321a589cw.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/fe1533f64ba2a24c52bb2a2c3ed43416321a589cw.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Nuevas medidas en el transporte público británico para evitar aglomeraciones" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/05/18/nuevas-medidas-en-el-transporte-publico-britanico-para-evitar-aglomeraciones-2/" rel="bookmark" title="Nuevas medidas en el transporte público británico para evitar aglomeraciones">Nuevas medidas en el transporte público británico para evitar aglomeraciones</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T00:00:00-04:00">mayo 18, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/05/18/nuevas-medidas-en-el-transporte-publico-britanico-para-evitar-aglomeraciones-2/#respond">0</a></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.post .td-post-source-tags a {
    font-family: Oswald;
    font-size: 16px;
    line-height: 22px;
    font-weight: normal;
    
}

.td-post-small-box span {
    background-color: #222;
    padding: 5px 9px;
    color: #fff;
    /* display: block; */
    text-transform: uppercase;
    line-height: 10px;
    /* float: left; */
    margin-top: 15px;

   
}


.td-post-small-box a {
    display: block; 
    /* float: left; */
    border: 1px solid #ededed;
     margin-top: 9px;
    line-height: 8px;
    color: #111;
    padding: 5px 8px 8px 5px;
    height: 70%;
}

.td-post-small-box {
    margin-bottom: 12px;
    line-height: 20px;
    clear: left;
    height: 40px;
    display: table;
}

.wp-caption-text, .wp-caption-dd {
    font-family: Verdana,Geneva,sans-serif;
    text-align: left;
    margin: 6px 0 26px 0;
    font-size: 15px;
    font-style: italic;
    font-weight: 400;
    line-height: 19px;
    color: #313131;;
}

.mfp-bottom-bar {
    font-size: 15px !important;
 
}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>


<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="350">
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'71251601',post:'160139',tz:'-4',srv:'www.elperiodico.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '71251601', '160139' ]);
</script>
<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="320" />
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script>
</body>
</html>


