<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/0ENHxhAhR1eF7iVWMVIbNsdvfxs.js"></script><link rel="pingback" href="https://www.elperiodico.com.do/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.elperiodico.com.do/wp-content/uploads/2020/06/favicon.png">
<meta name="description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Contrataciones Públicas explica compras por debajo de los RD$147 mil pueden ser adjudicada | Noticias" />
<meta property="og:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta property="og:url" content="https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/" />
<meta property="og:site_name" content="Elperiodico.com.do" />
<meta property="article:publisher" content="https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378" />
<meta property="article:author" content="https://www.facebook.com/Elperiodicocomdo-254246675279079" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-09-28T14:59:53+00:00" />
<meta property="fb:app_id" content="275958856382902" />
<meta property="og:image" content="https://www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-1024x660.jpg" />
<meta property="og:image:secure_url" content="https://www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-1024x660.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="660" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="twitter:title" content="Contrataciones Públicas explica compras por debajo de los RD$147 mil pueden ser adjudicada | Noticias" />
<meta name="twitter:site" content="@ElPeriodicoDo" />
<meta name="twitter:image" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?fit=2560%2C1649&#038;ssl=1" />
<meta name="twitter:creator" content="@ElPeriodicoDo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elperiodico.com.do/#organization","name":"ElPeriodico.com.do","url":"https://www.elperiodico.com.do/","sameAs":["https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378","https://www.instagram.com/elperiodico.com.do/?hl=es","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA","https://twitter.com/ElPeriodicoDo"],"logo":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#logo","url":"https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Elperiodicologo.jpeg?fit=324%2C126&ssl=1","width":324,"height":126,"caption":"ElPeriodico.com.do"},"image":{"@id":"https://www.elperiodico.com.do/#logo"}},{"@type":"WebSite","@id":"https://www.elperiodico.com.do/#website","url":"https://www.elperiodico.com.do/","name":"Elperiodico.com.do","description":"Noticias actualizadas de Rep\u00fablica Dominicana y del mundo","publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elperiodico.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/#primaryimage","url":"https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?fit=2560%2C1649&ssl=1","width":2560,"height":1649},{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/#webpage","url":"https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/","inLanguage":"es","name":"Contrataciones P\u00fablicas explica compras por debajo de los RD$147 mil pueden ser adjudicada | Noticias","isPartOf":{"@id":"https://www.elperiodico.com.do/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/#primaryimage"},"datePublished":"2020-09-28T14:59:53+00:00","dateModified":"2020-09-28T14:59:53+00:00","description":"Lee las \u00faltimas noticias e informaci\u00f3n sobre Republica Dominicana,Latinoam\u00e9rica,mundo, entretenimiento,pol\u00edtica,salud,tecnolog\u00eda y deportes en ElPeriodico.com.do. % %","breadcrumb":{"@id":"https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/","url":"https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/","name":"Contrataciones P\u00fablicas explica compras por debajo de los RD$147 mil pueden ser adjudicada"}}]},{"@type":"NewsArticle","@id":"https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/#article","isPartOf":{"@id":"https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/#webpage"},"author":{"@id":"https://www.elperiodico.com.do/#/schema/person/30d647cc0879eeb1fc96efdd1bcf6770"},"headline":"Contrataciones P\u00fablicas explica compras por debajo de los RD$147 mil pueden ser adjudicada","datePublished":"2020-09-28T14:59:53+00:00","dateModified":"2020-09-28T14:59:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/#webpage"},"publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"image":{"@id":"https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/#primaryimage"},"articleSection":"Featured,Noticias","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.elperiodico.com.do/#organization"}},{"@type":["Person"],"@id":"https://www.elperiodico.com.do/#/schema/person/30d647cc0879eeb1fc96efdd1bcf6770","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#authorlogo","url":"https://secure.gravatar.com/avatar/49af8e5865bfe4b1b955fc56de0d9e37?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":["https://www.facebook.com/Elperiodicocomdo-254246675279079","elperiodico.com.do","elperiodico.com.do@gmai.com","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA"]}]}</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodico.com.do\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elperiodico.com.do/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.elperiodico.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elperiodico.com.do/wp-json/wp/v2/posts/159798" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"25ba5baded","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico.com.do\/wp-admin\/","wpRestNonce":"25ba5baded","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elperiodico.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3d9d6ff7-bb4d-46ef-9e6d-5065bd05b9c9';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Elperiodico.com.do";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones";
oneSignal_options['welcomeNotification']['url'] = "https://www.elperiodico.com.do";
oneSignal_options['path'] = "https://www.elperiodico.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0654afc0-ce06-4b31-9757-37165e976417";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Queremos mostrarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificacion de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'elperiodico.com.do';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click por permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones de nuevo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar la notificación del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBISRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DARSE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '10px';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/?amp">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico.com.do/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/",
                    "name": "Contrataciones Públicas explica compras por debajo de los RD$147 mil pueden ser..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff7f00;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff7f00;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff7f00;
                }
                .tdm-btn-style1 {
					background-color: #ff7f00;
				}
				.tdm-btn-style2:before {
				    border-color: #ff7f00;
				}
				.tdm-btn-style2 {
				    color: #ff7f00;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff7f00;
                    -moz-box-shadow: 0 2px 16px #ff7f00;
                    box-shadow: 0 2px 16px #ff7f00;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff7f00;
                    -moz-box-shadow: 0 4px 26px #ff7f00;
                    box-shadow: 0 4px 26px #ff7f00;
				}
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16038465-3', 'auto' );
ga('send', 'pageview');</script>

<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-159798 single-format-standard td-standard-pack contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada global-block-template-12 td-life-news single_template_3  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
 <div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#c3a6afb3a6b1aaaca7aaa0aceda0acaeeda7ac83a4aea2aaafeda0acae" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-135232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li>
<li id="menu-item-135233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-135235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li id="menu-item-135237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
<li id="menu-item-135239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_e7b" class="tdc-zone"><div class="tdc_zone tdi_2_212  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_212{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_212{
position:relative;
}
}

</style>
<div class="tdi_1_e7b_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_e7b_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_327" class="tdc-row"><div class="vc_row tdi_4_332  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_332{
                    min-height: 0;
                }.tdi_4_332,
				.tdi_4_332 .tdc-columns{
				    display: block;
				}.tdi_4_332 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_332{
padding-top:10px !important;
padding-bottom:16px !important;
position:relative;
}
}

</style>
<div class="tdi_3_327_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_327_rand_style{
background-color:rgba(224,215,215,0.76) !important;
}
}
 </style></div><div class="vc_column tdi_6_42b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_42b{
                    vertical-align: baseline;
                }.tdi_6_42b .wpb_wrapper,
				.tdi_6_42b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_42b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_42b .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_f1f td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_7_f1f">
<style>
/* custom css */
.tdi_7_f1f .tdb-logo-a,
                .tdi_7_f1f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_7_f1f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_f1f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_f1f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_f1f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_f1f .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_7_f1f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_f1f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_f1f .tdb-logo-img{
                    max-width: 250px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_7_f1f .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:74px !important;font-weight:800 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo-1.png" alt="" title="" /></span></a></div></div> </div></div></div></div><div id="tdi_8_c12" class="tdc-row"><div class="vc_row tdi_9_72c  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9_72c{
                    min-height: 0;
                }.tdi_9_72c,
				.tdi_9_72c .tdc-columns{
				    display: block;
				}.tdi_9_72c .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9_72c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9_72c .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_72c{
position:relative;
}
}

</style>
<div class="tdi_8_c12_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_c12_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_11_135  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_11_135{
                    vertical-align: baseline;
                }.tdi_11_135 .wpb_wrapper,
				.tdi_11_135 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_135 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_11_135 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_135{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_135{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_f22 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_12_f22">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_f22{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_f22{
                    display: inline-block;
                }.tdi_12_f22 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_f22 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_f22 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_14_3ee  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_14_3ee{
                    vertical-align: baseline;
                }.tdi_14_3ee .wpb_wrapper,
				.tdi_14_3ee .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_3ee .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_3ee .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_3ee{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_3ee{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_15_021 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_15_021">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_021{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_021{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_15_021 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_15_021 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_16_fdb" class="tdc-zone"><div class="tdc_zone tdi_17_f2b  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_17_f2b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18_12f" class="tdc-row"><div class="vc_row tdi_19_f7d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_19_f7d{
                    min-height: 0;
                }.tdi_19_f7d,
				.tdi_19_f7d .tdc-columns{
				    display: block;
				}.tdi_19_f7d .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_19_f7d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_f7d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_f7d{
position:relative;
}
}

</style>
<div class="tdi_18_12f_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_12f_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div class="vc_column tdi_21_b00  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_b00{
                    vertical-align: baseline;
                }.tdi_21_b00 .wpb_wrapper,
				.tdi_21_b00 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_21_b00 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_21_b00 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_21_b00{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_b00{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_22_d35 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_22_d35">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_d35{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_d35{
                    display: inline-block;
                }.tdi_22_d35 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_22_d35 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_d35 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_24_102  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_24_102{
                    vertical-align: baseline;
                }.tdi_24_102 .wpb_wrapper,
				.tdi_24_102 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_102 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_102 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_102{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_102{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25_f91 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_25_f91">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_f91{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_f91{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_25_f91 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_f91 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26_172" class="tdc-zone"><div class="tdc_zone tdi_27_7ff  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27_7ff{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_27_7ff{
position:relative;
}

</style>
<div class="tdi_26_172_rand_style td-element-style"><style>
.tdi_26_172_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_28_222" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_29_d12  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29_d12{
                    min-height: 0;
                }.tdi_29_d12,
				.tdi_29_d12 .tdc-columns{
				    display: block;
				}.tdi_29_d12 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29_d12 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_29_d12 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29_d12.tdc-row-content-vert-center,
                    .tdi_29_d12.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_d12.tdc-row-content-vert-bottom,
                    .tdi_29_d12.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_d12.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_d12.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_d12{
padding-top:1px !important;
padding-bottom:1px !important;
position:relative;
}

.tdi_29_d12 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_d12{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_28_222_rand_style td-element-style"><style>
.tdi_28_222_rand_style{
background-color:#e55b00 !important;
}
 
.tdi_28_222_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #555555 !important;
}
</style></div><div class="vc_column tdi_31_fb1  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_31_fb1{
                    vertical-align: baseline;
                }.tdi_31_fb1 .wpb_wrapper,
				.tdi_31_fb1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_fb1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_fb1 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_fb1{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32_db1 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_32_db1">
<style>

/* inline tdc_css att */

.tdi_32_db1{
margin-top:-4px !important;
margin-bottom:-4px !important;
}

</style>
<style>
/* custom css */
.tdi_32_db1{
                    display: inline-block;
                }.tdi_32_db1 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Work Sans !important;font-size:14px !important;line-height:40px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes, septiembre 28, 2020</div></div></div> </div></div><div class="vc_column tdi_34_131  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_34_131{
                    vertical-align: baseline;
                }.tdi_34_131 .wpb_wrapper,
				.tdi_34_131 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_131 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_34_131 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34_131{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_22f tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_35_22f">
<style>
.tdi_36_232 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 34.2px;
				}.tdi_36_232 .tdm-social-item i.td-icon-twitter,
				.tdi_36_232 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_232 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_232 .tdm-social-item i.td-icon-blogger,
				.tdi_36_232 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_36_232 .tdm-social-item{
					width: 34.2px;
					height: 34.2px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_36_232 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_232 .tdm-social-item i,
				.tds-team-member2 .tdi_36_232.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_36_232 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_232.tds-social1 .tdm-social-item:hover i{
					color: #555555;
				}.tdi_36_232 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_232"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Elperiodicocomdo-254246675279079" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elperiodico.com.do/?hl=es-la" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/el-periodico/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="elperiodico.com.do@gmail.com" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="elperiodico.com.do@gmail.com" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ElPeriodicoDo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_37_120" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_38_b6b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38_b6b{
                    min-height: 0;
                }.tdi_38_b6b,
				.tdi_38_b6b .tdc-columns{
				    display: block;
				}.tdi_38_b6b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_b6b{
margin-bottom:0px !important;
}

.tdi_38_b6b .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_40_25b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_25b{
                    vertical-align: baseline;
                }.tdi_40_25b .wpb_wrapper,
				.tdi_40_25b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40_25b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_40_25b .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40_25b{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_39_f55_rand_style td-element-style"><style>
.tdi_39_f55_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42_51f  td_separator_solid td_separator_center"><span style="border-color:#ffffff;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_42_51f{
margin-top:0px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style></div></div></div></div></div><div id="tdi_43_301" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_44_afa  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_44_afa{
                    min-height: 0;
                
					position: relative;
				}.tdi_44_afa .tdc-row-divider{
                    overflow: hidden;
                }.tdi_44_afa .tdc-row-divider-bottom .tdm-svg{
					fill: #ffffff;
				}.tdi_44_afa .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_44_afa .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_44_afa,
				.tdi_44_afa .tdc-columns{
				    display: block;
				}.tdi_44_afa .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_afa{
margin-top:0px !important;
padding-top:56px !important;
padding-bottom:16px !important;
position:relative;
}

.tdi_44_afa .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_afa{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_43_301_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_43_301_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.elperiodico.com.do/wp-content/uploads/2020/05/bg-1.gif") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_43_301_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_46_073  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_073{
                    vertical-align: baseline;
                }.tdi_46_073 .wpb_wrapper,
				.tdi_46_073 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_073 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_46_073 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47_527 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_47_527">
<style>

/* inline tdc_css att */

.tdi_47_527{
margin-top:-30px !important;
padding-bottom:62px !important;
}

</style>
<style>
/* custom css */
.tdi_47_527 .tdb-logo-a,
                .tdi_47_527 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_47_527 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47_527 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47_527 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_47_527 .tdb-logo-text-title{
                    display: block;
                
                    color: #111111;
                
                    font-family:Work Sans !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_47_527 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_47_527 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_527 .tdb-logo-img{
                    max-width: 250px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodico.com.do/wp-content/uploads/2020/05/Periodico_logo.png" src="https://www.elperiodico.com.do/wp-content/uploads/2020/07/Periodico_logo_65f43499ef76ef46719689e920a98aa9.png" alt="" title="" width="528" /></span></a></div></div> </div></div></div></div><div id="tdi_48_2af" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_49_7a4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_49_7a4{
                    min-height: 0;
                
					position: relative;
				}.tdi_49_7a4 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_49_7a4 .tdc-row-divider-top .tdm-svg{
					fill: #c4c4c4;
				}.tdi_49_7a4 .tdc-row-divider-top .tdc-divider-space{
					background-color: #c4c4c4;
				
					top: 100%;
				    height: px;
				}.tdi_49_7a4 .tdc-row-divider-top{
				    top: px;
				}.tdi_49_7a4,
				.tdi_49_7a4 .tdc-columns{
				    display: block;
				}.tdi_49_7a4 .tdc-columns{
				    width: 100%;
				}
</style><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_51_040  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_040{
                    vertical-align: baseline;
                }.tdi_51_040 .wpb_wrapper,
				.tdi_51_040 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_040 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_51_040 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51_040{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_040 { 
display:none !important;
} }

</style>
<div class="tdi_50_b77_rand_style td-element-style"><style>
.tdi_50_b77_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"></div></div></div></div><div id="tdi_52_471" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53_410  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_53_410{
                    min-height: 0;
                }.tdi_53_410,
				.tdi_53_410 .tdc-columns{
				    display: block;
				}.tdi_53_410 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53_410 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_53_410 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_53_410.tdc-row-content-vert-center,
                    .tdi_53_410.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_53_410.tdc-row-content-vert-bottom,
                    .tdi_53_410.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_53_410.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_53_410.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_53_410{
position:relative;
}

.tdi_53_410 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_410{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_52_471_rand_style td-element-style"><style>
.tdi_52_471_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_55_20c  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_55_20c{
                    vertical-align: baseline;
                }.tdi_55_20c .wpb_wrapper,
				.tdi_55_20c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_20c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_20c .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55_20c{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_57_788  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_57_788{
                    vertical-align: baseline;
                }.tdi_57_788 .wpb_wrapper,
				.tdi_57_788 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57_788 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_57_788 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_788{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_58_428 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_58_428" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_58_428{
margin-bottom:10px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_428 .td_block_inner{
                    text-align: center;
                }.tdi_58_428 .tdb-menu > li .tdb-menu-sep,
                .tdi_58_428 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_58_428 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_58_428 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_58_428 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_58_428 .tdb-menu > li > a,
                .tdi_58_428 .td-subcat-more{
                    color: #808183;
                }.tdi_58_428 .tdb-menu > li > a,
                .tdi_58_428 .td-subcat-more,
                .tdi_58_428 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_58_428 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_58_428 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_58_428 .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_58_428 .tdb-menu .tdb-normal-menu ul,
                .tdi_58_428 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_58_428:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_58_428 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_58_428 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_58_428 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_428 .tdb-menu > li > a,
                .tdi_58_428 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_58_428 .tdb-menu > li > a,
                .tdi_58_428 .td-subcat-more,
                .tdi_58_428 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_58_428 .tdb-menu > li.current-menu-item > a,
				.tdi_58_428 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_58_428 .tdb-menu > li.current-category-ancestor > a,
				.tdi_58_428 .tdb-menu > li:hover > a,
				.tdi_58_428 .tdb-menu > li.tdb-hover > a,
				.tdi_58_428 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_58_428 .tdb-menu > li > a:after,
				.tdi_58_428 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_58_428 .tdb-menu > li.current-menu-item > a:after,
				.tdi_58_428 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_58_428 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_58_428 .tdb-menu > li:hover > a:after,
				.tdi_58_428 .tdb-menu > li.tdb-hover > a:after,
				.tdi_58_428 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_58_428 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_58_428 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_58_428 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_58_428 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_58_428 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_58_428 .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_58_428 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61_c77 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_61_c77">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61_c77 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/atletas-olimpicos-dominicanos-pasan-la-pcr-antes-de-entrar-a-una-burbuja/" rel="bookmark" class="td-image-wrap " title="Atletas olímpicos dominicanos pasan la PCR antes de entrar a una &#8220;burbuja&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Atletas-olímpicos-dominicanos-pasan-la-PCR-antes-de-entrar-a-una-22burbuja22.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/atletas-olimpicos-dominicanos-pasan-la-pcr-antes-de-entrar-a-una-burbuja/" rel="bookmark" title="Atletas olímpicos dominicanos pasan la PCR antes de entrar a una &#8220;burbuja&#8221;">Atletas olímpicos dominicanos pasan la PCR antes de entrar a una &#8220;burbuja&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:46:01-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/atletas-olimpicos-dominicanos-pasan-la-pcr-antes-de-entrar-a-una-burbuja/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo.- Los atletas dominicanos clasificados a los Juegos Olímpicos de Tokio se realizaron este lunes pruebas PCR, las más fiables para detectar el...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/david-collado-dice-que-la-industria-turistica-esta-a-punto-de-colapsar/" rel="bookmark" class="td-image-wrap " title="David Collado dice que la industria turística &#8220;está a punto de colapsar&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/07/david-collado.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/david-collado-dice-que-la-industria-turistica-esta-a-punto-de-colapsar/" rel="bookmark" title="David Collado dice que la industria turística &#8220;está a punto de colapsar&#8221;">David Collado dice que la industria turística &#8220;está a punto de colapsar&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:43:17-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/david-collado-dice-que-la-industria-turistica-esta-a-punto-de-colapsar/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo.- El ministro de Turismo, David Collado, advirtió este lunes de que la industria turística &quot;está a punto de colapsar&quot; a causa de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/una-de-las-unidades-de-punta-catalina-sale-de-servicio-por-graves-fallas/" rel="bookmark" class="td-image-wrap " title="Una de las unidades de Punta Catalina sale de servicio por &#8220;graves fallas&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Punta-Catalina.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/una-de-las-unidades-de-punta-catalina-sale-de-servicio-por-graves-fallas/" rel="bookmark" title="Una de las unidades de Punta Catalina sale de servicio por &#8220;graves fallas&#8221;">Una de las unidades de Punta Catalina sale de servicio por &#8220;graves fallas&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:41:15-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/una-de-las-unidades-de-punta-catalina-sale-de-servicio-por-graves-fallas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo,- La unidad 1 de la Central Termoeléctrica Punta Catalina se encuentra fuera de servicio desde este domingo por &quot;graves fallas técnicas&quot;, situación...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/demandan-justicia-por-linchamientos-racistas-de-haitianos-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Demandan justicia por linchamientos &#8220;racistas&#8221; de haitianos en el país"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Demandan-justicia-por-linchamientos-22racistas22-de-haitianos-en-el-país.jpeg?resize=240%2C210&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/demandan-justicia-por-linchamientos-racistas-de-haitianos-en-el-pais/" rel="bookmark" title="Demandan justicia por linchamientos &#8220;racistas&#8221; de haitianos en el país">Demandan justicia por linchamientos &#8220;racistas&#8221; de haitianos en el país</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:40:10-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/demandan-justicia-por-linchamientos-racistas-de-haitianos-en-el-pais/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo,- El colectivo Comunidad Haitianos Organizados en la República Dominicana pidió hoy a la procuradora general, Miriam Germán Brito, respuesta a los linchamientos...</div>
 </div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre/" rel="bookmark" class="td-image-wrap " title="Abinader extiende el toque de queda hasta el 17 de octubre"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre.jpg?resize=324%2C350&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre/" rel="bookmark" title="Abinader extiende el toque de queda hasta el 17 de octubre">Abinader extiende el toque de queda hasta el 17 de octubre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:39:04-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo.- El presidente Luis Abinader extendió hasta el 17 de octubre próximo el toque de queda que rige en el país para controlar...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_c77" data-td_block_id="tdi_61_c77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_61_c77" data-td_block_id="tdi_61_c77"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_7db td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_62_7db">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62_7db class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/gwyneth-paltrow-posa-desnuda-para-celebrar-su-48-cumpleanos/" rel="bookmark" class="td-image-wrap " title="Gwyneth Paltrow posa desnuda para celebrar su 48 cumpleaños"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/3b3ce9d878a9c3a76901c438337915299e125b2bw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/gwyneth-paltrow-posa-desnuda-para-celebrar-su-48-cumpleanos/" rel="bookmark" title="Gwyneth Paltrow posa desnuda para celebrar su 48 cumpleaños">Gwyneth Paltrow posa desnuda para celebrar su 48 cumpleaños</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T09:29:29-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/gwyneth-paltrow-posa-desnuda-para-celebrar-su-48-cumpleanos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- La actriz y empresaria Gwyneth Paltrow ha celebrado su 48 cumpleaños posando desnuda en el jardín de su casa en Los Ángeles, una...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/27/dominicanas-got-talent-con-nuevos-presentadores/" rel="bookmark" class="td-image-wrap " title="Dominicana&#8217;s Got Talent con nuevos presentadores"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/pamela-sued-responde-a-la-pregunta-y-las-chapas-para-cuando-e1601251132163.jpg?resize=293%2C244&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/27/dominicanas-got-talent-con-nuevos-presentadores/" rel="bookmark" title="Dominicana&#8217;s Got Talent con nuevos presentadores">Dominicana&#8217;s Got Talent con nuevos presentadores</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T19:54:38-04:00">septiembre 27, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/27/dominicanas-got-talent-con-nuevos-presentadores/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Salen Milagros Germán y Frank Perozo del reality Dominicana&#039;s Got Talent Entran nuevos presentadores, Pamela Sued, Karina Larrauri y Francisco Vásquez.
&lt;
&nbsp;
Ver esta publicación en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/27/daddy-yankee-pone-juego-de-baloncesto-similar-a-salas-de-maquinas-en-su-web/" rel="bookmark" class="td-image-wrap " title="Daddy Yankee pone juego de baloncesto similar a salas de máquinas en su web"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Daddy-Yankee3.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/27/daddy-yankee-pone-juego-de-baloncesto-similar-a-salas-de-maquinas-en-su-web/" rel="bookmark" title="Daddy Yankee pone juego de baloncesto similar a salas de máquinas en su web">Daddy Yankee pone juego de baloncesto similar a salas de máquinas en su web</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T18:48:23-04:00">septiembre 27, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/27/daddy-yankee-pone-juego-de-baloncesto-similar-a-salas-de-maquinas-en-su-web/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">San Juan,.- El reguetonero puertorriqueño Daddy Yankee, el máximo exponente urbano latino, anunció este domingo que incluyó en su página web un juego de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/27/stuart-se-consolida-en-el-liderato-de-fms-argentina/" rel="bookmark" class="td-image-wrap " title="Stuart se consolida en el liderato de FMS Argentina"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/0e723567dca57ce4f1859607503d9bb53bc91d48w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/27/stuart-se-consolida-en-el-liderato-de-fms-argentina/" rel="bookmark" title="Stuart se consolida en el liderato de FMS Argentina">Stuart se consolida en el liderato de FMS Argentina</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T11:44:15-04:00">septiembre 27, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/27/stuart-se-consolida-en-el-liderato-de-fms-argentina/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- Stuart se posicionó como líder en solitario de la Freestyle Máster Series (FMS) Argentina después de un impresionante triunfo ante Mecha en la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/27/xoel-lopez-y-al-sinfonica-seducen-a-coruna-en-una-cita-insolita/" rel="bookmark" class="td-image-wrap " title="Xoel López y al Sinfónica seducen A Coruña en una cita insólita"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/0bb3b0e3c20570a01c538608c673430b7e657328w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/27/xoel-lopez-y-al-sinfonica-seducen-a-coruna-en-una-cita-insolita/" rel="bookmark" title="Xoel López y al Sinfónica seducen A Coruña en una cita insólita">Xoel López y al Sinfónica seducen A Coruña en una cita insólita</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T11:42:32-04:00">septiembre 27, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/27/xoel-lopez-y-al-sinfonica-seducen-a-coruna-en-una-cita-insolita/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">A Coruña,.- El cantante Xoel López y la Orquesta Sinfónica de Galicia han aunado sus estilos este sábado en A Coruña, en una colaboración...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_7db" data-td_block_id="tdi_62_7db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_62_7db" data-td_block_id="tdi_62_7db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63_000 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_63_000">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_63_000 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/joaquin-phoenix-y-rooney-mara-padres-de-un-nino-river/" rel="bookmark" class="td-image-wrap " title="Joaquín Phoenix y Rooney Mara, padres de un niño, River"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/1ae811c82008e460d3c73f77bc31f8dbd3194ae8w-1.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/joaquin-phoenix-y-rooney-mara-padres-de-un-nino-river/" rel="bookmark" title="Joaquín Phoenix y Rooney Mara, padres de un niño, River">Joaquín Phoenix y Rooney Mara, padres de un niño, River</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T09:22:51-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/joaquin-phoenix-y-rooney-mara-padres-de-un-nino-river/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- Los actores Joaquín Phoenix y Rooney Mara han sido padres de un niño al que han llamado River, en honor al hermano mayor...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/25/una-universidad-para-superheroes-the-boys-tendra-un-spin-off-en-amazon/" rel="bookmark" class="td-image-wrap " title="Una universidad para superhéroes: &#8220;The Boys&#8221; tendrá un &#8220;spin-off&#8221; en Amazon"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/2bcff8a0dd034065a390850c960e94a8b87dc0d7w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/25/una-universidad-para-superheroes-the-boys-tendra-un-spin-off-en-amazon/" rel="bookmark" title="Una universidad para superhéroes: &#8220;The Boys&#8221; tendrá un &#8220;spin-off&#8221; en Amazon">Una universidad para superhéroes: &#8220;The Boys&#8221; tendrá un &#8220;spin-off&#8221; en Amazon</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T00:05:47-04:00">septiembre 25, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/25/una-universidad-para-superheroes-the-boys-tendra-un-spin-off-en-amazon/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- &quot;The Boys&quot;, uno de los éxitos más importantes de Amazon en la pequeña pantalla, tendrá una serie derivada (&quot;spin-off&quot;) que se...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/24/hari-sama-y-los-creadores-de-narcos-planean-una-serie-sobre-rock-mexicano/" rel="bookmark" class="td-image-wrap " title="Hari Sama y los creadores de &#8220;Narcos&#8221; planean una serie sobre rock mexicano"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/63164f9d9d4a95e4a09b7d3cf948391cbb8a56ddw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/24/hari-sama-y-los-creadores-de-narcos-planean-una-serie-sobre-rock-mexicano/" rel="bookmark" title="Hari Sama y los creadores de &#8220;Narcos&#8221; planean una serie sobre rock mexicano">Hari Sama y los creadores de &#8220;Narcos&#8221; planean una serie sobre rock mexicano</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T23:05:39-04:00">septiembre 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/24/hari-sama-y-los-creadores-de-narcos-planean-una-serie-sobre-rock-mexicano/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.),- El director mexicano Hari Sama, que triunfó recientemente con la película &quot;Esto no es Berlín&quot;, y el estudio Gaumont, que alcanzó...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/24/el-nuevo-talento-del-cine-espanol-llega-a-escocia/" rel="bookmark" class="td-image-wrap " title="El nuevo talento del cine español llega a Escocia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/956fb1a78913b701768162121ba26b694ca16044w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/24/el-nuevo-talento-del-cine-espanol-llega-a-escocia/" rel="bookmark" title="El nuevo talento del cine español llega a Escocia">El nuevo talento del cine español llega a Escocia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T09:33:43-04:00">septiembre 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/24/el-nuevo-talento-del-cine-espanol-llega-a-escocia/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Edimburgo,- Tras diez años acercando el cine iberoamericano a Escocia, el colectivo CinemaAttic se ha propuesto dar a conocer el talento emergente en España...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/23/disney-aplaza-west-side-story-de-spielberg-y-retrasa-de-nuevo-black-widow/" rel="bookmark" class="td-image-wrap " title="Disney aplaza &#8220;West Side Story&#8221; de Spielberg y retrasa de nuevo &#8220;Black Widow&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/8a09c3067dcb41fb1632183c0aeec1a7c3054dbcw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/23/disney-aplaza-west-side-story-de-spielberg-y-retrasa-de-nuevo-black-widow/" rel="bookmark" title="Disney aplaza &#8220;West Side Story&#8221; de Spielberg y retrasa de nuevo &#8220;Black Widow&#8221;">Disney aplaza &#8220;West Side Story&#8221; de Spielberg y retrasa de nuevo &#8220;Black Widow&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T15:06:23-04:00">septiembre 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/23/disney-aplaza-west-side-story-de-spielberg-y-retrasa-de-nuevo-black-widow/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- El coronavirus sigue dejando consecuencias nefastas en el calendario de estrenos de Hollywood y este miércoles Disney aplazó un año la...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_63_000" data-td_block_id="tdi_63_000"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_63_000" data-td_block_id="tdi_63_000"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64_2b1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_64_2b1">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_64_2b1 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/" rel="bookmark" class="td-image-wrap " title="clarotec Educación cierra con notas en azul; participaron más de 26 mil personas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Ing-Rogelio-Viesca-1.png?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/" rel="bookmark" title="clarotec Educación cierra con notas en azul; participaron más de 26 mil personas">clarotec Educación cierra con notas en azul; participaron más de 26 mil personas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T06:36:52-04:00">septiembre 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
Evento deja considerables aportes a la comunidad educativa
La primera versión virtual de ClaroTec, resultó en un evento tecnológico sin precedentes en el país.  Más...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/" rel="bookmark" class="td-image-wrap " title="Roban la última colección de Ágatha Ruiz de la Prada"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Agatha-ruiz-de-la-prada.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/" rel="bookmark" title="Roban la última colección de Ágatha Ruiz de la Prada">Roban la última colección de Ágatha Ruiz de la Prada</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T05:46:26-04:00">septiembre 15, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid. Ágatha Ruiz de la Prada ha anunciado el robo de la última colección que presentó durante la Mercedes-Benz Fashion Week Madrid. &quot;Estoy desolada&quot;,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/" rel="bookmark" class="td-image-wrap " title="Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/50af89f88d862e6457a4f2055dab0b1af60b8805w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/" rel="bookmark" title="Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea">Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-13T13:46:17-04:00">septiembre 13, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York,- La Semana de la Moda de Nueva York (NYFW) arranca este domingo su evento más atípico debido a la pandemia de la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/" rel="bookmark" class="td-image-wrap " title="Domingo Bautista asume la gerencia de marca de la compañía CYE"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Domingo-Bautista-scaled.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/" rel="bookmark" title="Domingo Bautista asume la gerencia de marca de la compañía CYE">Domingo Bautista asume la gerencia de marca de la compañía CYE</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T11:23:16-04:00">septiembre 3, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Santo Domingo. La Compañía CYE anunció la salida al mercado dominicano del ron Isla de Oro, producto concebido en su propia fábrica ubicada en la autopista Duarte,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/" rel="bookmark" class="td-image-wrap " title="Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Claudia-Schiffer.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/" rel="bookmark" title="Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años">Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T07:31:18-04:00">agosto 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- Si Brigitte Bardot fue icono sexual en los 60, Claudia Schiffer se convirtió en los 90 en la &quot;top&quot; de las &quot;tops&quot; gracias...</div>
 </div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_64_2b1" data-td_block_id="tdi_64_2b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_64_2b1" data-td_block_id="tdi_64_2b1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_ca5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_65_ca5">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_65_ca5 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" class="td-image-wrap " title="¿…y por todos?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" title="¿…y por todos?">¿…y por todos?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T10:39:58-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Por Cristhian Jiménez
Un elemento fundamental en las acciones de un ministerio público independiente es que el ritmo de trabajo no lo marca la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" class="td-image-wrap " title="Entre el amor y el odio: JCE y Partidos Políticos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" title="Entre el amor y el odio: JCE y Partidos Políticos">Entre el amor y el odio: JCE y Partidos Políticos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-20T11:37:45-04:00">septiembre 20, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La Junta Central Electoral con 97 años de vida democrática ha tenido 29 presidentes.
Por María Estela de León
Por mandato constitucional, cada 4 años los...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/" rel="bookmark" class="td-image-wrap " title="Encima del turismo, la Vida"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/turismo-el-protagonista-de-la-economia.jpeg?resize=324%2C392&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/" rel="bookmark" title="Encima del turismo, la Vida">Encima del turismo, la Vida</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T08:43:37-04:00">septiembre 16, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">POR JUAN CRUZ TRIFFOLIO
Mostrar urgencia en reabrir el sector turístico nacional, en los actuales momentos, constituye una necedad y un peligro de consecuencias imprevisibles.
Responsables...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/" rel="bookmark" class="td-image-wrap " title="Justicia, es sopa fría"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Justicia-00-1024x550-1.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/" rel="bookmark" title="Justicia, es sopa fría">Justicia, es sopa fría</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T10:59:22-04:00">septiembre 14, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Cristhian Jiménez
Santo Domingo. La prisa no es la mejor consejera cuando se tiene autoridad para decidir sobre la vida, libertad, bienes y reputación...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/" rel="bookmark" class="td-image-wrap " title="Institucionalidad"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/" rel="bookmark" title="Institucionalidad">Institucionalidad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T07:00:40-04:00">septiembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
&nbsp;
Cristhian Jiménez
Santo Domingo. Extenso como la palabra que encierra ese atributo básico de un estado derecho es el camino que queda por recorrer...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_ca5" data-td_block_id="tdi_65_ca5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_ca5" data-td_block_id="tdi_65_ca5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_67_bbf  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_67_bbf{
                    vertical-align: baseline;
                }.tdi_67_bbf .wpb_wrapper,
				.tdi_67_bbf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_bbf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_67_bbf .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67_bbf{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_68_b77 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_68_b77">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>BUSCAR</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_69_b10" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_70_f25  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_70_f25{
                    min-height: 0;
                }.tdi_70_f25,
				.tdi_70_f25 .tdc-columns{
				    display: block;
				}.tdi_70_f25 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_f25{
position:relative;
}

.tdi_70_f25 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_69_b10_rand_style td-element-style"><style>
.tdi_69_b10_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_72_062  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_062{
                    vertical-align: baseline;
                }.tdi_72_062 .wpb_wrapper,
				.tdi_72_062 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_062 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_72_062 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72_062{
margin-bottom:20px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74_f12  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_74_f12{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_73_07a_rand_style td-element-style"><style>
.tdi_73_07a_rand_style{
background-color:#ffffff !important;
}
 </style></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_75_01b td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_75_01b{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_01b.td-a-rec{
					text-align: center;
				}.tdi_75_01b .td-element-style{
					z-index: -1;
				}.tdi_75_01b.td-a-rec-img img{
				    max-width: 984px;
				    width: 100%;
				}
</style></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_76_76f" class="tdc-zone"><div class="tdc_zone tdi_77_65f  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_77_65f{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

.tdi_77_65f{
position:relative;
}

</style>
<div class="tdi_76_76f_rand_style td-element-style"><style>
.tdi_76_76f_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_78_f21" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_79_2b5  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_79_2b5{
                    min-height: 0;
                }.tdi_79_2b5,
				.tdi_79_2b5 .tdc-columns{
				    display: block;
				}.tdi_79_2b5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_2b5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_79_2b5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_79_2b5.tdc-row-content-vert-center,
                    .tdi_79_2b5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_79_2b5.tdc-row-content-vert-bottom,
                    .tdi_79_2b5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_79_2b5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_79_2b5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_2b5{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_81_f57  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_81_f57{
                    vertical-align: baseline;
                }.tdi_81_f57 .wpb_wrapper,
				.tdi_81_f57 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_f57 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_81_f57 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_81_f57{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_82_07f td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_82_07f">
<style>

/* inline tdc_css att */

.tdi_82_07f{
margin-bottom:4px !important;
}

</style>
<style>
/* custom css */
.tdi_82_07f .tdb-logo-a,
                .tdi_82_07f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_82_07f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_82_07f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_82_07f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_82_07f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_82_07f .tdb-logo-text-title{
                    display: block;
                }.tdi_82_07f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_82_07f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico.com.do/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico.com.do/wp-content/uploads/2020/05/lm.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_84_3f3  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_84_3f3{
                    vertical-align: baseline;
                }.tdi_84_3f3 .wpb_wrapper,
				.tdi_84_3f3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_3f3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_84_3f3 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84_3f3{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_85_f21 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_85_f21" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_85_f21{
margin-bottom:30px !important;
padding-right:20px !important;
padding-bottom:1px !important;
padding-left:20px !important;
border-color:rgba(107,108,109,0.33) !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_f21 .td_block_inner{
                    text-align: center;
                }.tdi_85_f21 .tdb-menu > li .tdb-menu-sep,
                .tdi_85_f21 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_85_f21 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_85_f21 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 14px;
                
                    top: -1px;
                }.tdi_85_f21 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_85_f21 .tdb-menu > li > a,
                .tdi_85_f21 .td-subcat-more{
                    color: #808183;
                }.tdi_85_f21 .tdb-menu > li > a,
                .tdi_85_f21 .td-subcat-more,
                .tdi_85_f21 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:22px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_85_f21 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_85_f21 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_85_f21 .td-pulldown-filter-list li a{
                    color: #808183;
                
                    font-family:Roboto !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_85_f21 .tdb-menu .tdb-normal-menu ul,
                .tdi_85_f21 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_85_f21:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_85_f21 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_85_f21 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_85_f21 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_f21 .tdb-menu > li > a,
                .tdi_85_f21 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_85_f21 .tdb-menu > li > a,
                .tdi_85_f21 .td-subcat-more,
                .tdi_85_f21 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Work Sans !important;font-size:20px !important;line-height:60px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_85_f21 .tdb-menu > li.current-menu-item > a,
				.tdi_85_f21 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_85_f21 .tdb-menu > li.current-category-ancestor > a,
				.tdi_85_f21 .tdb-menu > li:hover > a,
				.tdi_85_f21 .tdb-menu > li.tdb-hover > a,
				.tdi_85_f21 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff7f00;
				}.tdi_85_f21 .tdb-menu > li > a:after,
				.tdi_85_f21 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_85_f21 .tdb-menu > li.current-menu-item > a:after,
				.tdi_85_f21 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_85_f21 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_85_f21 .tdb-menu > li:hover > a:after,
				.tdi_85_f21 .tdb-menu > li.tdb-hover > a:after,
				.tdi_85_f21 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_85_f21 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_85_f21 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_85_f21 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_85_f21 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_85_f21 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_85_f21 .td-pulldown-filter-list li:hover a{
					color: #d16f00;
				}
</style><div id=tdi_85_f21 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_88_252 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_88_252">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_88_252 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/atletas-olimpicos-dominicanos-pasan-la-pcr-antes-de-entrar-a-una-burbuja/" rel="bookmark" class="td-image-wrap " title="Atletas olímpicos dominicanos pasan la PCR antes de entrar a una &#8220;burbuja&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Atletas-olímpicos-dominicanos-pasan-la-PCR-antes-de-entrar-a-una-22burbuja22.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/atletas-olimpicos-dominicanos-pasan-la-pcr-antes-de-entrar-a-una-burbuja/" rel="bookmark" title="Atletas olímpicos dominicanos pasan la PCR antes de entrar a una &#8220;burbuja&#8221;">Atletas olímpicos dominicanos pasan la PCR antes de entrar a una &#8220;burbuja&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:46:01-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/atletas-olimpicos-dominicanos-pasan-la-pcr-antes-de-entrar-a-una-burbuja/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo.- Los atletas dominicanos clasificados a los Juegos Olímpicos de Tokio se realizaron este lunes pruebas PCR, las más fiables para detectar el...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/david-collado-dice-que-la-industria-turistica-esta-a-punto-de-colapsar/" rel="bookmark" class="td-image-wrap " title="David Collado dice que la industria turística &#8220;está a punto de colapsar&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/07/david-collado.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/david-collado-dice-que-la-industria-turistica-esta-a-punto-de-colapsar/" rel="bookmark" title="David Collado dice que la industria turística &#8220;está a punto de colapsar&#8221;">David Collado dice que la industria turística &#8220;está a punto de colapsar&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:43:17-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/david-collado-dice-que-la-industria-turistica-esta-a-punto-de-colapsar/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo.- El ministro de Turismo, David Collado, advirtió este lunes de que la industria turística &quot;está a punto de colapsar&quot; a causa de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a>  <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/una-de-las-unidades-de-punta-catalina-sale-de-servicio-por-graves-fallas/" rel="bookmark" class="td-image-wrap " title="Una de las unidades de Punta Catalina sale de servicio por &#8220;graves fallas&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Punta-Catalina.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/una-de-las-unidades-de-punta-catalina-sale-de-servicio-por-graves-fallas/" rel="bookmark" title="Una de las unidades de Punta Catalina sale de servicio por &#8220;graves fallas&#8221;">Una de las unidades de Punta Catalina sale de servicio por &#8220;graves fallas&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:41:15-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/una-de-las-unidades-de-punta-catalina-sale-de-servicio-por-graves-fallas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo,- La unidad 1 de la Central Termoeléctrica Punta Catalina se encuentra fuera de servicio desde este domingo por &quot;graves fallas técnicas&quot;, situación...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/demandan-justicia-por-linchamientos-racistas-de-haitianos-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Demandan justicia por linchamientos &#8220;racistas&#8221; de haitianos en el país"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Demandan-justicia-por-linchamientos-22racistas22-de-haitianos-en-el-país.jpeg?resize=240%2C210&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/demandan-justicia-por-linchamientos-racistas-de-haitianos-en-el-pais/" rel="bookmark" title="Demandan justicia por linchamientos &#8220;racistas&#8221; de haitianos en el país">Demandan justicia por linchamientos &#8220;racistas&#8221; de haitianos en el país</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:40:10-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/demandan-justicia-por-linchamientos-racistas-de-haitianos-en-el-pais/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo,- El colectivo Comunidad Haitianos Organizados en la República Dominicana pidió hoy a la procuradora general, Miriam Germán Brito, respuesta a los linchamientos...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre/" rel="bookmark" class="td-image-wrap " title="Abinader extiende el toque de queda hasta el 17 de octubre"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre.jpg?resize=324%2C350&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre/" rel="bookmark" title="Abinader extiende el toque de queda hasta el 17 de octubre">Abinader extiende el toque de queda hasta el 17 de octubre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:39:04-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Santo Domingo.- El presidente Luis Abinader extendió hasta el 17 de octubre próximo el toque de queda que rige en el país para controlar...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_252" data-td_block_id="tdi_88_252"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_88_252" data-td_block_id="tdi_88_252"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_89_b21 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_89_b21">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_89_b21 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/gwyneth-paltrow-posa-desnuda-para-celebrar-su-48-cumpleanos/" rel="bookmark" class="td-image-wrap " title="Gwyneth Paltrow posa desnuda para celebrar su 48 cumpleaños"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/3b3ce9d878a9c3a76901c438337915299e125b2bw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/gwyneth-paltrow-posa-desnuda-para-celebrar-su-48-cumpleanos/" rel="bookmark" title="Gwyneth Paltrow posa desnuda para celebrar su 48 cumpleaños">Gwyneth Paltrow posa desnuda para celebrar su 48 cumpleaños</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T09:29:29-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/gwyneth-paltrow-posa-desnuda-para-celebrar-su-48-cumpleanos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- La actriz y empresaria Gwyneth Paltrow ha celebrado su 48 cumpleaños posando desnuda en el jardín de su casa en Los Ángeles, una...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/27/dominicanas-got-talent-con-nuevos-presentadores/" rel="bookmark" class="td-image-wrap " title="Dominicana&#8217;s Got Talent con nuevos presentadores"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/pamela-sued-responde-a-la-pregunta-y-las-chapas-para-cuando-e1601251132163.jpg?resize=293%2C244&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/27/dominicanas-got-talent-con-nuevos-presentadores/" rel="bookmark" title="Dominicana&#8217;s Got Talent con nuevos presentadores">Dominicana&#8217;s Got Talent con nuevos presentadores</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T19:54:38-04:00">septiembre 27, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/27/dominicanas-got-talent-con-nuevos-presentadores/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Salen Milagros Germán y Frank Perozo del reality Dominicana&#039;s Got Talent Entran nuevos presentadores, Pamela Sued, Karina Larrauri y Francisco Vásquez.
&lt;
&nbsp;
Ver esta publicación en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/27/daddy-yankee-pone-juego-de-baloncesto-similar-a-salas-de-maquinas-en-su-web/" rel="bookmark" class="td-image-wrap " title="Daddy Yankee pone juego de baloncesto similar a salas de máquinas en su web"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Daddy-Yankee3.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/27/daddy-yankee-pone-juego-de-baloncesto-similar-a-salas-de-maquinas-en-su-web/" rel="bookmark" title="Daddy Yankee pone juego de baloncesto similar a salas de máquinas en su web">Daddy Yankee pone juego de baloncesto similar a salas de máquinas en su web</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T18:48:23-04:00">septiembre 27, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/27/daddy-yankee-pone-juego-de-baloncesto-similar-a-salas-de-maquinas-en-su-web/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">San Juan,.- El reguetonero puertorriqueño Daddy Yankee, el máximo exponente urbano latino, anunció este domingo que incluyó en su página web un juego de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/27/stuart-se-consolida-en-el-liderato-de-fms-argentina/" rel="bookmark" class="td-image-wrap " title="Stuart se consolida en el liderato de FMS Argentina"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/0e723567dca57ce4f1859607503d9bb53bc91d48w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/27/stuart-se-consolida-en-el-liderato-de-fms-argentina/" rel="bookmark" title="Stuart se consolida en el liderato de FMS Argentina">Stuart se consolida en el liderato de FMS Argentina</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T11:44:15-04:00">septiembre 27, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/27/stuart-se-consolida-en-el-liderato-de-fms-argentina/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- Stuart se posicionó como líder en solitario de la Freestyle Máster Series (FMS) Argentina después de un impresionante triunfo ante Mecha en la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/27/xoel-lopez-y-al-sinfonica-seducen-a-coruna-en-una-cita-insolita/" rel="bookmark" class="td-image-wrap " title="Xoel López y al Sinfónica seducen A Coruña en una cita insólita"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/0bb3b0e3c20570a01c538608c673430b7e657328w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/27/xoel-lopez-y-al-sinfonica-seducen-a-coruna-en-una-cita-insolita/" rel="bookmark" title="Xoel López y al Sinfónica seducen A Coruña en una cita insólita">Xoel López y al Sinfónica seducen A Coruña en una cita insólita</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T11:42:32-04:00">septiembre 27, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/27/xoel-lopez-y-al-sinfonica-seducen-a-coruna-en-una-cita-insolita/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">A Coruña,.- El cantante Xoel López y la Orquesta Sinfónica de Galicia han aunado sus estilos este sábado en A Coruña, en una colaboración...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_89_b21" data-td_block_id="tdi_89_b21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_89_b21" data-td_block_id="tdi_89_b21"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/"><div class="tdb-menu-item-text">Cine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_90_480 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_90_480">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_90_480 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/joaquin-phoenix-y-rooney-mara-padres-de-un-nino-river/" rel="bookmark" class="td-image-wrap " title="Joaquín Phoenix y Rooney Mara, padres de un niño, River"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/1ae811c82008e460d3c73f77bc31f8dbd3194ae8w-1.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/joaquin-phoenix-y-rooney-mara-padres-de-un-nino-river/" rel="bookmark" title="Joaquín Phoenix y Rooney Mara, padres de un niño, River">Joaquín Phoenix y Rooney Mara, padres de un niño, River</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T09:22:51-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/joaquin-phoenix-y-rooney-mara-padres-de-un-nino-river/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- Los actores Joaquín Phoenix y Rooney Mara han sido padres de un niño al que han llamado River, en honor al hermano mayor...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/25/una-universidad-para-superheroes-the-boys-tendra-un-spin-off-en-amazon/" rel="bookmark" class="td-image-wrap " title="Una universidad para superhéroes: &#8220;The Boys&#8221; tendrá un &#8220;spin-off&#8221; en Amazon"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/2bcff8a0dd034065a390850c960e94a8b87dc0d7w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/25/una-universidad-para-superheroes-the-boys-tendra-un-spin-off-en-amazon/" rel="bookmark" title="Una universidad para superhéroes: &#8220;The Boys&#8221; tendrá un &#8220;spin-off&#8221; en Amazon">Una universidad para superhéroes: &#8220;The Boys&#8221; tendrá un &#8220;spin-off&#8221; en Amazon</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T00:05:47-04:00">septiembre 25, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/25/una-universidad-para-superheroes-the-boys-tendra-un-spin-off-en-amazon/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- &quot;The Boys&quot;, uno de los éxitos más importantes de Amazon en la pequeña pantalla, tendrá una serie derivada (&quot;spin-off&quot;) que se...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/24/hari-sama-y-los-creadores-de-narcos-planean-una-serie-sobre-rock-mexicano/" rel="bookmark" class="td-image-wrap " title="Hari Sama y los creadores de &#8220;Narcos&#8221; planean una serie sobre rock mexicano"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/63164f9d9d4a95e4a09b7d3cf948391cbb8a56ddw.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/24/hari-sama-y-los-creadores-de-narcos-planean-una-serie-sobre-rock-mexicano/" rel="bookmark" title="Hari Sama y los creadores de &#8220;Narcos&#8221; planean una serie sobre rock mexicano">Hari Sama y los creadores de &#8220;Narcos&#8221; planean una serie sobre rock mexicano</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T23:05:39-04:00">septiembre 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/24/hari-sama-y-los-creadores-de-narcos-planean-una-serie-sobre-rock-mexicano/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.),- El director mexicano Hari Sama, que triunfó recientemente con la película &quot;Esto no es Berlín&quot;, y el estudio Gaumont, que alcanzó...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/24/el-nuevo-talento-del-cine-espanol-llega-a-escocia/" rel="bookmark" class="td-image-wrap " title="El nuevo talento del cine español llega a Escocia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/956fb1a78913b701768162121ba26b694ca16044w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/24/el-nuevo-talento-del-cine-espanol-llega-a-escocia/" rel="bookmark" title="El nuevo talento del cine español llega a Escocia">El nuevo talento del cine español llega a Escocia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T09:33:43-04:00">septiembre 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/24/el-nuevo-talento-del-cine-espanol-llega-a-escocia/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Edimburgo,- Tras diez años acercando el cine iberoamericano a Escocia, el colectivo CinemaAttic se ha propuesto dar a conocer el talento emergente en España...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/23/disney-aplaza-west-side-story-de-spielberg-y-retrasa-de-nuevo-black-widow/" rel="bookmark" class="td-image-wrap " title="Disney aplaza &#8220;West Side Story&#8221; de Spielberg y retrasa de nuevo &#8220;Black Widow&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/8a09c3067dcb41fb1632183c0aeec1a7c3054dbcw.jpg?resize=324%2C400&ssl=1)"></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/23/disney-aplaza-west-side-story-de-spielberg-y-retrasa-de-nuevo-black-widow/" rel="bookmark" title="Disney aplaza &#8220;West Side Story&#8221; de Spielberg y retrasa de nuevo &#8220;Black Widow&#8221;">Disney aplaza &#8220;West Side Story&#8221; de Spielberg y retrasa de nuevo &#8220;Black Widow&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T15:06:23-04:00">septiembre 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/23/disney-aplaza-west-side-story-de-spielberg-y-retrasa-de-nuevo-black-widow/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Los Ángeles (EE.UU.).- El coronavirus sigue dejando consecuencias nefastas en el calendario de estrenos de Hollywood y este miércoles Disney aplazó un año la...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_90_480" data-td_block_id="tdi_90_480"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_90_480" data-td_block_id="tdi_90_480"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/"><div class="tdb-menu-item-text">Sociales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_91_bff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_91_bff">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_91_bff class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/" rel="bookmark" class="td-image-wrap " title="clarotec Educación cierra con notas en azul; participaron más de 26 mil personas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Ing-Rogelio-Viesca-1.png?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/" rel="bookmark" title="clarotec Educación cierra con notas en azul; participaron más de 26 mil personas">clarotec Educación cierra con notas en azul; participaron más de 26 mil personas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T06:36:52-04:00">septiembre 23, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
Evento deja considerables aportes a la comunidad educativa
La primera versión virtual de ClaroTec, resultó en un evento tecnológico sin precedentes en el país.  Más...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/" rel="bookmark" class="td-image-wrap " title="Roban la última colección de Ágatha Ruiz de la Prada"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Agatha-ruiz-de-la-prada.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/" rel="bookmark" title="Roban la última colección de Ágatha Ruiz de la Prada">Roban la última colección de Ágatha Ruiz de la Prada</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T05:46:26-04:00">septiembre 15, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid. Ágatha Ruiz de la Prada ha anunciado el robo de la última colección que presentó durante la Mercedes-Benz Fashion Week Madrid. &quot;Estoy desolada&quot;,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/" rel="bookmark" class="td-image-wrap " title="Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/50af89f88d862e6457a4f2055dab0b1af60b8805w.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/" rel="bookmark" title="Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea">Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-13T13:46:17-04:00">septiembre 13, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nueva York,- La Semana de la Moda de Nueva York (NYFW) arranca este domingo su evento más atípico debido a la pandemia de la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/" rel="bookmark" class="td-image-wrap " title="Domingo Bautista asume la gerencia de marca de la compañía CYE"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Domingo-Bautista-scaled.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/" rel="bookmark" title="Domingo Bautista asume la gerencia de marca de la compañía CYE">Domingo Bautista asume la gerencia de marca de la compañía CYE</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T11:23:16-04:00">septiembre 3, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Santo Domingo. La Compañía CYE anunció la salida al mercado dominicano del ron Isla de Oro, producto concebido en su propia fábrica ubicada en la autopista Duarte,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/sociales/" class="td-post-category">Sociales</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/" rel="bookmark" class="td-image-wrap " title="Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Claudia-Schiffer.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/" rel="bookmark" title="Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años">Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T07:31:18-04:00">agosto 24, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Madrid.- Si Brigitte Bardot fue icono sexual en los 60, Claudia Schiffer se convirtió en los 90 en la &quot;top&quot; de las &quot;tops&quot; gracias...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_91_bff" data-td_block_id="tdi_91_bff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_91_bff" data-td_block_id="tdi_91_bff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_92_201 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_92_201">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_92_201 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" class="td-image-wrap " title="¿…y por todos?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" title="¿…y por todos?">¿…y por todos?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T10:39:58-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Por Cristhian Jiménez
Un elemento fundamental en las acciones de un ministerio público independiente es que el ritmo de trabajo no lo marca la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" class="td-image-wrap " title="Entre el amor y el odio: JCE y Partidos Políticos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" title="Entre el amor y el odio: JCE y Partidos Políticos">Entre el amor y el odio: JCE y Partidos Políticos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-20T11:37:45-04:00">septiembre 20, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La Junta Central Electoral con 97 años de vida democrática ha tenido 29 presidentes.
Por María Estela de León
Por mandato constitucional, cada 4 años los...</div> 
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/" rel="bookmark" class="td-image-wrap " title="Encima del turismo, la Vida"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/turismo-el-protagonista-de-la-economia.jpeg?resize=324%2C392&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/" rel="bookmark" title="Encima del turismo, la Vida">Encima del turismo, la Vida</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T08:43:37-04:00">septiembre 16, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">POR JUAN CRUZ TRIFFOLIO
Mostrar urgencia en reabrir el sector turístico nacional, en los actuales momentos, constituye una necedad y un peligro de consecuencias imprevisibles.
Responsables...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/" rel="bookmark" class="td-image-wrap " title="Justicia, es sopa fría"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Justicia-00-1024x550-1.jpg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/" rel="bookmark" title="Justicia, es sopa fría">Justicia, es sopa fría</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T10:59:22-04:00">septiembre 14, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
Cristhian Jiménez
Santo Domingo. La prisa no es la mejor consejera cuando se tiene autoridad para decidir sobre la vida, libertad, bienes y reputación...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elperiodico.com.do/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/" rel="bookmark" class="td-image-wrap " title="Institucionalidad"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=324%2C400&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/" rel="bookmark" title="Institucionalidad">Institucionalidad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T07:00:40-04:00">septiembre 7, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">En Especial
&nbsp;
Cristhian Jiménez
Santo Domingo. Extenso como la palabra que encierra ese atributo básico de un estado derecho es el camino que queda por recorrer...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_92_201" data-td_block_id="tdi_92_201"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_92_201" data-td_block_id="tdi_92_201"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_94_75b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_94_75b{
                    vertical-align: baseline;
                }.tdi_94_75b .wpb_wrapper,
				.tdi_94_75b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_75b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_94_75b .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94_75b{
width:10% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_95_02e td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_95_02e">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico.com.do/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_96_b51" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_97_a27  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_a27{
                    min-height: 0;
                }.tdi_97_a27,
				.tdi_97_a27 .tdc-columns{
				    display: block;
				}.tdi_97_a27 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_99_9f0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_9f0{
                    vertical-align: bottom;
                }.tdi_99_9f0 .wpb_wrapper,
				.tdi_99_9f0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_9f0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_99_9f0 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_99_9f0{
margin-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_101_c1a  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_101_c1a{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_102_c9f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_103_52a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103_52a{
                    min-height: 0;
                }.tdi_103_52a,
				.tdi_103_52a .tdc-columns{
				    display: block;
				}.tdi_103_52a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_105_207  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105_207{
                    vertical-align: baseline;
                }.tdi_105_207 .wpb_wrapper,
				.tdi_105_207 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_207 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_105_207 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_105_207 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<article id="post-159798" class="td-post-template-3 post-159798 post type-post status-publish format-standard has-post-thumbnail category-featured category-noticias td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico.com.do/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Contrataciones Públicas explica compras por debajo de los RD$147 mil pueden ser...</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?fit=2560%2C1649&ssl=1" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?resize=1068%2C688&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?w=2560&ssl=1 2560w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?resize=300%2C193&ssl=1 300w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?resize=1024%2C660&ssl=1 1024w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?resize=768%2C495&ssl=1 768w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?resize=1536%2C990&ssl=1 1536w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?resize=2048%2C1319&ssl=1 2048w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?resize=696%2C448&ssl=1 696w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?resize=1068%2C688&ssl=1 1068w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?resize=1920%2C1237&ssl=1 1920w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?resize=652%2C420&ssl=1 652w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="contrataciones" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a></li></ul> <h1 class="entry-title">Contrataciones Públicas explica compras por debajo de los RD$147 mil pueden ser adjudicada</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T10:59:53-04:00">septiembre 28, 2020</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F09%2F28%2Fcontrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Contrataciones+P%C3%BAblicas+explica+compras+por+debajo+de+los+RD%24147+mil+pueden+ser+adjudicada&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F09%2F28%2Fcontrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg&description=Contrataciones+P%C3%BAblicas+explica+compras+por+debajo+de+los+RD%24147+mil+pueden+ser+adjudicada">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Contrataciones+P%C3%BAblicas+explica+compras+por+debajo+de+los+RD%24147+mil+pueden+ser+adjudicada %0A%0A https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/&title=Contrataciones+P%C3%BAblicas+explica+compras+por+debajo+de+los+RD%24147+mil+pueden+ser+adjudicada">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#46793533242c2325327b0529283234273227252f29282335661685fc242a2f25273566233e362a2f25276625292b363427356636293466222324272c29662223662a293566140262777271662b2f2a66363323222328663523346627222c33222f25272227602429223f7b2e323236357c696931313168232a3623342f29222f25296825292b682229697476747669767f69747e692529283234273227252f292823356b3633242a2f2527356b233e362a2f25276b25292b363427356b3629346b222324272c296b22236b2a29356b34227772716b2b2f2a6b3633232223286b3523346b27222c33222f2527222769">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<p style="font-weight: 400;">
<p style="font-weight: 400;">La Dirección General de Contrataciones Públicas (DGCP) explicó este lunes que las instituciones públicas pueden realizar compras directas de bienes y servicios de manera directa, es decir sin necesidad de realizar un procedimiento competitivo, siempre y cuando el monto de la compra no exceda los umbrales establecidos en la Ley 340-06, de Compras y Contrataciones Públicas, actualmente fijado en RD$147,699.99.</p>
<p style="font-weight: 400;">La institución explicó que la compra directa no es una modalidad de selección, por lo tanto, no es necesario establecer un plazo mínimo entre la publicación del procedimiento y la recepción de ofertas para proceder a la selección de los proveedores.</p>
<p style="font-weight: 400;">Según el manual de compra directa de la DGCP, en este caso basta solicitar una cotización a un suplidor con Registro de Proveedor del Estado (RPE) para ordenar la contratación.</p>
<p style="font-weight: 400;"><strong>“</strong>Es importante resaltar que, el hecho de contratarse directamente (sin superar el monto de los umbrales) no significa que esté mal, sino que, legal y operativamente, el monto involucrado no requiere de hacer una selección del contratista pues así lo ponderó el legislador (en la ley) y el reglamento, al considerar que se podía hacer directamente”, destaca un comunicado de prensa de la institución.</p><div class="elper-contenido" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-2076282766"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p style="font-weight: 400;">El artículo 57 del Reglamento de la Ley 340-06 establece que “para los casos de contrataciones de bienes y servicios por montos inferiores al umbral mínimo establecido para las compras menores, se podrán realizar las mismas en forma directa sin más formalidad que la obtención de una cotización…”.</p>
<p style="font-weight: 400;">En tanto, el artículo 104 dice que los “en los procedimientos de compras menores y compras directas de bienes y servicios la contratación podrá formalizarse mediante una orden de compra o una orden de servicio, según corresponda. Para los demás casos la adjudicación deberá formalizarse a través de contratos”.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.elperiodico.com.do/2020/09/28/abinader-inaugura-plaza-en-punta-cana-y-se-reune-con-dirigentes-del-prm/" target="_blank" rel="nofollow" class="u0de4fa15daeb204c97d60bb3562e6be5"><style> .u0de4fa15daeb204c97d60bb3562e6be5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u0de4fa15daeb204c97d60bb3562e6be5:active, .u0de4fa15daeb204c97d60bb3562e6be5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u0de4fa15daeb204c97d60bb3562e6be5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.85; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u0de4fa15daeb204c97d60bb3562e6be5 .ctaText { font-weight:bold; color:#7F8C8D; text-decoration:none; font-size: 16px; } .u0de4fa15daeb204c97d60bb3562e6be5 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u0de4fa15daeb204c97d60bb3562e6be5:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">También te podría interesar: </span>&nbsp; <span class="postTitle">Abinader inaugura plaza en Punta Cana y se reúne con dirigentes del PRM</span></div></a></div><p style="font-weight: 400;">La Ley 340-06 en sus artículos 16 y 17 sólo reconoce seis procedimientos de selección de proveedores, donde se exige la competencia que son la licitación pública (nacional o internacional); la licitación restringida; sorteo de obras; comparación de precios; subasta inversa y compra menor.</p>
<div class="elper-footer" style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="elper-1828686202"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="4471214660" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F09%2F28%2Fcontrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Contrataciones+P%C3%BAblicas+explica+compras+por+debajo+de+los+RD%24147+mil+pueden+ser+adjudicada&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F09%2F28%2Fcontrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada%2F&via=Elperiodico.com.do">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg&description=Contrataciones+P%C3%BAblicas+explica+compras+por+debajo+de+los+RD%24147+mil+pueden+ser+adjudicada">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Contrataciones+P%C3%BAblicas+explica+compras+por+debajo+de+los+RD%24147+mil+pueden+ser+adjudicada %0A%0A https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/&title=Contrataciones+P%C3%BAblicas+explica+compras+por+debajo+de+los+RD%24147+mil+pueden+ser+adjudicada">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84fad6d7cdcbd8cdd8dad0d6d7dcca99e97a03dbd5d0dad8ca99dcc1c9d5d0dad899dad6d4c9cbd8ca99c9d6cb99dddcdbd8d3d699dddc99d5d6ca99ebfd9d888d8e99d4d0d599c9ccdcdddcd799cadccb99d8ddd3ccddd0dad8ddd89fdbd6ddc084d1cdcdc9ca839696cecece97dcd5c9dccbd0d6ddd0dad697dad6d497ddd6968b898b89968980968b8196dad6d7cdcbd8cdd8dad0d6d7dcca94c9ccdbd5d0dad8ca94dcc1c9d5d0dad894dad6d4c9cbd8ca94c9d6cb94dddcdbd8d3d694dddc94d5d6ca94cbdd888d8e94d4d0d594c9ccdcdddcd794cadccb94d8ddd3ccddd0dad8ddd896">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodico.com.do/author/severorivera/">Redacción</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-09-28T10:59:53-04:00"><meta itemprop="dateModified" content="2020-09-28T10:59:53-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico.com.do/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png"></span><meta itemprop="name" content="Elperiodico.com.do"></span><meta itemprop="headline " content="Contrataciones Públicas explica compras por debajo de los RD$147 mil pueden ser adjudicada"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/contrataciones-scaled.jpg?fit=2560%2C1649&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1649"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/28/contrataciones-publicas-explica-compras-por-debajo-de-los-rd147-mil-pueden-ser-adjudicada/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodico.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='159798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b7d0cf89e3" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_12 widget advads_ad_widget-2 elper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="elper-888430693"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6736617245342019" data-ad-slot="" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_107_211 td-pb-border-top td_block_template_12 td-column-1" data-td-block-uid="tdi_107_211"><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Más </span></h4><a href="" class="td-pulldown-category"><span>Ir a la sección </span><i class="td-icon-category"></i></a></div><div id=tdi_107_211 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/atletas-olimpicos-dominicanos-pasan-la-pcr-antes-de-entrar-a-una-burbuja/" rel="bookmark" class="td-image-wrap " title="Atletas olímpicos dominicanos pasan la PCR antes de entrar a una &#8220;burbuja&#8221;"><img width="696" height="385" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Atletas-olímpicos-dominicanos-pasan-la-PCR-antes-de-entrar-a-una-22burbuja22.jpg?resize=696%2C385&ssl=1" alt="" title="Atletas olímpicos dominicanos pasan la PCR antes de entrar a una &#8220;burbuja&#8221;" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/atletas-olimpicos-dominicanos-pasan-la-pcr-antes-de-entrar-a-una-burbuja/" rel="bookmark" title="Atletas olímpicos dominicanos pasan la PCR antes de entrar a una &#8220;burbuja&#8221;">Atletas olímpicos dominicanos pasan la PCR antes de entrar a una &#8220;burbuja&#8221;</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.elperiodico.com.do/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:46:01-04:00">septiembre 28, 2020</time></span> <span class="td-module-comments"><a href="https://www.elperiodico.com.do/2020/09/28/atletas-olimpicos-dominicanos-pasan-la-pcr-antes-de-entrar-a-una-burbuja/#respond">0</a></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/david-collado-dice-que-la-industria-turistica-esta-a-punto-de-colapsar/" rel="bookmark" class="td-image-wrap " title="David Collado dice que la industria turística &#8220;está a punto de colapsar&#8221;"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/07/david-collado.jpeg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/07/david-collado.jpeg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/07/david-collado.jpeg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/07/david-collado.jpeg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/07/david-collado.jpeg?resize=534%2C405&ssl=1 534w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/07/david-collado.jpeg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="David Collado dice que la industria turística &#8220;está a punto de colapsar&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/david-collado-dice-que-la-industria-turistica-esta-a-punto-de-colapsar/" rel="bookmark" title="David Collado dice que la industria turística &#8220;está a punto de colapsar&#8221;">David Collado dice que la industria turística &#8220;está a punto de colapsar&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:43:17-04:00">septiembre 28, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/una-de-las-unidades-de-punta-catalina-sale-de-servicio-por-graves-fallas/" rel="bookmark" class="td-image-wrap " title="Una de las unidades de Punta Catalina sale de servicio por &#8220;graves fallas&#8221;"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Punta-Catalina.jpeg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Punta-Catalina.jpeg?w=613&ssl=1 613w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Punta-Catalina.jpeg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Punta-Catalina.jpeg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Punta-Catalina.jpeg?resize=560%2C420&ssl=1 560w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Punta-Catalina.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Punta-Catalina.jpeg?resize=265%2C198&ssl=1 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Una de las unidades de Punta Catalina sale de servicio por &#8220;graves fallas&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/una-de-las-unidades-de-punta-catalina-sale-de-servicio-por-graves-fallas/" rel="bookmark" title="Una de las unidades de Punta Catalina sale de servicio por &#8220;graves fallas&#8221;">Una de las unidades de Punta Catalina sale de servicio por &#8220;graves fallas&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:41:15-04:00">septiembre 28, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/demandan-justicia-por-linchamientos-racistas-de-haitianos-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Demandan justicia por linchamientos &#8220;racistas&#8221; de haitianos en el país"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Demandan-justicia-por-linchamientos-22racistas22-de-haitianos-en-el-país.jpeg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Demandan-justicia-por-linchamientos-22racistas22-de-haitianos-en-el-país.jpeg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Demandan-justicia-por-linchamientos-22racistas22-de-haitianos-en-el-país.jpeg?zoom=2&resize=80%2C60&ssl=1 160w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Demandan-justicia-por-linchamientos-22racistas22-de-haitianos-en-el-país.jpeg?zoom=3&resize=80%2C60&ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Demandan justicia por linchamientos &#8220;racistas&#8221; de haitianos en el país" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/demandan-justicia-por-linchamientos-racistas-de-haitianos-en-el-pais/" rel="bookmark" title="Demandan justicia por linchamientos &#8220;racistas&#8221; de haitianos en el país">Demandan justicia por linchamientos &#8220;racistas&#8221; de haitianos en el país</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:40:10-04:00">septiembre 28, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre/" rel="bookmark" class="td-image-wrap " title="Abinader extiende el toque de queda hasta el 17 de octubre"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Abinader extiende el toque de queda hasta el 17 de octubre" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre/" rel="bookmark" title="Abinader extiende el toque de queda hasta el 17 de octubre">Abinader extiende el toque de queda hasta el 17 de octubre</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:39:04-04:00">septiembre 28, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodico.com.do/"><img src="https://elperiodico.ml/wp-content/uploads/2020/05/Periodico_logo-300x39.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias actualizadas de República Dominicana y del mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#b4d1d8c4d1c6dddbd0ddd7db9ad7dbd99ad0dbf4d3d9d5ddd89ad7dbd9">elper<span class="__cf_email__" data-cfemail="fd949299949e92d39e9290d39992bd9a909c9491d39e9290">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Elperiodicocomdo-254246675279079" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/el-periodico/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#583d34283d2a31373c313b37763b3735763c37183f35393134763b3735" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElPeriodicoDo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-header-container"><ul id="menu-header-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-135232"><a href="https://www.elperiodico.com.do/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_109_1f8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_109_1f8"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_109_1f8 = new tdBlock();
block_tdi_109_1f8.id = "tdi_109_1f8";
block_tdi_109_1f8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_109_1f8","tdc_css_class":"tdi_109_1f8","tdc_css_class_style":"tdi_109_1f8_rand_style"}';
block_tdi_109_1f8.td_column_number = "3";
block_tdi_109_1f8.block_type = "td_block_mega_menu";
block_tdi_109_1f8.post_count = "5";
block_tdi_109_1f8.found_posts = "57918";
block_tdi_109_1f8.header_color = "";
block_tdi_109_1f8.ajax_pagination_infinite_stop = "";
block_tdi_109_1f8.max_num_pages = "11584";
tdBlocksArray.push(block_tdi_109_1f8);
</script><div id=tdi_109_1f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/atletas-olimpicos-dominicanos-pasan-la-pcr-antes-de-entrar-a-una-burbuja/" rel="bookmark" class="td-image-wrap " title="Atletas olímpicos dominicanos pasan la PCR antes de entrar a una &#8220;burbuja&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Atletas-olímpicos-dominicanos-pasan-la-PCR-antes-de-entrar-a-una-22burbuja22.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Atletas-olímpicos-dominicanos-pasan-la-PCR-antes-de-entrar-a-una-22burbuja22.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Atletas-olímpicos-dominicanos-pasan-la-PCR-antes-de-entrar-a-una-22burbuja22.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Atletas-olímpicos-dominicanos-pasan-la-PCR-antes-de-entrar-a-una-22burbuja22.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Atletas-olímpicos-dominicanos-pasan-la-PCR-antes-de-entrar-a-una-22burbuja22.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletas olímpicos dominicanos pasan la PCR antes de entrar a una &#8220;burbuja&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/atletas-olimpicos-dominicanos-pasan-la-pcr-antes-de-entrar-a-una-burbuja/" rel="bookmark" title="Atletas olímpicos dominicanos pasan la PCR antes de entrar a una &#8220;burbuja&#8221;">Atletas olímpicos dominicanos pasan la PCR antes de entrar a una&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/david-collado-dice-que-la-industria-turistica-esta-a-punto-de-colapsar/" rel="bookmark" class="td-image-wrap " title="David Collado dice que la industria turística &#8220;está a punto de colapsar&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/07/david-collado.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/07/david-collado.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/07/david-collado.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/07/david-collado.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/07/david-collado.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="David Collado dice que la industria turística &#8220;está a punto de colapsar&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/david-collado-dice-que-la-industria-turistica-esta-a-punto-de-colapsar/" rel="bookmark" title="David Collado dice que la industria turística &#8220;está a punto de colapsar&#8221;">David Collado dice que la industria turística &#8220;está a punto de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/una-de-las-unidades-de-punta-catalina-sale-de-servicio-por-graves-fallas/" rel="bookmark" class="td-image-wrap " title="Una de las unidades de Punta Catalina sale de servicio por &#8220;graves fallas&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Punta-Catalina.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Punta-Catalina.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Punta-Catalina.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Punta-Catalina.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una de las unidades de Punta Catalina sale de servicio por &#8220;graves fallas&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/una-de-las-unidades-de-punta-catalina-sale-de-servicio-por-graves-fallas/" rel="bookmark" title="Una de las unidades de Punta Catalina sale de servicio por &#8220;graves fallas&#8221;">Una de las unidades de Punta Catalina sale de servicio por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/demandan-justicia-por-linchamientos-racistas-de-haitianos-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Demandan justicia por linchamientos &#8220;racistas&#8221; de haitianos en el país"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Demandan-justicia-por-linchamientos-22racistas22-de-haitianos-en-el-país.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Demandan-justicia-por-linchamientos-22racistas22-de-haitianos-en-el-país.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Demandan-justicia-por-linchamientos-22racistas22-de-haitianos-en-el-país.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demandan justicia por linchamientos &#8220;racistas&#8221; de haitianos en el país" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/demandan-justicia-por-linchamientos-racistas-de-haitianos-en-el-pais/" rel="bookmark" title="Demandan justicia por linchamientos &#8220;racistas&#8221; de haitianos en el país">Demandan justicia por linchamientos &#8220;racistas&#8221; de haitianos en el país</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre/" rel="bookmark" class="td-image-wrap " title="Abinader extiende el toque de queda hasta el 17 de octubre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abinader extiende el toque de queda hasta el 17 de octubre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/abinader-extiende-el-toque-de-queda-hasta-el-17-de-octubre/" rel="bookmark" title="Abinader extiende el toque de queda hasta el 17 de octubre">Abinader extiende el toque de queda hasta el 17 de octubre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_109_1f8" data-td_block_id="tdi_109_1f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_109_1f8" data-td_block_id="tdi_109_1f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135233"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_110_fa0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_110_fa0"><script>var block_tdi_110_fa0 = new tdBlock();
block_tdi_110_fa0.id = "tdi_110_fa0";
block_tdi_110_fa0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_110_fa0","tdc_css_class":"tdi_110_fa0","tdc_css_class_style":"tdi_110_fa0_rand_style"}';
block_tdi_110_fa0.td_column_number = "3";
block_tdi_110_fa0.block_type = "td_block_mega_menu";
block_tdi_110_fa0.post_count = "5";
block_tdi_110_fa0.found_posts = "11705";
block_tdi_110_fa0.header_color = "";
block_tdi_110_fa0.ajax_pagination_infinite_stop = "";
block_tdi_110_fa0.max_num_pages = "2341";
tdBlocksArray.push(block_tdi_110_fa0);
</script><div id=tdi_110_fa0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/gwyneth-paltrow-posa-desnuda-para-celebrar-su-48-cumpleanos/" rel="bookmark" class="td-image-wrap " title="Gwyneth Paltrow posa desnuda para celebrar su 48 cumpleaños"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/3b3ce9d878a9c3a76901c438337915299e125b2bw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/3b3ce9d878a9c3a76901c438337915299e125b2bw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/3b3ce9d878a9c3a76901c438337915299e125b2bw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/3b3ce9d878a9c3a76901c438337915299e125b2bw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/3b3ce9d878a9c3a76901c438337915299e125b2bw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gwyneth Paltrow posa desnuda para celebrar su 48 cumpleaños" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/gwyneth-paltrow-posa-desnuda-para-celebrar-su-48-cumpleanos/" rel="bookmark" title="Gwyneth Paltrow posa desnuda para celebrar su 48 cumpleaños">Gwyneth Paltrow posa desnuda para celebrar su 48 cumpleaños</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/27/dominicanas-got-talent-con-nuevos-presentadores/" rel="bookmark" class="td-image-wrap " title="Dominicana&#8217;s Got Talent con nuevos presentadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/pamela-sued-responde-a-la-pregunta-y-las-chapas-para-cuando-e1601251132163.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/pamela-sued-responde-a-la-pregunta-y-las-chapas-para-cuando-e1601251132163.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/pamela-sued-responde-a-la-pregunta-y-las-chapas-para-cuando-e1601251132163.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dominicana&#8217;s Got Talent con nuevos presentadores" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/27/dominicanas-got-talent-con-nuevos-presentadores/" rel="bookmark" title="Dominicana&#8217;s Got Talent con nuevos presentadores">Dominicana&#8217;s Got Talent con nuevos presentadores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/27/daddy-yankee-pone-juego-de-baloncesto-similar-a-salas-de-maquinas-en-su-web/" rel="bookmark" class="td-image-wrap " title="Daddy Yankee pone juego de baloncesto similar a salas de máquinas en su web"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Daddy-Yankee3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Daddy-Yankee3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Daddy-Yankee3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Daddy-Yankee3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Daddy-Yankee3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daddy Yankee pone juego de baloncesto similar a salas de máquinas en su web" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/27/daddy-yankee-pone-juego-de-baloncesto-similar-a-salas-de-maquinas-en-su-web/" rel="bookmark" title="Daddy Yankee pone juego de baloncesto similar a salas de máquinas en su web">Daddy Yankee pone juego de baloncesto similar a salas de máquinas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/27/stuart-se-consolida-en-el-liderato-de-fms-argentina/" rel="bookmark" class="td-image-wrap " title="Stuart se consolida en el liderato de FMS Argentina"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/0e723567dca57ce4f1859607503d9bb53bc91d48w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/0e723567dca57ce4f1859607503d9bb53bc91d48w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/0e723567dca57ce4f1859607503d9bb53bc91d48w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/0e723567dca57ce4f1859607503d9bb53bc91d48w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/0e723567dca57ce4f1859607503d9bb53bc91d48w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stuart se consolida en el liderato de FMS Argentina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/27/stuart-se-consolida-en-el-liderato-de-fms-argentina/" rel="bookmark" title="Stuart se consolida en el liderato de FMS Argentina">Stuart se consolida en el liderato de FMS Argentina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/27/xoel-lopez-y-al-sinfonica-seducen-a-coruna-en-una-cita-insolita/" rel="bookmark" class="td-image-wrap " title="Xoel López y al Sinfónica seducen A Coruña en una cita insólita"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/0bb3b0e3c20570a01c538608c673430b7e657328w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/0bb3b0e3c20570a01c538608c673430b7e657328w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/0bb3b0e3c20570a01c538608c673430b7e657328w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/0bb3b0e3c20570a01c538608c673430b7e657328w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/0bb3b0e3c20570a01c538608c673430b7e657328w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xoel López y al Sinfónica seducen A Coruña en una cita insólita" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/27/xoel-lopez-y-al-sinfonica-seducen-a-coruna-en-una-cita-insolita/" rel="bookmark" title="Xoel López y al Sinfónica seducen A Coruña en una cita insólita">Xoel López y al Sinfónica seducen A Coruña en una cita&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_110_fa0" data-td_block_id="tdi_110_fa0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_110_fa0" data-td_block_id="tdi_110_fa0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135235"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_111_285 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_111_285"><script>var block_tdi_111_285 = new tdBlock();
block_tdi_111_285.id = "tdi_111_285";
block_tdi_111_285.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_111_285","tdc_css_class":"tdi_111_285","tdc_css_class_style":"tdi_111_285_rand_style"}';
block_tdi_111_285.td_column_number = "3";
block_tdi_111_285.block_type = "td_block_mega_menu";
block_tdi_111_285.post_count = "5";
block_tdi_111_285.found_posts = "5912";
block_tdi_111_285.header_color = "";
block_tdi_111_285.ajax_pagination_infinite_stop = "";
block_tdi_111_285.max_num_pages = "1183";
tdBlocksArray.push(block_tdi_111_285);
</script><div id=tdi_111_285 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/joaquin-phoenix-y-rooney-mara-padres-de-un-nino-river/" rel="bookmark" class="td-image-wrap " title="Joaquín Phoenix y Rooney Mara, padres de un niño, River"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/1ae811c82008e460d3c73f77bc31f8dbd3194ae8w-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/1ae811c82008e460d3c73f77bc31f8dbd3194ae8w-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/1ae811c82008e460d3c73f77bc31f8dbd3194ae8w-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/1ae811c82008e460d3c73f77bc31f8dbd3194ae8w-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/1ae811c82008e460d3c73f77bc31f8dbd3194ae8w-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joaquín Phoenix y Rooney Mara, padres de un niño, River" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/joaquin-phoenix-y-rooney-mara-padres-de-un-nino-river/" rel="bookmark" title="Joaquín Phoenix y Rooney Mara, padres de un niño, River">Joaquín Phoenix y Rooney Mara, padres de un niño, River</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/25/una-universidad-para-superheroes-the-boys-tendra-un-spin-off-en-amazon/" rel="bookmark" class="td-image-wrap " title="Una universidad para superhéroes: &#8220;The Boys&#8221; tendrá un &#8220;spin-off&#8221; en Amazon"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/2bcff8a0dd034065a390850c960e94a8b87dc0d7w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/2bcff8a0dd034065a390850c960e94a8b87dc0d7w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/2bcff8a0dd034065a390850c960e94a8b87dc0d7w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/2bcff8a0dd034065a390850c960e94a8b87dc0d7w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/2bcff8a0dd034065a390850c960e94a8b87dc0d7w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una universidad para superhéroes: &#8220;The Boys&#8221; tendrá un &#8220;spin-off&#8221; en Amazon" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/25/una-universidad-para-superheroes-the-boys-tendra-un-spin-off-en-amazon/" rel="bookmark" title="Una universidad para superhéroes: &#8220;The Boys&#8221; tendrá un &#8220;spin-off&#8221; en Amazon">Una universidad para superhéroes: &#8220;The Boys&#8221; tendrá un &#8220;spin-off&#8221; en Amazon</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/24/hari-sama-y-los-creadores-de-narcos-planean-una-serie-sobre-rock-mexicano/" rel="bookmark" class="td-image-wrap " title="Hari Sama y los creadores de &#8220;Narcos&#8221; planean una serie sobre rock mexicano"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/63164f9d9d4a95e4a09b7d3cf948391cbb8a56ddw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/63164f9d9d4a95e4a09b7d3cf948391cbb8a56ddw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/63164f9d9d4a95e4a09b7d3cf948391cbb8a56ddw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/63164f9d9d4a95e4a09b7d3cf948391cbb8a56ddw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/63164f9d9d4a95e4a09b7d3cf948391cbb8a56ddw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hari Sama y los creadores de &#8220;Narcos&#8221; planean una serie sobre rock mexicano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/24/hari-sama-y-los-creadores-de-narcos-planean-una-serie-sobre-rock-mexicano/" rel="bookmark" title="Hari Sama y los creadores de &#8220;Narcos&#8221; planean una serie sobre rock mexicano">Hari Sama y los creadores de &#8220;Narcos&#8221; planean una serie sobre&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/24/el-nuevo-talento-del-cine-espanol-llega-a-escocia/" rel="bookmark" class="td-image-wrap " title="El nuevo talento del cine español llega a Escocia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/956fb1a78913b701768162121ba26b694ca16044w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/956fb1a78913b701768162121ba26b694ca16044w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/956fb1a78913b701768162121ba26b694ca16044w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/956fb1a78913b701768162121ba26b694ca16044w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/956fb1a78913b701768162121ba26b694ca16044w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El nuevo talento del cine español llega a Escocia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/24/el-nuevo-talento-del-cine-espanol-llega-a-escocia/" rel="bookmark" title="El nuevo talento del cine español llega a Escocia">El nuevo talento del cine español llega a Escocia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/23/disney-aplaza-west-side-story-de-spielberg-y-retrasa-de-nuevo-black-widow/" rel="bookmark" class="td-image-wrap " title="Disney aplaza &#8220;West Side Story&#8221; de Spielberg y retrasa de nuevo &#8220;Black Widow&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/8a09c3067dcb41fb1632183c0aeec1a7c3054dbcw.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/8a09c3067dcb41fb1632183c0aeec1a7c3054dbcw.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/8a09c3067dcb41fb1632183c0aeec1a7c3054dbcw.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/8a09c3067dcb41fb1632183c0aeec1a7c3054dbcw.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/8a09c3067dcb41fb1632183c0aeec1a7c3054dbcw.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disney aplaza &#8220;West Side Story&#8221; de Spielberg y retrasa de nuevo &#8220;Black Widow&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/23/disney-aplaza-west-side-story-de-spielberg-y-retrasa-de-nuevo-black-widow/" rel="bookmark" title="Disney aplaza &#8220;West Side Story&#8221; de Spielberg y retrasa de nuevo &#8220;Black Widow&#8221;">Disney aplaza &#8220;West Side Story&#8221; de Spielberg y retrasa de nuevo&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_111_285" data-td_block_id="tdi_111_285"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_111_285" data-td_block_id="tdi_111_285"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135237"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_112_7a2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_112_7a2"><script>var block_tdi_112_7a2 = new tdBlock();
block_tdi_112_7a2.id = "tdi_112_7a2";
block_tdi_112_7a2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_112_7a2","tdc_css_class":"tdi_112_7a2","tdc_css_class_style":"tdi_112_7a2_rand_style"}';
block_tdi_112_7a2.td_column_number = "3";
block_tdi_112_7a2.block_type = "td_block_mega_menu";
block_tdi_112_7a2.post_count = "5";
block_tdi_112_7a2.found_posts = "1016";
block_tdi_112_7a2.header_color = "";
block_tdi_112_7a2.ajax_pagination_infinite_stop = "";
block_tdi_112_7a2.max_num_pages = "204";
tdBlocksArray.push(block_tdi_112_7a2);
</script><div id=tdi_112_7a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/" rel="bookmark" class="td-image-wrap " title="clarotec Educación cierra con notas en azul; participaron más de 26 mil personas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Ing-Rogelio-Viesca-1.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Ing-Rogelio-Viesca-1.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Ing-Rogelio-Viesca-1.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Ing-Rogelio-Viesca-1.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Ing-Rogelio-Viesca-1.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="clarotec Educación cierra con notas en azul; participaron más de 26 mil personas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/23/clarotec-educacion-cierra-con-notas-en-azul-participaron-mas-de-26-mil-personas/" rel="bookmark" title="clarotec Educación cierra con notas en azul; participaron más de 26 mil personas">clarotec Educación cierra con notas en azul; participaron más de 26&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/" rel="bookmark" class="td-image-wrap " title="Roban la última colección de Ágatha Ruiz de la Prada"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Agatha-ruiz-de-la-prada.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Agatha-ruiz-de-la-prada.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Agatha-ruiz-de-la-prada.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Agatha-ruiz-de-la-prada.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Agatha-ruiz-de-la-prada.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roban la última colección de Ágatha Ruiz de la Prada" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/15/roban-la-ultima-coleccion-de-agatha-ruiz-de-la-prada/" rel="bookmark" title="Roban la última colección de Ágatha Ruiz de la Prada">Roban la última colección de Ágatha Ruiz de la Prada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/" rel="bookmark" class="td-image-wrap " title="Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/50af89f88d862e6457a4f2055dab0b1af60b8805w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/50af89f88d862e6457a4f2055dab0b1af60b8805w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/50af89f88d862e6457a4f2055dab0b1af60b8805w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/50af89f88d862e6457a4f2055dab0b1af60b8805w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/50af89f88d862e6457a4f2055dab0b1af60b8805w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="NEW YORK INAGURA AZOTEA" title="Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/13/nueva-york-inaugura-su-semana-de-la-moda-digital-con-un-desfile-en-una-azotea/" rel="bookmark" title="Nueva York inaugura su Semana de la Moda digital con un desfile en una azotea">Nueva York inaugura su Semana de la Moda digital con un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/" rel="bookmark" class="td-image-wrap " title="Domingo Bautista asume la gerencia de marca de la compañía CYE"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Domingo-Bautista-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Domingo-Bautista-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Domingo-Bautista-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Domingo-Bautista-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/Domingo-Bautista-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Domingo Bautista asume la gerencia de marca de la compañía CYE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/03/domingo-bautista-asume-la-gerencia-de-marca-de-la-compania-cye/" rel="bookmark" title="Domingo Bautista asume la gerencia de marca de la compañía CYE">Domingo Bautista asume la gerencia de marca de la compañía CYE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/" rel="bookmark" class="td-image-wrap " title="Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Claudia-Schiffer.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Claudia-Schiffer.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Claudia-Schiffer.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Claudia-Schiffer.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/08/Claudia-Schiffer.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/08/24/claudia-schiffer-la-top-discreta-cumple-50-anos/" rel="bookmark" title="Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años">Claudia Schiffer, la &#8220;top&#8221; discreta cumple 50 años</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_112_7a2" data-td_block_id="tdi_112_7a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_112_7a2" data-td_block_id="tdi_112_7a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-135239"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_113_0bf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_113_0bf"><script>var block_tdi_113_0bf = new tdBlock();
block_tdi_113_0bf.id = "tdi_113_0bf";
block_tdi_113_0bf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_113_0bf","tdc_css_class":"tdi_113_0bf","tdc_css_class_style":"tdi_113_0bf_rand_style"}';
block_tdi_113_0bf.td_column_number = "3";
block_tdi_113_0bf.block_type = "td_block_mega_menu";
block_tdi_113_0bf.post_count = "5";
block_tdi_113_0bf.found_posts = "240";
block_tdi_113_0bf.header_color = "";
block_tdi_113_0bf.ajax_pagination_infinite_stop = "";
block_tdi_113_0bf.max_num_pages = "48";
tdBlocksArray.push(block_tdi_113_0bf);
</script><div id=tdi_113_0bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" class="td-image-wrap " title="¿…y por todos?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿…y por todos?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/28/y-por-todos/" rel="bookmark" title="¿…y por todos?">¿…y por todos?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" class="td-image-wrap " title="Entre el amor y el odio: JCE y Partidos Políticos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/foto-maria-estela--e1600616434145.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre el amor y el odio: JCE y Partidos Políticos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/20/entre-el-amor-y-el-odio-jce-y-partidos-politicos/" rel="bookmark" title="Entre el amor y el odio: JCE y Partidos Políticos">Entre el amor y el odio: JCE y Partidos Políticos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/" rel="bookmark" class="td-image-wrap " title="Encima del turismo, la Vida"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/turismo-el-protagonista-de-la-economia.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/turismo-el-protagonista-de-la-economia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/turismo-el-protagonista-de-la-economia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/09/turismo-el-protagonista-de-la-economia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encima del turismo, la Vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/16/encima-del-turismo-la-vida/" rel="bookmark" title="Encima del turismo, la Vida">Encima del turismo, la Vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/" rel="bookmark" class="td-image-wrap " title="Justicia, es sopa fría"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Justicia-00-1024x550-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Justicia-00-1024x550-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Justicia-00-1024x550-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Justicia-00-1024x550-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/Justicia-00-1024x550-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justicia, es sopa fría" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/14/justicia-es-sopa-fria/" rel="bookmark" title="Justicia, es sopa fría">Justicia, es sopa fría</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/" rel="bookmark" class="td-image-wrap " title="Institucionalidad"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/05/cristhian-jimenez.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Institucionalidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/09/07/institucionalidad/" rel="bookmark" title="Institucionalidad">Institucionalidad</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_113_0bf" data-td_block_id="tdi_113_0bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_113_0bf" data-td_block_id="tdi_113_0bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2020 - Max Bosio - <a href="https://overk.tk">Over Kontrol Group</a> </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.post .td-post-source-tags a {
    font-family: Oswald;
    font-size: 16px;
    line-height: 22px;
    font-weight: normal;
    
}

.td-post-small-box span {
    background-color: #222;
    padding: 5px 9px;
    color: #fff;
    /* display: block; */
    text-transform: uppercase;
    line-height: 10px;
    /* float: left; */
    margin-top: 15px;

   
}


.td-post-small-box a {
    display: block; 
    /* float: left; */
    border: 1px solid #ededed;
     margin-top: 9px;
    line-height: 8px;
    color: #111;
    padding: 5px 8px 8px 5px;
    height: 70%;
}

.td-post-small-box {
    margin-bottom: 12px;
    line-height: 20px;
    clear: left;
    height: 40px;
    display: table;
}

.wp-caption-text, .wp-caption-dd {
    font-family: Verdana,Geneva,sans-serif;
    text-align: left;
    margin: 6px 0 26px 0;
    font-size: 15px;
    font-style: italic;
    font-weight: 400;
    line-height: 19px;
    color: #313131;;
}

.mfp-bottom-bar {
    font-size: 15px !important;
 
}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>


<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="350">
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'71251601',post:'159798',tz:'-4',srv:'www.elperiodico.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '71251601', '159798' ]);
</script>
<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="320" />
<script id="navegg" type="text/javascript">
  (function(n,v,g){o="Navegg";if(!n[o]){
    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
  (window, document, 'https://tag.navdmp.com/universal.min.js');
  window.naveggReady = window.naveggReady||[];
  window.nvg64341 = new Navegg({
    acc: 64341
  });
</script>
</body>
</html>


