<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/0ENHxhAhR1eF7iVWMVIbNsdvfxs.js"></script><link rel="pingback" href="https://www.elperiodico.com.do/xmlrpc.php" />
<script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script>

<title>Netflix incluirá en su plataforma listas de lo más visto en cada país - Cine</title>
<meta name="description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Netflix incluirá en su plataforma listas de lo más visto en cada país - Cine" />
<meta property="og:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta property="og:url" content="https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/" />
<meta property="og:site_name" content="El Periodico" />
<meta property="article:publisher" content="https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378" />
<meta property="article:tag" content="contenidos más vistos" />
<meta property="article:tag" content="contenidos más vistos en cada" />
<meta property="article:tag" content="listas top 10" />
<meta property="article:tag" content="op 10" />
<meta property="article:tag" content="vistos en cada país" />
<meta property="article:section" content="Cine" />
<meta property="article:published_time" content="2020-02-25T13:15:15+00:00" />
<meta property="article:modified_time" content="2020-02-25T10:51:30+00:00" />
<meta property="og:updated_time" content="2020-02-25T10:51:30+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg?fit=1200%2C670&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg?fit=1200%2C670&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="670" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="twitter:title" content="Netflix incluirá en su plataforma listas de lo más visto en cada país - Cine" />
<meta name="twitter:site" content="@ElPeriodicoDo" />
<meta name="twitter:image" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg?fit=1200%2C670&#038;ssl=1" />
<meta name="twitter:creator" content="@ElPeriodicoDo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elperiodico.com.do/#organization","name":"El Periodico","url":"https://www.elperiodico.com.do/","sameAs":["https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378","https://www.instagram.com/elperiodico.com.do/?hl=es","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA","https://twitter.com/ElPeriodicoDo"],"logo":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#logo","url":"https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/10/elperiodico.png?fit=594%2C78&ssl=1","width":594,"height":78,"caption":"El Periodico"},"image":{"@id":"https://www.elperiodico.com.do/#logo"}},{"@type":"WebSite","@id":"https://www.elperiodico.com.do/#website","url":"https://www.elperiodico.com.do/","name":"El Periodico","description":"Noticias","publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elperiodico.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/#primaryimage","url":"https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluira\u0301-en-su-plataforma-listas-de-lo-ma\u0301s-visto-en-cada-pai\u0301s.jpg?fit=1200%2C670&ssl=1","width":1200,"height":670},{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/#webpage","url":"https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/","inLanguage":"es","name":"Netflix incluir\u00e1 en su plataforma listas de lo m\u00e1s visto en cada pa\u00eds - Cine","isPartOf":{"@id":"https://www.elperiodico.com.do/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/#primaryimage"},"datePublished":"2020-02-25T13:15:15+00:00","dateModified":"2020-02-25T10:51:30+00:00","description":"Lee las \u00faltimas noticias e informaci\u00f3n sobre Republica Dominicana,Latinoam\u00e9rica,mundo, entretenimiento,pol\u00edtica,salud,tecnolog\u00eda y deportes en ElPeriodico.com.do. % %","breadcrumb":{"@id":"https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/","url":"https://www.elperiodico.com.do/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/category/cine/","url":"https://www.elperiodico.com.do/category/cine/","name":"Cine"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/","url":"https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/","name":"Netflix incluir\u00e1 en su plataforma listas de lo m\u00e1s visto en cada pa\u00eds"}}]},{"@type":"NewsArticle","@id":"https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/#article","isPartOf":{"@id":"https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/#webpage"},"author":{"@id":"https://www.elperiodico.com.do/#/schema/person/22846c55fbff0642014c66eb0b162e21"},"headline":"Netflix incluir\u00e1 en su plataforma listas de lo m\u00e1s visto en cada pa\u00eds","datePublished":"2020-02-25T13:15:15+00:00","dateModified":"2020-02-25T10:51:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/#webpage"},"publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"image":{"@id":"https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/#primaryimage"},"keywords":"contenidos m\u00e1s vistos,contenidos m\u00e1s vistos en cada,listas top 10,op 10,vistos en cada pa\u00eds","articleSection":"Cine","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.elperiodico.com.do/#organization"}},{"@type":["Person"],"@id":"https://www.elperiodico.com.do/#/schema/person/22846c55fbff0642014c66eb0b162e21","name":"Redaccion","image":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#authorlogo","url":"https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=96&d=mm&r=g","caption":"Redaccion"},"sameAs":[]}]}</script>

<style type="text/css" media="all">@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;font-display:swap;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;font-display:swap;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://fonts.gstatic.com/s/opensans/v17/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;font-display:swap;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:400;font-display:swap;src:local('Roboto Italic'),local('Roboto-Italic'),url(https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xIIzQ.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;font-display:swap;src:local('Roboto Medium Italic'),local('Roboto-MediumItalic'),url(https://fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51S7ACc6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:900;font-display:swap;src:local('Roboto Black'),local('Roboto-Black'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc-.woff) format('woff')}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fvm-header-2-css' href='https://www.elperiodico.com.do/wp-content/uploads/cache/fvm/1582563015/out/header-6e06e60ac2064acaab35e18a5cade5a153b2a242.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.elperiodico.com.do/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodico.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F02%2F25%2Fnetflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodico.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F02%2F25%2Fnetflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais%2F&#038;format=xml" />
<meta property="fb:pages" content="254246675279079" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"baa4a78e57","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico.com.do\/wp-admin\/","wpRestNonce":"baa4a78e57","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elperiodico.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '20da1363-e86d-4955-97c5-2f06c86f500f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ElPeriodico.com.do";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones";
oneSignal_options['subdomainName'] = "elperiodicocomdo";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es una notificacion ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones apareceran en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificacion';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificaciones apareceran en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito ya a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibira mas notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manejar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '70PX';
oneSignal_options['notifyButton']['offset']['right'] = '4PX';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/?amp">

<script>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</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico.com.do/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/category/cine/",
                    "name": "Cine"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/",
                    "name": "Netflix incluirá en su plataforma listas de lo más visto en cada..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bf2600;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bf2600;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bf2600;
                }
                .tdm-btn-style1 {
					background-color: #bf2600;
				}
				.tdm-btn-style2:before {
				    border-color: #bf2600;
				}
				.tdm-btn-style2 {
				    color: #bf2600;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bf2600;
                    -moz-box-shadow: 0 2px 16px #bf2600;
                    box-shadow: 0 2px 16px #bf2600;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bf2600;
                    -moz-box-shadow: 0 4px 26px #bf2600;
                    box-shadow: 0 4px 26px #bf2600;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-167227 single-format-standard td-standard-pack netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais global-block-template-1 td-magazine single_template_13 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-138588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-138588"><a href="https://www.elperiodico.com.do/">Portada</a></li>
<li id="menu-item-60712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60712"><a href="https://www.elperiodico.com.do/category/internacionales-farandula-musica-espectaculos-conciertos-teatro-danza/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60710"><a href="https://www.elperiodico.com.do/category/internacionales/">Internacionales</a></li>
<li id="menu-item-60717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60717"><a href="https://www.elperiodico.com.do/category/economia/">Economía</a></li>
<li id="menu-item-60870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60870"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
<li id="menu-item-60715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60715"><a href="https://www.elperiodico.com.do/category/ciencia/">Ciencia</a></li>
<li id="menu-item-60714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60714"><a href="https://www.elperiodico.com.do/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-120319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120319"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60713"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-60711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60711"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li id="menu-item-60720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60720"><a href="https://www.elperiodico.com.do/contacto/">Contacto</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-mp-1">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
martes, febrero 25, 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.elperiodico.com.do/">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2018/12/elperiodico.png" alt="El Periodico" />
<span class="td-visual-hidden">El Periodico</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.elperiodico.com.do/">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2019/08/elPeriodico_logo4-1-300x101.png" alt="El Periodico" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.elperiodico.com.do/">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2018/12/elperiodico.png" alt="El Periodico" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-138588"><a href="https://www.elperiodico.com.do/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60712"><a href="https://www.elperiodico.com.do/category/internacionales-farandula-musica-espectaculos-conciertos-teatro-danza/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60710"><a href="https://www.elperiodico.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60717"><a href="https://www.elperiodico.com.do/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60870"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60715"><a href="https://www.elperiodico.com.do/category/ciencia/">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60714"><a href="https://www.elperiodico.com.do/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-120319"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60713"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-60711"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60720"><a href="https://www.elperiodico.com.do/contacto/">Contacto</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1_c55 td_block_template_1">
<style>
/* custom css */
.tdi_1_c55.td-a-rec-img{
				    text-align: left;
				}.tdi_1_c55.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div><a href="https://elecciones2020.do/Verificate"><img class="alignnone wp-image-153879 size-full" src="https://www.elperiodico.com.do/wp-content/uploads/2020/01/VotoMunicipales-1.jpg" alt="" width="728" height="90" /></a></div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-167227" class="post-167227 post type-post status-publish format-standard has-post-thumbnail category-cine tag-contenidos-mas-vistos tag-contenidos-mas-vistos-en-cada tag-listas-top-10 tag-op-10 tag-vistos-en-cada-pais" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico.com.do/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Cine" class="entry-crumb" href="https://www.elperiodico.com.do/category/cine/">Cine</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Netflix incluirá en su plataforma listas de lo más visto en cada...</span></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li></ul> <h1 class="entry-title">Netflix incluirá en su plataforma listas de lo más visto en cada país</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico.com.do/author/redaccion/">Redaccion</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T09:15:15+00:00">febrero 25, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-167227">11</span></div> <div class="td-post-comments"><a href="https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F02%2F25%2Fnetflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Netflix+incluir%C3%A1+en+su+plataforma+listas+de+lo+m%C3%A1s+visto+en+cada+pa%C3%ADs&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F02%2F25%2Fnetflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais%2F&via=ElPeriodicoDo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Netflix+incluir%C3%A1+en+su+plataforma+listas+de+lo+m%C3%A1s+visto+en+cada+pa%C3%ADs %0A%0A https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e9d69a9c8b838c8a9dd4a78c9d8f858091c980878a859c809b2a48c98c87c99a9cc99985889d888f869b8488c985809a9d889ac98d8cc98586c9842a489ac99f809a9d86c98c87c98a888d88c999882a449acf8b868d90d4819d9d999ad3c6c69e9e9ec78c85998c9b80868d808a86c78a8684c78d86c6dbd9dbd9c6d9dbc6dbdcc6878c9d8f858091c480878a859c809b88c48c87c49a9cc49985889d888f869b8488c485809a9d889ac48d8cc48586c484889ac49f809a9d86c48c87c48a888d88c49988809ac6">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/&text=Netflix+incluir%C3%A1+en+su+plataforma+listas+de+lo+m%C3%A1s+visto+en+cada+pa%C3%ADs">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg&description=Netflix+incluir%C3%A1+en+su+plataforma+listas+de+lo+m%C3%A1s+visto+en+cada+pa%C3%ADs">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg?fit=1200%2C670&ssl=1" data-caption=""><img width="696" height="389" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg?resize=696%2C389&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg?w=1200&ssl=1 1200w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg?resize=300%2C168&ssl=1 300w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg?resize=1024%2C572&ssl=1 1024w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg?resize=768%2C429&ssl=1 768w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg?resize=696%2C389&ssl=1 696w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg?resize=1068%2C596&ssl=1 1068w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg?resize=752%2C420&ssl=1 752w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Netflix incluirá en su plataforma listas de lo más visto en cada país" /></a></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_4_2ce td_block_template_1 ">
<style>
/* custom css */
.tdi_4_2ce.td-a-rec-img{
				    text-align: left;
				}.tdi_4_2ce.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="px-md-0 px-2">
<h1 class=""></h1>
</div>
<div id="" class="d-flex flex-column flex-md-row no-gutters">
<div class="col-xl-8 col-md-8 .col-sm-11 col-xs-12 detalleALL">
<div class="p-4 m-0 BOX-light ">
<p>Los Ángeles (EE.UU.).- Netflix anunció hoy que su plataforma incluirá a partir de ahora un &#8220;top 10&#8221; con los diez contenidos más vistos en cada país.</p>
<p>&#8220;Ya seas amante de los libros, la música, las películas o la televisión, las listas &#8216;top 10&#8217; son una gran manera de encontrar lo que es popular. Así que hoy damos a conocer nuestra nueva herramienta de &#8216;top 10&#8217; en Netflix&#8221;, afirmó en un comunicado Cameron Johnson, que se desempeña como director de innovación en este gigante del &#8220;streaming&#8221;.</p>
<p>Netflix detalló que este &#8220;top 10&#8221; de lo más visto en un país aparecerá como una fila más de las que se presentan en la pantalla de inicio de su interfaz y señaló que también se podrán consultar las clasificaciones de lo más visto separadas por películas y series.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_3_595 td_block_template_1 ">
<style>
/* custom css */
.tdi_3_595.td-a-rec-img{
				    text-align: left;
				}.tdi_3_595.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>El ránking de los diez contenidos más vistos en un territorio se actualizará cada día.</p>
<p>&#8220;Buscamos constantemente la manera de hacer mejor a Netflix. Por ello, experimentamos con este tipo de listas &#8216;top 10&#8217; en México y el Reino Unido en los últimos seis meses. Los miembros de Netflix de ambos países lo han encontrado útil&#8221;, explicó Johnson.</p>
<p>&#8220;Cuando ves una gran película o una serie, lo compartes con tu familia y amigos, o hablas de eso en el trabajo para que otras personas lo puedan disfrutar también. Esperamos que estas listas ayuden a crear más de esos momentos compartidos y que al mismo tiempo nos ayuden a todos a encontrar qué ver de una manera más rápida y fácil&#8221;, cerró.</p>
<p>Aunque a finales de cada año siempre da a conocer los contenidos más vistos en cada país y en todo el mundo en los últimos doce meses, Netflix es una plataforma audiovisual bastante opaca a la hora de revelar sus datos de audiencia y solo en contadas ocasiones facilita el número de espectadores que han visto una serie o cinta en concreto. EFE</p>
</div>
</div>
</div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_5_e9d td_block_template_1 ">
<style>
/* custom css */
.tdi_5_e9d.td-a-rec-img{
				    text-align: left;
				}.tdi_5_e9d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elperiodico.com.do/tag/contenidos-mas-vistos/">contenidos más vistos</a></li><li><a href="https://www.elperiodico.com.do/tag/contenidos-mas-vistos-en-cada/">contenidos más vistos en cada</a></li><li><a href="https://www.elperiodico.com.do/tag/listas-top-10/">listas top 10</a></li><li><a href="https://www.elperiodico.com.do/tag/op-10/">op 10</a></li><li><a href="https://www.elperiodico.com.do/tag/vistos-en-cada-pais/">vistos en cada país</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F02%2F25%2Fnetflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Netflix+incluir%C3%A1+en+su+plataforma+listas+de+lo+m%C3%A1s+visto+en+cada+pa%C3%ADs&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F02%2F25%2Fnetflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais%2F&via=ElPeriodicoDo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Netflix+incluir%C3%A1+en+su+plataforma+listas+de+lo+m%C3%A1s+visto+en+cada+pa%C3%ADs %0A%0A https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
 <div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#714e0204131b1412054c3f1405171d180951181f121d041803b2d051141f51020451011d100510171e031c10511d1802051002511514511d1e511cb2d00251071802051e51141f5112101510510110b2dc0257131e15084c19050501024b5e5e0606065f141d011403181e1518121e5f121e1c5f151e5e434143415e41435e43445e1f1405171d18095c181f121d041803105c141f5c02045c011d100510171e031c105c1d18020510025c15145c1d1e5c1c10025c071802051e5c141f5c121015105c011018025e">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/&text=Netflix+incluir%C3%A1+en+su+plataforma+listas+de+lo+m%C3%A1s+visto+en+cada+pa%C3%ADs">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg&description=Netflix+incluir%C3%A1+en+su+plataforma+listas+de+lo+m%C3%A1s+visto+en+cada+pa%C3%ADs">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodico.com.do/2020/02/25/jovenes-que-protestan-en-plaza-de-la-bandera-le-ponen-rostro-al-movimiento-creo-en-ti/">Jóvenes que protestan en Plaza de la Bandera le ponen rostro al movimiento: Creo en Ti</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.elperiodico.com.do/author/redaccion/"><img alt src="https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8eab2701f07d27c3d8d56ed0b7ab8ca1?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elperiodico.com.do/author/redaccion/">Redaccion</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion"></span><meta itemprop="datePublished" content="2020-02-25T09:15:15+00:00"><meta itemprop="dateModified" content="2020-02-25T06:51:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodico.com.do/wp-content/uploads/2018/12/elperiodico.png"></span><meta itemprop="name" content="El Periodico"></span><meta itemprop="headline " content="Netflix incluirá en su plataforma listas de lo más visto en cada país"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Netflix-incluirá-en-su-plataforma-listas-de-lo-más-visto-en-cada-país.jpg?fit=1200%2C670&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="670"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_6_be2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_be2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_6_be2 = new tdBlock();
block_tdi_6_be2.id = "tdi_6_be2";
block_tdi_6_be2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_6_be2","td_column_number":3,"live_filter_cur_post_id":167227,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_6_be2","tdc_css_class_style":"tdi_6_be2_rand_style"}';
block_tdi_6_be2.td_column_number = "3";
block_tdi_6_be2.block_type = "td_block_related_posts";
block_tdi_6_be2.post_count = "6";
block_tdi_6_be2.found_posts = "5441";
block_tdi_6_be2.header_color = "";
block_tdi_6_be2.ajax_pagination_infinite_stop = "";
block_tdi_6_be2.max_num_pages = "907";
tdBlocksArray.push(block_tdi_6_be2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_7_5c3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_6_be2" href="#">Artículo relacionados</a><a id="tdi_8_e5f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_6_be2" href="#">Más del autor</a></h4><div id=tdi_6_be2 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/02/24/hollywood-reacciona-ante-la-sentencia-a-weinstein-nueva-era-en-la-justicia/" rel="bookmark" class="td-image-wrap" title="Hollywood reacciona ante la sentencia a Weinstein: &#8220;Nueva era en la Justicia&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/ec8562fc5ec17173a4cb8488117d870578cce8adw.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/ec8562fc5ec17173a4cb8488117d870578cce8adw.jpg?w=900&ssl=1 900w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/ec8562fc5ec17173a4cb8488117d870578cce8adw.jpg?resize=300%2C206&ssl=1 300w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/ec8562fc5ec17173a4cb8488117d870578cce8adw.jpg?resize=768%2C528&ssl=1 768w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/ec8562fc5ec17173a4cb8488117d870578cce8adw.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/ec8562fc5ec17173a4cb8488117d870578cce8adw.jpg?resize=696%2C479&ssl=1 696w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/ec8562fc5ec17173a4cb8488117d870578cce8adw.jpg?resize=611%2C420&ssl=1 611w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/ec8562fc5ec17173a4cb8488117d870578cce8adw.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Harvey Weinstein (C) arrives to New York State Supreme Court as the jury continues to deliberate in his sexual assault trial in New York, New York, USA, 24 February 2020. EFE/EPA/JUSTIN LANE" title="Hollywood reacciona ante la sentencia a Weinstein: &#8220;Nueva era en la Justicia&#8221;" /></a></div> <a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/02/24/hollywood-reacciona-ante-la-sentencia-a-weinstein-nueva-era-en-la-justicia/" rel="bookmark" title="Hollywood reacciona ante la sentencia a Weinstein: &#8220;Nueva era en la Justicia&#8221;">Hollywood reacciona ante la sentencia a Weinstein: &#8220;Nueva era en la Justicia&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/02/24/las-claves-y-los-protagonistas-del-caso-contra-harvey-weinstein/" rel="bookmark" class="td-image-wrap" title="Las claves y los protagonistas del caso contra Harvey Weinstein"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/a4bd84c4801a822bf832bb95b574295563ac23a5w.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/a4bd84c4801a822bf832bb95b574295563ac23a5w.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/a4bd84c4801a822bf832bb95b574295563ac23a5w.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/a4bd84c4801a822bf832bb95b574295563ac23a5w.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/a4bd84c4801a822bf832bb95b574295563ac23a5w.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Harvey Weinstein.EFE" title="Las claves y los protagonistas del caso contra Harvey Weinstein" /></a></div> <a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/02/24/las-claves-y-los-protagonistas-del-caso-contra-harvey-weinstein/" rel="bookmark" title="Las claves y los protagonistas del caso contra Harvey Weinstein">Las claves y los protagonistas del caso contra Harvey Weinstein</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/02/23/filme-visibiliza-en-berlinale-lazos-de-empresas-con-la-dictadura-argentina/" rel="bookmark" class="td-image-wrap" title="Filme visibiliza en Berlinale lazos de empresas con la dictadura argentina"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/8229.original.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/8229.original.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/8229.original.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/8229.original.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/8229.original.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Filme visibiliza en Berlinale lazos de empresas con la dictadura argentina" /></a></div> <a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/02/23/filme-visibiliza-en-berlinale-lazos-de-empresas-con-la-dictadura-argentina/" rel="bookmark" title="Filme visibiliza en Berlinale lazos de empresas con la dictadura argentina">Filme visibiliza en Berlinale lazos de empresas con la dictadura argentina</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/02/23/la-berlinale-niega-haber-rechazado-a-ai-weiwei-por-presiones-chinas/" rel="bookmark" class="td-image-wrap" title="La Berlinale niega haber rechazado a Ai Weiwei por presiones chinas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Ai-Weiwei.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Ai-Weiwei.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/Ai-Weiwei.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ai Weiwei por presiones chinas" title="La Berlinale niega haber rechazado a Ai Weiwei por presiones chinas" /></a></div> <a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/02/23/la-berlinale-niega-haber-rechazado-a-ai-weiwei-por-presiones-chinas/" rel="bookmark" title="La Berlinale niega haber rechazado a Ai Weiwei por presiones chinas">La Berlinale niega haber rechazado a Ai Weiwei por presiones chinas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/02/23/santuario-de-los-hermanos-bardem-premio-verde-de-cine-por-la-paz/" rel="bookmark" class="td-image-wrap" title="&#8220;Santuario&#8221; de los hermanos Bardem, premio &#8220;verde&#8221; de Cine por la Paz"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" alt="" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elperiodico.com.do/category/cine/" class="td-post-category">Cine</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/02/23/santuario-de-los-hermanos-bardem-premio-verde-de-cine-por-la-paz/" rel="bookmark" title="&#8220;Santuario&#8221; de los hermanos Bardem, premio &#8220;verde&#8221; de Cine por la Paz">&#8220;Santuario&#8221; de los hermanos Bardem, premio &#8220;verde&#8221; de Cine por la Paz</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/02/23/quentin-tarantino-padre-por-primera-vez/" rel="bookmark" class="td-image-wrap" title="Quentin Tarantino, padre por primera vez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/05a8e40c40231b6bc49777809f80a233ea496054w.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/05a8e40c40231b6bc49777809f80a233ea496054w.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/05a8e40c40231b6bc49777809f80a233ea496054w.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/05a8e40c40231b6bc49777809f80a233ea496054w.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/02/05a8e40c40231b6bc49777809f80a233ea496054w.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Quentin Tarantino, padre por primera vez" title="Quentin Tarantino, padre por primera vez" /></a></div> <a href="https://www.elperiodico.com.do/category/principal/" class="td-post-category">- Principal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/02/23/quentin-tarantino-padre-por-primera-vez/" rel="bookmark" title="Quentin Tarantino, padre por primera vez">Quentin Tarantino, padre por primera vez</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_be2" data-td_block_id="tdi_6_be2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_be2" data-td_block_id="tdi_6_be2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodico.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='167227' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="585a43cf16" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Recientes</span></h4> <ul>
<li>
<a href="https://www.elperiodico.com.do/2020/02/25/netflix-incluira-en-su-plataforma-listas-de-lo-mas-visto-en-cada-pais/" aria-current="page">Netflix incluirá en su plataforma listas de lo más visto en cada país</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2020/02/25/jovenes-que-protestan-en-plaza-de-la-bandera-le-ponen-rostro-al-movimiento-creo-en-ti/">Jóvenes que protestan en Plaza de la Bandera le ponen rostro al movimiento: Creo en Ti</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2020/02/25/beyonce-alicia-keys-y-christina-aguilera-rinden-tributo-a-kobe-bryant-2/">Beyoncé, Alicia Keys y Christina Aguilera rinden tributo a Kobe Bryant</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2020/02/25/corea-del-sur-se-acerca-a-los-1-000-infectados-y-endurece-las-cuarentenas/">Corea del Sur se acerca a los 1.000 infectados y endurece las cuarentenas</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2020/02/25/el-festival-de-vina-del-mar-encara-su-noche-mas-chilena-y-feminista/">El Festival de Viña del Mar encara su noche más chilena y feminista</a>
</li>
</ul>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elperiodico.com.do/"><img src="https://www.elperiodico.com.do/wp-content/uploads/2019/11/elperiodico-300x39.png" alt="El Periodico" title="" /></a></div><div class="footer-text-wrap">Noticias actualizadas de República Dominicana y del mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#0d68617d687f646269646e62236e62602369624d6a606c6461236e6260"><span class="__cf_email__" data-cfemail="593c35293c2b30363d303a36773a3634773d36193e34383035773a3634">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-138588"><a href="https://www.elperiodico.com.do/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60712"><a href="https://www.elperiodico.com.do/category/internacionales-farandula-musica-espectaculos-conciertos-teatro-danza/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60710"><a href="https://www.elperiodico.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60717"><a href="https://www.elperiodico.com.do/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60870"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60715"><a href="https://www.elperiodico.com.do/category/ciencia/">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60714"><a href="https://www.elperiodico.com.do/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-120319"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60713"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-60711"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60720"><a href="https://www.elperiodico.com.do/contacto/">Contacto</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2019 - Max Bosio - <a href="https://overkontrolgroup.com">Over Kontrol Group</a> </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/modules/wpgroho.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script><script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script><script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/lazy-images/js/lazy-images.min.js'></script><script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script><script async="async" type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/akismet/_inc/form.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/related-posts/related-posts.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script> <div style="display:none">
<div class="grofile-hash-map-8eab2701f07d27c3d8d56ed0b7ab8ca1">
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.fluid-width-video-wrapper {
   padding-top:60% !important;
}


.td-grid-style-1.td-hover-1 .td-post-category  {

    display: none;
}

.td-big-grid-meta .td-post-category, .td_module_wrap .td-post-category, .td-module-image .td-post-category {
   
    display: none;
}
</style>
<script type="text/javascript" src="//ads.vidoomy.com/elperiodicocomdo_7060.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16038465-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-16038465-3');
</script>
<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />
<meta http-equiv="refresh" content="300">

<script>
    
</script>

<style>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</style>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'71251601',post:'167227',tz:'-4',srv:'www.elperiodico.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '71251601', '167227' ]);
</script>
</body>
</html>

