<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/0ENHxhAhR1eF7iVWMVIbNsdvfxs.js"></script><link rel="pingback" href="https://www.elperiodico.com.do/xmlrpc.php" />

<title>La fundación de Ozuna hace donativo a Alianza de Autismo de Puerto Rico - Entretenimiento</title>
<meta name="description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La fundación de Ozuna hace donativo a Alianza de Autismo de Puerto Rico - Entretenimiento" />
<meta property="og:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta property="og:url" content="https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/" />
<meta property="og:site_name" content="El Periodico" />
<meta property="article:publisher" content="https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378" />
<meta property="article:tag" content="Alianza de Autismo de Puerto Rico" />
<meta property="article:tag" content="Ozuna" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2020-01-06T00:01:44+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/11/Ozuna-apuesta-fusion-diferente-Nibiru_EDIIMA20191129_0847_4.jpg?fit=643%2C362&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/11/Ozuna-apuesta-fusion-diferente-Nibiru_EDIIMA20191129_0847_4.jpg?fit=643%2C362&#038;ssl=1" />
<meta property="og:image:width" content="643" />
<meta property="og:image:height" content="362" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lee las últimas noticias e información sobre Republica Dominicana,Latinoamérica,mundo, entretenimiento,política,salud,tecnología y deportes en ElPeriodico.com.do. % %" />
<meta name="twitter:title" content="La fundación de Ozuna hace donativo a Alianza de Autismo de Puerto Rico - Entretenimiento" />
<meta name="twitter:site" content="@ElPeriodicoDo" />
<meta name="twitter:image" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/11/Ozuna-apuesta-fusion-diferente-Nibiru_EDIIMA20191129_0847_4.jpg?fit=643%2C362&#038;ssl=1" />
<meta name="twitter:creator" content="@ElperiodicoDO" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elperiodico.com.do/#organization","name":"El Periodico","url":"https://www.elperiodico.com.do/","sameAs":["https://business.facebook.com/Elperiodicocomdo/?business_id=142809943094378","https://www.instagram.com/elperiodico.com.do/?hl=es","https://www.youtube.com/channel/UCkpWeo0OAt7ibP40PBQKCKA","https://twitter.com/ElPeriodicoDo"],"logo":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#logo","url":"https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/10/elperiodico.png?fit=594%2C78&ssl=1","width":594,"height":78,"caption":"El Periodico"},"image":{"@id":"https://www.elperiodico.com.do/#logo"}},{"@type":"WebSite","@id":"https://www.elperiodico.com.do/#website","url":"https://www.elperiodico.com.do/","name":"El Periodico","description":"Noticias","publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elperiodico.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/#primaryimage","url":"https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/11/Ozuna-apuesta-fusion-diferente-Nibiru_EDIIMA20191129_0847_4.jpg?fit=643%2C362&ssl=1","width":643,"height":362},{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/#webpage","url":"https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/","inLanguage":"es","name":"La fundaci\u00f3n de Ozuna hace donativo a Alianza de Autismo de Puerto Rico - Entretenimiento","isPartOf":{"@id":"https://www.elperiodico.com.do/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/#primaryimage"},"datePublished":"2020-01-06T00:01:44+00:00","dateModified":"2020-01-06T00:01:44+00:00","description":"Lee las \u00faltimas noticias e informaci\u00f3n sobre Republica Dominicana,Latinoam\u00e9rica,mundo, entretenimiento,pol\u00edtica,salud,tecnolog\u00eda y deportes en ElPeriodico.com.do. % %","breadcrumb":{"@id":"https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/","url":"https://www.elperiodico.com.do/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/category/entretenimiento/","url":"https://www.elperiodico.com.do/category/entretenimiento/","name":"Entretenimiento"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/","url":"https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/","name":"La fundaci\u00f3n de Ozuna hace donativo a Alianza de Autismo de Puerto Rico"}}]},{"@type":"NewsArticle","@id":"https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/#article","isPartOf":{"@id":"https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/#webpage"},"author":{"@id":"https://www.elperiodico.com.do/#/schema/person/b277cc435cc418da682555d7654bcc1d"},"headline":"La fundaci\u00f3n de Ozuna hace donativo a Alianza de Autismo de Puerto Rico","datePublished":"2020-01-06T00:01:44+00:00","dateModified":"2020-01-06T00:01:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/#webpage"},"publisher":{"@id":"https://www.elperiodico.com.do/#organization"},"image":{"@id":"https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/#primaryimage"},"keywords":"Alianza de Autismo de Puerto Rico,Ozuna","articleSection":"- Principal,Entretenimiento","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.elperiodico.com.do/#organization"}},{"@type":["Person"],"@id":"https://www.elperiodico.com.do/#/schema/person/b277cc435cc418da682555d7654bcc1d","name":"ElPeri\u00f3dicoDO","image":{"@type":"ImageObject","@id":"https://www.elperiodico.com.do/#authorlogo","url":"https://secure.gravatar.com/avatar/49af8e5865bfe4b1b955fc56de0d9e37?s=96&d=mm&r=g","caption":"ElPeri\u00f3dicoDO"},"sameAs":["https://twitter.com/@ElperiodicoDO"]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periodico &raquo; Feed" href="https://www.elperiodico.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periodico &raquo; Feed de los comentarios" href="https://www.elperiodico.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periodico &raquo; Comentario La fundación de Ozuna hace donativo a Alianza de Autismo de Puerto Rico del feed" href="https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodico.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cloudflare-stream-block-style-css-css' href='https://www.elperiodico.com.do/wp-content/plugins/cloudflare-stream/dist/blocks.style.build.css?ver=1575639347' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wis_font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css' href='https://www.elperiodico.com.do/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css' href='https://www.elperiodico.com.do/wp-content/plugins/instagram-slider-widget/assets/css/wis-header.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css' href='https://www.elperiodico.com.do/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css' href='https://www.elperiodico.com.do/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elperiodico.com.do/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.elperiodico.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodico.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodico.com.do/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p4OXNn-GAz' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodico.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F01%2F05%2Fla-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodico.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F01%2F05%2Fla-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico%2F&#038;format=xml" />
<meta property="fb:pages" content="254246675279079" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"fea80a3665","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico.com.do\/wp-admin\/","wpRestNonce":"fea80a3665","wpRestUrl":"https:\/\/www.elperiodico.com.do\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elperiodico.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '20da1363-e86d-4955-97c5-2f06c86f500f';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ElPeriodico.com.do";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones ";
oneSignal_options['subdomainName'] = "elperiodicocomdo";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es una notificacion ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones apareceran en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificacion';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificaciones apareceran en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haz click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito ya a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibira mas notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manejar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/?amp">

<script>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</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico.com.do/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/category/principal/",
                    "name": "- Principal"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/",
                    "name": "La fundación de Ozuna hace donativo a Alianza de Autismo de Puerto..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bf2600;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bf2600;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bf2600;
                }
                .tdm-btn-style1 {
					background-color: #bf2600;
				}
				.tdm-btn-style2:before {
				    border-color: #bf2600;
				}
				.tdm-btn-style2 {
				    color: #bf2600;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bf2600;
                    -moz-box-shadow: 0 2px 16px #bf2600;
                    box-shadow: 0 2px 16px #bf2600;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bf2600;
                    -moz-box-shadow: 0 4px 26px #bf2600;
                    box-shadow: 0 4px 26px #bf2600;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-163715 single-format-standard td-standard-pack la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico global-block-template-1 td-magazine single_template_13 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-138588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-138588"><a href="https://www.elperiodico.com.do/">Portada</a></li>
<li id="menu-item-60712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60712"><a href="https://www.elperiodico.com.do/category/internacionales-farandula-musica-espectaculos-conciertos-teatro-danza/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60710"><a href="https://www.elperiodico.com.do/category/internacionales/">Internacionales</a></li>
<li id="menu-item-60717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60717"><a href="https://www.elperiodico.com.do/category/economia/">Economía</a></li>
<li id="menu-item-60870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60870"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
<li id="menu-item-60715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60715"><a href="https://www.elperiodico.com.do/category/ciencia/">Ciencia</a></li>
<li id="menu-item-60714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60714"><a href="https://www.elperiodico.com.do/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-120319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-120319"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60713"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-60711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60711"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li id="menu-item-60720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60720"><a href="https://www.elperiodico.com.do/contacto/">Contacto</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-mp-1">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elperiodico.com.do/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
domingo, enero 5, 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.elperiodico.com.do/">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2018/12/elperiodico.png" alt="El Periodico" />
<span class="td-visual-hidden">El Periodico</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.elperiodico.com.do/">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2019/08/elPeriodico_logo4-1-300x101.png" alt="El Periodico" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.elperiodico.com.do/">
<img src="https://www.elperiodico.com.do/wp-content/uploads/2018/12/elperiodico.png" alt="El Periodico" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-138588"><a href="https://www.elperiodico.com.do/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60712"><a href="https://www.elperiodico.com.do/category/internacionales-farandula-musica-espectaculos-conciertos-teatro-danza/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60710"><a href="https://www.elperiodico.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60717"><a href="https://www.elperiodico.com.do/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60870"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60715"><a href="https://www.elperiodico.com.do/category/ciencia/">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60714"><a href="https://www.elperiodico.com.do/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-120319"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60713"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60711"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60720"><a href="https://www.elperiodico.com.do/contacto/">Contacto</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1_e5f td_block_template_1">
<style>
/* custom css */
.tdi_1_e5f.td-a-rec-img{
				    text-align: left;
				}.tdi_1_e5f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div><a href="https://capacitateparaelempleo.org/"><img class="alignnone wp-image-153879 size-full" src="https://www.elperiodico.com.do/wp-content/uploads/2019/07/728x90-1-2.jpg" alt="" width="728" height="90" /></a></div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-163715" class="post-163715 post type-post status-publish format-standard has-post-thumbnail category-principal category-entretenimiento tag-alianza-de-autismo-de-puerto-rico tag-ozuna" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico.com.do/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en - Principal" class="entry-crumb" href="https://www.elperiodico.com.do/category/principal/">- Principal</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La fundación de Ozuna hace donativo a Alianza de Autismo de Puerto...</span></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a></li></ul> <h1 class="entry-title">La fundación de Ozuna hace donativo a Alianza de Autismo de Puerto Rico</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico.com.do/author/severorivera/">ElPeriódicoDO</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T20:01:44+00:00">enero 5, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-163715">9</span></div> <div class="td-post-comments"><a href="https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F01%2F05%2Fla-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+fundaci%C3%B3n+de+Ozuna+hace+donativo+a+Alianza+de+Autismo+de+Puerto+Rico&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F01%2F05%2Fla-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico%2F&via=ElPeriodicoDo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+fundaci%C3%B3n+de+Ozuna+hace+donativo+a+Alianza+de+Autismo+de+Puerto+Rico %0A%0A https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5b499d89e8d969c999b913b4b96d89c9dd8b7828d9699d890999b9dd89c9796998c918e97d899d8b9949199968299d89c9dd8b98d8c918b9597d89c9dd8a88d9d8a8c97d8aa919b97de9a979c81c5908c8c888bc2d7d78f8f8fd69d94889d8a91979c919b97d69b9795d69c97d7cac8cac8d7c8c9d7c8cdd79499d59e8d969c999b919796d59c9dd597828d9699d590999b9dd59c9796998c918e97d599d599949199968299d59c9dd5998d8c918b9597d59c9dd5888d9d8a8c97d58a919b97d7">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/&text=La+fundaci%C3%B3n+de+Ozuna+hace+donativo+a+Alianza+de+Autismo+de+Puerto+Rico">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2019/11/Ozuna-apuesta-fusion-diferente-Nibiru_EDIIMA20191129_0847_4.jpg&description=La+fundaci%C3%B3n+de+Ozuna+hace+donativo+a+Alianza+de+Autismo+de+Puerto+Rico">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/11/Ozuna-apuesta-fusion-diferente-Nibiru_EDIIMA20191129_0847_4.jpg?fit=643%2C362&ssl=1" data-caption=""><img width="643" height="362" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/11/Ozuna-apuesta-fusion-diferente-Nibiru_EDIIMA20191129_0847_4.jpg?resize=643%2C362&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/11/Ozuna-apuesta-fusion-diferente-Nibiru_EDIIMA20191129_0847_4.jpg?w=643&ssl=1 643w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/11/Ozuna-apuesta-fusion-diferente-Nibiru_EDIIMA20191129_0847_4.jpg?resize=300%2C169&ssl=1 300w" sizes="(max-width: 643px) 100vw, 643px" alt="" title="Ozuna apuesta por la fusión en su nuevo y " diferente" disco "Nibiru"" /></a></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_4_5fb td_block_template_1 ">
<style>
/* custom css */
.tdi_4_5fb.td-a-rec-img{
				    text-align: left;
				}.tdi_4_5fb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="px-md-0 px-2">
<h6><span style="color: #222222; font-family: Verdana, Geneva, sans-serif; font-size: 15px;">San Juan, (EFE).- El artista urbano puertorriqueño Ozuna y su fundación, Odisea&#8217;s Children, donaron este domingo a la Alianza de Autismo de Puerto Rico 50.000 dólares en apoyo a la entidad.</span></h6>
</div>
<div id="" class="d-flex flex-column flex-md-row no-gutters">
<div class="col-xl-8 col-md-8 .col-sm-11 col-xs-12 detalleALL">
<div class="p-4 m-0 BOX-light">
La ayuda económica se otorgó durante el evento &#8220;Corrida de Navidad&#8221;, que constó de una caravana de cientos de motocicletas, dueños de vehículos Jeep y Suzuki Samurai que recorrió la zona metropolitana de la isla en apoyo a la entidad.</p>
<p>Ozuna y su fundación repartieron además cientos de regalos a niños residentes de diversas comunidades, en víspera del Día de Reyes.</p>
<p>El evento fue organizado también por la Fundación Misiones solo por amor y el empresario puertorriqueño Misael González, mejor conocido como El Rey Charlie.</p>
<p>González ganó popularidad al convocar a cientos de motocicletas y unirse a las protestas en el verano de 2019 en el Viejo San Juan para exigir la salida del anterior gobernador de Puerto Rico, Ricardo Rosselló.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_3_1e2 td_block_template_1 ">
<style>
/* custom css */
.tdi_3_1e2.td-a-rec-img{
				    text-align: left;
				}.tdi_3_1e2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Esta vez, González reunió a los participantes de la caravana en el coliseo Rubén Rodríguez, en Bayamón, municipio aledaño a San Juan.</p>
<p>Desde allí, los chóferes de las motoras y demás vehículos, recorrieron los municipios de Bayamón, Guaynabo, el Expreso Las Américas, siguiendo hacia la zona de Cupey (San Juan) y terminando en Cataño, donde se celebraría un espectáculo musical.</p>
<p>Según la página de Facebook de El Rey Charlie, artistas como Ozuna, Noriel, Farruko, Brytiago, Ñengo Flow, Lunay y Miky Woodz habían confirmado su asistencia al evento.</p>
<p>Al menos, Farruko, Miky Woodz y el grupo La Tribu de Abrante actuarían en la presentación musical.</p>
<p>Para participar del evento, los conductores tenían que comprar una camisa y una pulsera con el logotipo de la entidad.</p>
<p>La Alianza de Autismo de Puerto Rico ofrece servicios gratuitos a familias con personas con autismo, realiza actividades de educación sobre esta condición y colabora en el desarrollo de políticas públicas a favor de la población que atiende.</p>
<p>Aproximadamente 1 de cada 62 niños en Puerto Rico nacen con autismo debido a problemas genéticos de sus padres, lo que supone que actualmente ceca de 15.000 personas sufran ese trastorno en la isla caribeña.</p>
<p>Las personas con autismo suelen sufren síntomas como problemas de sueño, alergias, problemas gastrointestinales y problemas de coordinación y convulsiones, entre otros. EFE</p></div>
</div>
</div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_5_f7e td_block_template_1 ">
<style>
/* custom css */
.tdi_5_f7e.td-a-rec-img{
				    text-align: left;
				}.tdi_5_f7e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6736617245342019" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elperiodico.com.do/tag/alianza-de-autismo-de-puerto-rico/">Alianza de Autismo de Puerto Rico</a></li><li><a href="https://www.elperiodico.com.do/tag/ozuna/">Ozuna</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F01%2F05%2Fla-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+fundaci%C3%B3n+de+Ozuna+hace+donativo+a+Alianza+de+Autismo+de+Puerto+Rico&url=https%3A%2F%2Fwww.elperiodico.com.do%2F2020%2F01%2F05%2Fla-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico%2F&via=ElPeriodicoDo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+fundaci%C3%B3n+de+Ozuna+hace+donativo+a+Alianza+de+Autismo+de+Puerto+Rico %0A%0A https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2a15595f48404f495e17664b0a4c5f444e4b4943e999440a4e4f0a65505f444b0a424b494f0a4e45444b5e435c450a4b0a6b46434b44504b0a4e4f0a6b5f5e435947450a4e4f0a7a5f4f585e450a784349450c48454e5317425e5e5a591005055d5d5d044f465a4f5843454e43494504494547044e4505181a181a051a1b051a1f05464b074c5f444e4b49434544074e4f0745505f444b07424b494f074e45444b5e435c45074b074b46434b44504b074e4f074b5f5e43594745074e4f075a5f4f585e45075843494505">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/&text=La+fundaci%C3%B3n+de+Ozuna+hace+donativo+a+Alianza+de+Autismo+de+Puerto+Rico">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/&amp;media=https://www.elperiodico.com.do/wp-content/uploads/2019/11/Ozuna-apuesta-fusion-diferente-Nibiru_EDIIMA20191129_0847_4.jpg&description=La+fundaci%C3%B3n+de+Ozuna+hace+donativo+a+Alianza+de+Autismo+de+Puerto+Rico">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodico.com.do/2020/01/05/en-vivo-desde-la-alfombra-roja-e-golden-globes-2020/">En Vivo desde la Alfombra Roja E! &#8211; Golden Globes 2020</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elperiodico.com.do/2020/01/05/conoce-quien-es-la-influencer-mejor-pagada-de-instagram-en-2019/">Conoce quien es la influencer mejor pagada de Instagram en 2019</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elperiodico.com.do/author/severorivera/"><img alt src="https://secure.gravatar.com/avatar/49af8e5865bfe4b1b955fc56de0d9e37?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/49af8e5865bfe4b1b955fc56de0d9e37?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/49af8e5865bfe4b1b955fc56de0d9e37?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/49af8e5865bfe4b1b955fc56de0d9e37?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/49af8e5865bfe4b1b955fc56de0d9e37?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elperiodico.com.do/author/severorivera/">ElPeriódicoDO</a></span></div><div class="td-author-url"><a href="https://elperiodico.com.do">https://elperiodico.com.do</a></div><div class="td-author-description"></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://twitter.com/ElperiodicoDO" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ElPeriódicoDO"></span><meta itemprop="datePublished" content="2020-01-05T20:01:44+00:00"><meta itemprop="dateModified" content="2020-01-05T20:01:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodico.com.do/wp-content/uploads/2018/12/elperiodico.png"></span><meta itemprop="name" content="El Periodico"></span><meta itemprop="headline " content="La fundación de Ozuna hace donativo a Alianza de Autismo de Puerto Rico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/11/Ozuna-apuesta-fusion-diferente-Nibiru_EDIIMA20191129_0847_4.jpg?fit=643%2C362&ssl=1"><meta itemprop="width" content="643"><meta itemprop="height" content="362"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_6_11f td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_11f"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_6_11f = new tdBlock();
block_tdi_6_11f.id = "tdi_6_11f";
block_tdi_6_11f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_6_11f","td_column_number":3,"live_filter_cur_post_id":163715,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_6_11f","tdc_css_class_style":"tdi_6_11f_rand_style"}';
block_tdi_6_11f.td_column_number = "3";
block_tdi_6_11f.block_type = "td_block_related_posts";
block_tdi_6_11f.post_count = "6";
block_tdi_6_11f.found_posts = "10291";
block_tdi_6_11f.header_color = "";
block_tdi_6_11f.ajax_pagination_infinite_stop = "";
block_tdi_6_11f.max_num_pages = "1716";
tdBlocksArray.push(block_tdi_6_11f);
</script><h4 class="td-related-title td-block-title"><a id="tdi_7_757" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_6_11f" href="#">Artículo relacionados</a><a id="tdi_8_5b5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_6_11f" href="#">Más del autor</a></h4><div id=tdi_6_11f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/01/05/adele-harry-styles-y-james-corden-disfrutan-de-sus-vacaciones-en-el-caribe/" rel="bookmark" class="td-image-wrap" title="Adele, Harry Styles y James Corden disfrutan de sus vacaciones en el Caribe"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2016/05/635835245382717042-XXX-EXCLUSIVE-ADELE-PR-03-RGB-77592676.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2016/05/635835245382717042-XXX-EXCLUSIVE-ADELE-PR-03-RGB-77592676.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2016/05/635835245382717042-XXX-EXCLUSIVE-ADELE-PR-03-RGB-77592676.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2016/05/635835245382717042-XXX-EXCLUSIVE-ADELE-PR-03-RGB-77592676.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2016/05/635835245382717042-XXX-EXCLUSIVE-ADELE-PR-03-RGB-77592676.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adele, Harry Styles y James Corden disfrutan de sus vacaciones en el Caribe" /></a></div> <a href="https://www.elperiodico.com.do/category/principal/" class="td-post-category">- Principal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/01/05/adele-harry-styles-y-james-corden-disfrutan-de-sus-vacaciones-en-el-caribe/" rel="bookmark" title="Adele, Harry Styles y James Corden disfrutan de sus vacaciones en el Caribe">Adele, Harry Styles y James Corden disfrutan de sus vacaciones en el Caribe</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/01/05/conoce-quien-es-la-influencer-mejor-pagada-de-instagram-en-2019/" rel="bookmark" class="td-image-wrap" title="Conoce quien es la influencer mejor pagada de Instagram en 2019"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/kendalljenner.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/kendalljenner.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/kendalljenner.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/kendalljenner.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/kendalljenner.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce quien es la influencer mejor pagada de Instagram en 2019" /></a></div> <a href="https://www.elperiodico.com.do/category/principal/" class="td-post-category">- Principal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/01/05/conoce-quien-es-la-influencer-mejor-pagada-de-instagram-en-2019/" rel="bookmark" title="Conoce quien es la influencer mejor pagada de Instagram en 2019">Conoce quien es la influencer mejor pagada de Instagram en 2019</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/01/05/en-vivo-desde-la-alfombra-roja-e-golden-globes-2020/" rel="bookmark" class="td-image-wrap" title="En Vivo desde la Alfombra Roja E! &#8211; Golden Globes 2020"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/sddefault.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/sddefault.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/sddefault.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/sddefault.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Vivo desde la Alfombra Roja E! &#8211; Golden Globes 2020" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elperiodico.com.do/category/principal/" class="td-post-category">- Principal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/01/05/en-vivo-desde-la-alfombra-roja-e-golden-globes-2020/" rel="bookmark" title="En Vivo desde la Alfombra Roja E! &#8211; Golden Globes 2020">En Vivo desde la Alfombra Roja E! &#8211; Golden Globes 2020</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/01/05/el-bar-de-alexis-cierra-sus-puertas-para-una-remodelacion/" rel="bookmark" class="td-image-wrap" title="El Bar de Alexis cierra sus puertas para una remodelación"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/aaaaaaaaaaaae-800x500_c.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/aaaaaaaaaaaae-800x500_c.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/aaaaaaaaaaaae-800x500_c.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/aaaaaaaaaaaae-800x500_c.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/aaaaaaaaaaaae-800x500_c.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Bar de Alexis cierra sus puertas para una remodelación" /></a></div> <a href="https://www.elperiodico.com.do/category/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/01/05/el-bar-de-alexis-cierra-sus-puertas-para-una-remodelacion/" rel="bookmark" title="El Bar de Alexis cierra sus puertas para una remodelación">El Bar de Alexis cierra sus puertas para una remodelación</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/01/05/musica-urbana-o-la-disolucion-de-la-sociedad/" rel="bookmark" class="td-image-wrap" title="Música urbana o la disolución de la sociedad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/04/musica.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/04/musica.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/04/musica.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2019/04/musica.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="musica" title="Música urbana o la disolución de la sociedad" /></a></div> <a href="https://www.elperiodico.com.do/category/principal/" class="td-post-category">- Principal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/01/05/musica-urbana-o-la-disolucion-de-la-sociedad/" rel="bookmark" title="Música urbana o la disolución de la sociedad">Música urbana o la disolución de la sociedad</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elperiodico.com.do/2020/01/05/que-dificil-resulta-hablar-de-tu-subita-partida/" rel="bookmark" class="td-image-wrap" title="Qué difícil resulta hablar de tu súbita partida"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/RENALDO-BODDEN-PEGUERO.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/RENALDO-BODDEN-PEGUERO.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/RENALDO-BODDEN-PEGUERO.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/RENALDO-BODDEN-PEGUERO.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.elperiodico.com.do/wp-content/uploads/2020/01/RENALDO-BODDEN-PEGUERO.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qué difícil resulta hablar de tu súbita partida" /></a></div> <a href="https://www.elperiodico.com.do/category/principal/" class="td-post-category">- Principal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elperiodico.com.do/2020/01/05/que-dificil-resulta-hablar-de-tu-subita-partida/" rel="bookmark" title="Qué difícil resulta hablar de tu súbita partida">Qué difícil resulta hablar de tu súbita partida</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_11f" data-td_block_id="tdi_6_11f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_11f" data-td_block_id="tdi_6_11f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodico.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='163715' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41edc135f1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Recientes</span></h4> <ul>
<li>
<a href="https://www.elperiodico.com.do/2020/01/05/adele-harry-styles-y-james-corden-disfrutan-de-sus-vacaciones-en-el-caribe/">Adele, Harry Styles y James Corden disfrutan de sus vacaciones en el Caribe</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2020/01/05/conoce-quien-es-la-influencer-mejor-pagada-de-instagram-en-2019/">Conoce quien es la influencer mejor pagada de Instagram en 2019</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2020/01/05/la-fundacion-de-ozuna-hace-donativo-a-alianza-de-autismo-de-puerto-rico/" aria-current="page">La fundación de Ozuna hace donativo a Alianza de Autismo de Puerto Rico</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2020/01/05/en-vivo-desde-la-alfombra-roja-e-golden-globes-2020/">En Vivo desde la Alfombra Roja E! &#8211; Golden Globes 2020</a>
</li>
<li>
<a href="https://www.elperiodico.com.do/2020/01/05/el-bar-de-alexis-cierra-sus-puertas-para-una-remodelacion/">El Bar de Alexis cierra sus puertas para una remodelación</a>
</li>
</ul>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elperiodico.com.do/"><img src="https://www.elperiodico.com.do/wp-content/uploads/2019/11/elperiodico-300x39.png" alt="El Periodico" title="" /></a></div><div class="footer-text-wrap">Noticias actualizadas de República Dominicana y del mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#5c39302c392e353338353f33723f33317238331c3b313d3530723f3331"><span class="__cf_email__" data-cfemail="01646d716473686e6568626e2f626e6c2f656e41666c60686d2f626e6c">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/?hl=es-la" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-138588"><a href="https://www.elperiodico.com.do/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60712"><a href="https://www.elperiodico.com.do/category/internacionales-farandula-musica-espectaculos-conciertos-teatro-danza/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60710"><a href="https://www.elperiodico.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60717"><a href="https://www.elperiodico.com.do/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60870"><a href="https://www.elperiodico.com.do/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60715"><a href="https://www.elperiodico.com.do/category/ciencia/">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60714"><a href="https://www.elperiodico.com.do/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-120319"><a href="https://www.elperiodico.com.do/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60713"><a href="https://www.elperiodico.com.do/category/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60711"><a href="https://www.elperiodico.com.do/category/cine/">Cine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60720"><a href="https://www.elperiodico.com.do/contacto/">Contacto</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2019 - Max Bosio - <a href="https://overkontrolgroup.com">Over Kontrol Group</a> </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/instagram-slider-widget/assets/js/jr-insta.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.elperiodico.com.do/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<div style="display:none">
<div class="grofile-hash-map-49af8e5865bfe4b1b955fc56de0d9e37">
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.fluid-width-video-wrapper {
   padding-top:60% !important;
}


.td-grid-style-1.td-hover-1 .td-post-category  {

    display: none;
}
</style>
<script type="text/javascript" src="//ads.vidoomy.com/elperiodicocomdo_7060.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16038465-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-16038465-3');
</script>
<meta property="fb:pages" content="254246675279079" />
<meta name="p:domain_verify" content="0a0eeec76d51d01ea0134a2373e35103" />

<script>
    
</script>

<style>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</style>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'71251601',post:'163715',tz:'-4',srv:'www.elperiodico.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '71251601', '163715' ]);
</script>
</body>
</html>

